<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.ferraraitalia.it/xmlrpc.php" />
	<title>Bergarmini: &quot;Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra&quot; - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bergarmini: &quot;Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra&quot; - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta property="og:description" content="Da: Ufficio Stampa di Fabio Bergarmini «Porteremo a casa l’autonomia per la regione Emilia-Romagna e toglieremo finalmente la provincia di Ferrara dall’isolamento viario in cui l’ha condotta, in tanti anni di amministrazione, la sinistra» Parte dallo stabilimento Bergonzini Group di Bondeno la sfida lanciata dal candidato alle regionali per la Lega, Fabio Bergamini. «Abbiamo costretto... Leggi tutto" />
<meta property="og:url" content="https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" />
<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
<meta property="article:section" content="PARTITI &amp; DINTORNI" />
<meta property="article:published_time" content="2020-01-22T12:42:53+00:00" />
<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg" />
<meta property="og:image:secure_url" content="https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Da: Ufficio Stampa di Fabio Bergarmini «Porteremo a casa l’autonomia per la regione Emilia-Romagna e toglieremo finalmente la provincia di Ferrara dall’isolamento viario in cui l’ha condotta, in tanti anni di amministrazione, la sinistra» Parte dallo stabilimento Bergonzini Group di Bondeno la sfida lanciata dal candidato alle regionali per la Lega, Fabio Bergamini. «Abbiamo costretto... Leggi tutto" />
<meta name="twitter:title" content="Bergarmini: &quot;Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra&quot; - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta name="twitter:site" content="@FerraraItaliaIt" />
<meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg" />
<meta name="twitter:creator" content="@FerraraItaliaIt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ferraraitalia.it/#organization","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","url":"https://www.ferraraitalia.it/","sameAs":["https://www.facebook.com/ferraraitaliaquotidiano/","https://www.instagram.com/ferraraitalia/","https://www.pinterest.it/sandri0287/ferrara-italia/","https://twitter.com/FerraraItaliaIt"]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ferraraitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#webpage","url":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html","inLanguage":"it-IT","name":"Bergarmini: &quot;Togliere la provincia di Ferrara dall\u2019isolamento viario in cui l\u2019ha condotta per decenni la sinistra&quot; - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg","width":960,"height":541},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#primaryimage"},"datePublished":"2020-01-22T12:42:53+00:00","dateModified":"2020-01-22T12:42:53+00:00"},{"@type":"Article","@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#article","isPartOf":{"@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#webpage"},"author":{"@id":"https://www.ferraraitalia.it/author/organizzatori#author"},"headline":"Bergarmini: &#8220;Togliere la provincia di Ferrara dall\u2019isolamento viario in cui l\u2019ha condotta per decenni la sinistra&#8221;","datePublished":"2020-01-22T12:42:53+00:00","dateModified":"2020-01-22T12:42:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#webpage"},"publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"image":{"@id":"https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html#primaryimage"},"articleSection":"PARTITI &amp; DINTORNI"},{"@type":["Person"],"@id":"https://www.ferraraitalia.it/author/organizzatori#author","name":"Riceviamo e pubblichiamo","image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f2366815f998636b41ac684d91c66849?s=96&r=g","caption":"Riceviamo e pubblichiamo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ferraraitalia.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ferraraitalia.it/wp-content/themes/ferraraitalia/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='Cabin-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%3Aregular%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/flexslider.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.3'></script>
<link rel='https://api.w.org/' href='https://www.ferraraitalia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=192369' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="247741908717393"/><link rel="shortcut icon" href="https://www.ferraraitalia.it/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-444398-76', 'ferraraitalia.it');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8758299084071903",
          enable_page_level_ads: true
     });
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />
<meta name="msapplication-TileImage" content="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Bergarmini: &#8220;Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra&#8221;" /><meta name="twitter:site" content="@ferraraitaliait" /><meta name="twitter:description" content="Da: Ufficio Stampa di Fabio Bergarmini «Porteremo a casa l’autonomia per la regione Emilia-Romagna e toglieremo finalmente la provincia di Ferrara dall’isolamento viario in cui l’ha condotta, in tanti anni di amministrazione, la sinistra» Parte dallo stabilimento Bergonzini Group di Bondeno la sfida lanciata dal candidato alle regionali per la Lega, Fabio Bergamini. «Abbiamo costretto&hellip;" /><meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg" />
</head>

<body class="post-template-default single single-post postid-192369 single-format-standard">
<div class="body-wrapper  style-header-1 float-menu" data-home="https://www.ferraraitalia.it" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="http://www.ferraraitalia.it/notizie/inchieste" style="margin-right: 20px;">INCHIESTE</a>
<a href="http://www.ferraraitalia.it/notizie/interviste-3" style="margin-right: 20px;">INTERVISTE</a>
<a href="http://www.ferraraitalia.it/notizie/storie" style="margin-right: 20px;">STORIE</a>
<a href="http://www.ferraraitalia.it/notizie/opinioni" style="margin-right: 20px;">OPINIONI</a>
<a href="http://www.ferraraitalia.it/notizie/avvenimenti" style="margin-right: 20px;">AVVENIMENTI</a>
<a href="http://www.ferraraitalia.it/notizie/altri-sguardi" style="margin-right: 20px;">ALTRI SGUARDI</a>
<a href="http://www.ferraraitalia.it/notizie/proposte-per-ferrara" style="margin-right: 20px;">PROPOSTE</a>

<a href="http://www.ferraraitalia.it/notizie/sestante-letture-narrazioni-per-orientarsi" style="margin-right: 20px;">LETTURE&SCRITTURE</a>

<a href="http://www.ferraraitalia.it/notizie/ferrara-europa" style="margin-right: 20px;">FERRARA EUROPA</a>

					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
    <a href="https://www.facebook.com/ferraraitaliaquotidiano" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
    </a>
</div>
<div class="social-icon">
    <a href="https://twitter.com/ferraraitaliait" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
    </a>
</div>
    <div class="social-icon">
        <a href="https://instagram.com/ferraraitalia/" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/digg.png" alt="Digg" />
        </a>
    </div>
    <div class="social-icon">
        <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
        </a>
    </div>
<div class="social-icon">
    <a href="https://plus.google.com/103220693914039612816/about" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google +" />
    </a>
</div>
    <div class="social-icon">
        <a href="mailto:direttore@ferraraitalia.it" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/email.png" alt="Email" />
        </a>
    </div>
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.ferraraitalia.it" >
						<img src="https://www.ferraraitalia.it/wp-content/uploads/2019/02/Ferrara-Italia-Logo-2019-HD.png" alt="" width="500" height="125" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-66636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636"><a href="/">HOME</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.ferraraitalia.it/pagina-piena">Progetto</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.ferraraitalia.it/redazione">Chi siamo</a></li>
<li id="menu-item-66634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66634"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li id="menu-item-66635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66635"><a href="https://www.ferraraitalia.it/settimanale">Settimanale</a></li>
<li id="menu-item-110425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110425"><a href="https://www.ferraraitalia.it/mensile">Mensile</a></li>
<li id="menu-item-106332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106332"><a href="https://www.ferraraitalia.it/notizie/il-dossier-settimanale/copertina-del-dossier">Dossier</a></li>
<li id="menu-item-81579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81579"><a href="https://www.ferraraitalia.it/tv">Tv</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul></div>					<!--
					<div id="sotto_logo">
						<p>
							<span class="nowrap">L'INFORMAZIONE VERTICALE: NON LA CRONACA MA L'APPROFONDIMENTO</span>
						
							<span class="nowrap">QUOTIDIANO INDIPENDENTE - OSSERVATORIO GLOBALE-LOCALE SULL'ATTUALITA'</span><br />
						</p>
					</div>
					-->
				</div>
				<div class="gdlr-logo-right-banner"><a href="http://www.ferraraitalia.it/manifesto-per-ferrara-citta-della-conoscenza-64794.html"><img src="http://www.ferraraitalia.it/wp-content/uploads/2015/12/Banner-ufficiale1-copia.png" /></a>

<a href="http://bit.ly/NewsletterFeIt"><img src="http://www.ferraraitalia.it/wp-content/uploads/2016/03/banner-newsletter-prova.png" /></a>

<a href="http://www.ferraraitalia.it/tv"><img src="http://www.ferraraitalia.it/wp-content/uploads/2016/02/tv-banner-sopra.gif" /></a>

<a href="https://www.facebook.com/ferraraitaliaquotidiano/"><img src="http://www.ferraraitalia.it/wp-content/uploads/2016/01/anigif.gif" /></a></div>						<div class="clear"></div>
						<div class="contenitore_comunicati_sopramenu">
				<div class="gdlr-breaking-news-item gdlr-item" ><h5 class="breaking-news-head"><a href="./notizie/comunicati-stampa/" title="Vai all'archivio dei comunicati stampa">COMUNICATI STAMPA</a> <img id="img_strillone" src="http://www.ferraraitalia.it/wp-content/uploads/2015/11/megaphone-clipart-bcyEna7Ki1.png" /></h5><div class="flexslider" data-pausetime="4000" data-slidespeed="600" data-effect="fade" data-nav-container="gdlr-post-slider-list-item" ><ul class="slides" ><li><a href="https://www.ferraraitalia.it/23-gennaio-per-il-ciclo-nero-su-bianco-presentazione-del-libro-giorgio-rimondi-a-seguire-intervento-musicale-con-organic-trio-192389.html" >23 Gennaio: per il ciclo &#8220;Nero Su Bianco&#8221; presentazione del libro Giorgio Rimondi a seguire intervento musicale con Organic Trio</a></li><li><a href="https://www.ferraraitalia.it/lattrazione-fatale-della-gravita-il-24-gennaio-il-secondo-appuntamento-dei-venerdi-delluniverso-con-gabriele-ghisellini-192381.html" >“L&#8217;attrazione fatale della gravità” Il 24 gennaio il secondo appuntamento dei Venerdì dell’Universo  con Gabriele Ghisellini</a></li><li><a href="https://www.ferraraitalia.it/convegno-di-anc-ferrara-su-enti-non-profit-e-la-riforma-del-terzo-settore-192378.html" >Convegno di Anc Ferrara su enti non profit e la riforma del terzo settore</a></li><li><a href="https://www.ferraraitalia.it/la-segreteria-cgil-di-ferrara-appello-al-voto-192375.html" >La Segreteria CGIL di Ferrara: appello al voto</a></li><li><a href="https://www.ferraraitalia.it/spegniamo-la-guerra-accendiamo-la-pace-sabato-25-gennaio-piazza-municipale-ore-18-30-192372.html" >Spegniamo la guerra accendiamo la Pace! sabato 25 gennaio Piazza Municipale ore 18.30</a></li><li><a href="https://www.ferraraitalia.it/conferenza-su-donne-oggi-in-castello-estense-venerdi-24-gennaio-192366.html" >Conferenza su &#8220;Donne oggi&#8221; in Castello Estense venerdì 24 gennaio</a></li><li><a href="https://www.ferraraitalia.it/scuola-materna-di-via-granatieri-di-sardegna-nuovo-impianto-di-condizionamento-in-arrivo-192364.html" >Scuola Materna di via Granatieri di Sardegna: nuovo impianto di condizionamento in arrivo</a></li><li><a href="https://www.ferraraitalia.it/le-nuove-iniziative-della-fondazione-giorgio-bassani-192359.html" >Le Nuove Iniziative della Fondazione Giorgio Bassani</a></li><li><a href="https://www.ferraraitalia.it/convocazione-nazionale-per-campana-e-malaguti-192356.html" >Convocazione Nazionale per Campana e Malaguti</a></li><li><a href="https://www.ferraraitalia.it/ferrara-film-corto-al-via-il-festival-di-cortometraggi-dedicato-al-cambiamento-climatico-192353.html" >Ferrara Film Corto al via il festival di cortometraggi dedicato al cambiamento climatico</a></li><li><a href="https://www.ferraraitalia.it/peste-suina-coldiretti-frontiere-ue-colabrodo-subito-etichetta-192342.html" >Peste suina: coldiretti, frontiere UE colabrodo. Subito etichetta</a></li><li><a href="https://www.ferraraitalia.it/mobilitazione-del-30-gennaio-aderiscono-anche-i-sindacati-dei-lavoratori-192339.html" >Mobilitazione del 30 gennaio: aderiscono anche i sindacati dei lavoratori</a></li><li><a href="https://www.ferraraitalia.it/mauro-monti-leducazione-dei-giovani-deve-passare-anche-attraverso-la-conoscenza-del-territorio-192336.html" >Mauro Monti: “L’educazione dei giovani deve passare anche attraverso la conoscenza del territorio”</a></li><li><a href="https://www.ferraraitalia.it/coraggiosa-dalla-canapa-alla-vongola-valorizzare-e-innovare-la-produzione-ferrarese-con-uno-sguardo-ai-cambiamenti-climatici-192331.html" >Coraggiosa: dalla canapa alla vongola, valorizzare e innovare la produzione ferrarese, con uno sguardo ai cambiamenti climatici</a></li><li><a href="https://www.ferraraitalia.it/23-gennaio-il-via-downtown-tower-e-clandestino-dautore-con-lo-stefano-de-bonis-slow-gold-192327.html" >23 Gennaio: il via Downtown Tower e Clandestino D&#8217;autore con lo Stefano De Bonis Slow Gold</a></li></ul></div><div class="clear"></div></div>						</div>
				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636menu-item menu-item-type-custom menu-item-object-custom menu-item-66636 gdlr-normal-menu"><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46menu-item menu-item-type-post_type menu-item-object-page menu-item-46 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/pagina-piena">Progetto</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157menu-item menu-item-type-post_type menu-item-object-page menu-item-157 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/redazione">Chi siamo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66634menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66634 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66635menu-item menu-item-type-custom menu-item-object-custom menu-item-66635 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/settimanale">Settimanale</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110425menu-item menu-item-type-post_type menu-item-object-page menu-item-110425 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/mensile">Mensile</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106332menu-item menu-item-type-custom menu-item-object-custom menu-item-106332 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/notizie/il-dossier-settimanale/copertina-del-dossier">Dossier</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81579menu-item menu-item-type-post_type menu-item-object-page menu-item-81579 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/tv">Tv</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43menu-item menu-item-type-post_type menu-item-object-page menu-item-43 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text">
			<input type="text" value="Inserisci parole chiave" name="s" autocomplete="off" data-default="Inserisci parole chiave" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.ferraraitalia.it">Home</a> <span class="gdlr-separator">></span> <a href="https://www.ferraraitalia.it/notizie/partiti-e-dintorni">PARTITI &amp; DINTORNI</a> <span class="gdlr-separator">></span> <span class="current">Bergarmini: &#8220;Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra&#8221;</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Bergarmini: &#8220;Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra&#8221;</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.ferraraitalia.it/author/organizzatori" title="Articoli scritti da: Riceviamo e pubblichiamo" rel="author">Riceviamo e pubblichiamo</a></div><div class="blog-info blog-date"><span class="gdlr-separator" style="display:inline-block;">/</span><a href="https://www.ferraraitalia.it/date/2020/01/22">22 Gen 2020</a></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.ferraraitalia.it/notizie/partiti-e-dintorni" rel="tag">PARTITI &amp; DINTORNI</a></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-192369" class="post-192369 post type-post status-publish format-standard has-post-thumbnail hentry category-partiti-e-dintorni">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg" data-rel="fancybox" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1-670x500.jpg" alt="" width="670" height="500" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" data-a2a-title="Bergarmini: “Togliere la provincia di Ferrara dall’isolamento viario in cui l’ha condotta per decenni la sinistra”"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fbergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&amp;linkname=Bergarmini%3A%20%E2%80%9CTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%E2%80%9D" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="post-views post-192369 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">66</span>
			</div><p><strong>Da: Ufficio Stampa di Fabio Bergarmini</strong></p>
<p>«Porteremo a casa l’autonomia per la regione Emilia-Romagna e toglieremo finalmente la provincia di Ferrara dall’isolamento viario in cui l’ha condotta, in tanti anni di amministrazione, la sinistra» Parte dallo stabilimento Bergonzini Group di Bondeno la sfida lanciata dal candidato alle regionali per la Lega, Fabio Bergamini. «Abbiamo costretto la Regione a metterci la faccia, sulla questione della circonvallazione Ovest, per la quale stiamo aspettando i promessi 2,7 milioni di euro da parte della Giunta dell’Emilia-Romagna, e lo abbiamo fatto realizzando a nostre spese le altre opere necessarie al collegamento, come il nuovo ponte. </p>
<p>Tuttavia, in attesa di un corridoio viario come la Cispadana, che per noi resta fondamentale, bisogna muoversi anche in altre direzioni. Per esempio, andando ad investire sulla provinciale per Casumaro e Cento, che è una via di comunicazione essenziale per i nostri imprenditori ed anche per i cittadini che devono recarsi all’ospedale Santissima Annunziata». L’investimento nelle opere infrastrutturali, però, passa anche dalle ferrovie. «L’acquisto dell’area ex zuccherificio da parte del Gruppo Bertani, che sta già investendo copiosamente risorse per la realizzazione del proprio polo logistico, porterà come ricaduta per il territorio anche l’ammodernamento dello scalo ferroviario e la riqualificazione dell’ex stazione dei treni di viale Matteotti. La linea Ferrara-Suzzara è in realtà un corridoio su rotaia che collega il porto di Ravenna al Brennero e siamo sicuri che questo investimento privato contribuirà a dare nuovo slancio al transito di merci su rotaia». Nella sede della Bergonzini Group, che racchiude le tre aziende capitanate dall’imprenditore Franco Bergonzini (Sistema Montaggi, Sistema Costruzioni, FB Lattonerie; ndr) erano presenti martedì sera una trentina di imprenditori locali. Per tutti, la convinzione che il definitivo rilancio del territorio non possa prescindere da un corposo ammodernamento delle vie di comunicazione del ferrarese.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><div class="fb-comments" data-href="https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" data-numposts="16" data-width="680" data-colorscheme="light"></div></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Condividi</span>
    
        <a href="http://www.facebook.com/share.php?u=https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
    </a>
            <a href="https://plus.google.com/share?url=https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/google-plus.png" alt="google-share" width="32" height="32" />
    </a>
            <a href="http://twitter.com/home?status=Bergarmini%3A%20%26%238220%3BTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%26%238221%3B - https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
    </a>
    




	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&#038;title=Bergarmini%3A%20%26%238220%3BTogliere%20la%20provincia%20di%20Ferrara%20dall%E2%80%99isolamento%20viario%20in%20cui%20l%E2%80%99ha%20condotta%20per%20decenni%20la%20sinistra%26%238221%3B" target="_blank">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=https://www.ferraraitalia.it/bergarmini-togliere-la-provincia-di-ferrara-dallisolamento-viario-in-cui-lha-condotta-per-decenni-la-sinistra-192369.html&media=https://www.ferraraitalia.it/wp-content/uploads/2020/01/bergonzini_franco1.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	




<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
							</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.ferraraitalia.it/scontro-schlein-salvini-su-dublino-lei-chiede-conto-delle-assenze-a-bruxelles-lui-in-silenzio-per-80-secondi-poi-il-botta-e-risposta-il-video-diventa-virale-192282.html" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Notizia precedente</span><div class="single-nav-title">Scontro Schlein-Salvini su Dublino: lei chiede conto delle assenze a Bruxelles, lui in silenzio per 80 secondi poi il botta e risposta. Il video diventa virale</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >Autore dell'articolo</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/f2366815f998636b41ac684d91c66849?s=90&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2366815f998636b41ac684d91c66849?s=180&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.ferraraitalia.it/author/organizzatori" title="Articoli scritti da: Riceviamo e pubblichiamo" rel="author">Riceviamo e pubblichiamo</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="custom_html-2" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar_home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8758299084071903"
     data-ad-slot="5374600472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-32" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">SOSTENITORI DI FERRARAITALIA</h3><div class="clear"></div>			<div class="textwidget"><p><a href="http://bit.ly/ferraraitaliabanner" target="_blank" rel="noopener"><img src="https://www.ferraraitalia.it/wp-content/uploads/2019/03/FERRARA-ITALIA_banner-promo_02-compressor.gif" /></a></p>
</div>
		</div><div id="text-27" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="http://bit.ly/NewsletterFeIt"><img src="http://www.ferraraitalia.it/wp-content/uploads/2016/04/NEWSLETTER-NUOVO.png" /></a></div>
		</div><div id="text-20" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="http://www.ferraraitalia.it/manifesto-per-ferrara-citta-della-conoscenza-64794.html"><img src="http://www.ferraraitalia.it/wp-content/uploads/2015/11/banner-laterale-cdc.gif" /></a></div>
		</div><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><strong>Ferraraitalia è un quotidiano online indipendente</strong>. Ha il taglio del periodico, ma aggiornamenti plurigiornalieri. L'impostazione è glocal: gli avvenimenti cittadini sono collocati in una cornice più ampia, necessaria per comprenderne il senso profondo; e gli eventi nazionali e internazionali sono interpretati come segnali che hanno diretto riflesso sulle vite di ciascuno.
Ferraraitalia fornisce un'informazione “verticale”, tesa all’approfondimento delle notizie, attraverso inchieste, opinioni, interviste e storie, ossia vicende emblematiche, rappresentative di realtà diffuse, di tendenze e fenomeni comuni o in grado, al contrario, di sovvertire pregiudizi e radicate convinzioni. L'obiettivo è fornire elementi utili a strutturare autonome opinioni fondate sulla conoscenza: condizione indispensabile per l'esercizio di una cittadinanza attiva e partecipe.</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article_sidebar_middle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8758299084071903"
     data-ad-slot="6557378105"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-29" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fferraraitaliaquotidiano%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="rss-3" class="widget widget_rss gdlr-item gdlr-widget"><h3 class="gdlr-widget-title"><a class="rsswidget" href="http://www.lospallino.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.ferraraitalia.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.lospallino.com/">ULTIMI ARTICOLI DA LO SPALLINO</a></h3><div class="clear"></div><ul><li><a class='rsswidget' href='https://www.lospallino.com/2020/01/22/pagelle-fai-da-te-i-risultati-di-atalanta-spal-2/'>Pagelle fai da te: i risultati di Atalanta-SPAL</a></li><li><a class='rsswidget' href='https://www.lospallino.com/2020/01/22/le-vecchie-conoscenze-in-gol-nel-weekend-del-18-e-19-gennaio/'>Le vecchie conoscenze in gol nel weekend del 18 e 19 gennaio</a></li><li><a class='rsswidget' href='https://www.lospallino.com/2020/01/21/bologna-con-due-squalificati-la-spal-ne-ha-tre-in-diffida/'>Bologna con due squalificati, la SPAL ne ha tre in diffida</a></li><li><a class='rsswidget' href='https://www.lospallino.com/2020/01/21/i-voti-degli-altri-sguardo-alle-pagelle-di-atalanta-spal-2/'>I voti degli altri: sguardo alle pagelle di Atalanta-SPAL</a></li><li><a class='rsswidget' href='https://www.lospallino.com/2020/01/20/dichiarazioni-postpartita-giocatori-atalanta-spal-20-gennaio/'>Petagna: “Ripartiamo da qui, usciremo sulla distanza come l’anno scorso”</a></li><li><a class='rsswidget' href='https://www.lospallino.com/2020/01/20/dichiarazioni-postpartita-colombarini-2-atalanta-spal-20-gennaio/'>S. Colombarini: “Tre punti meritati. Petagna? Felice di averlo con noi”</a></li></ul></div><div id="text-17" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">RUBRICHE</h3><div class="clear"></div>			<div class="textwidget"><ul class="gdlr-categories"><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/bordo-pagina-rubrica">BORDO PAGINA</span></a><br>
di <a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/cambia-menti">CAMBIA-MENTI</a></span><br>
di <a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/diario-in-pubblico-rubrica">DIARIO IN PUBBLICO</a></span><br>
di <a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/ecologicamente">ECOLOGICAMENTE</a></span><br>
di <a href="http://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>


<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/elogio-del-presente">ELOGIO DEL PRESENTE</a></span><br>
di <a href="http://www.ferraraitalia.it/author/maura">Maura Franchi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/facci-caso-rubrica">FACCI CASO</a></span><br>
di <a href="http://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/fra-le-righe-rubrica">FRA LE RIGHE</a></span><br>
di <a href="http://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/giardini-e-paesaggi">GIARDINI E PAESAGGI</a></span><br>
di <a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/il-cellulare-della-signora-snob">IL CELLULARE DELLA SIGNORA SNOB</a></span><br>
di <a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/il-villaggio-della-nuova-vita">IL VILLAGGIO DELLA NUOVA VITA</a></span><br>
di <a href="http://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/?s=insolite+visioni">INSOLITE VISIONI</a></span><br>
di <a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/insolite-note-rubrica">INSOLITE NOTE</a></span><br>
di <a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/la-citta-della-conoscenza">LA CITTÀ DELLA CONOSCENZA</a></span><br>
di <a href="http://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti </a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/memorabile">MEMORABILE</a></span><br>
di <a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi </a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/obiettivo-jazz">OBIETTIVO JAZZ</a></span><br>
di <a>Rubrica collettiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/?s=parla+come+mangi">PARLA COME MANGI</a></span><br>
di <a>Rubrica Collettiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/pepito-sbazzeguti">PEPITO SBAZZEGUTI</a></span><br>
di <a href="http://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/piazza-cinema-rubrica">PIAZZA CINEMA</a></span><br>
di <a href="http://www.ferraraitalia.it/author/massimo-piazza">Massimo Piazza</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/ragioni-e-passioni">RAGIONI E PASSIONI</a></span><br>
di <a href="http://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/salute-benessere">SALUTE & BENESSERE</a></span><br>
di <a>Rubrica Collettiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/appunti-di-viaggio-rubrica">SETTIMO GIORNO</a></span><br>
di <a href="http://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/storie-di-gusto-rubrica">STORIE DI GUSTO</a></span><br>
di <a href="http://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/storie-in-pellicola-vite-da-film-rubrica">STORIE IN PELLICOLA, VITE DA FILM</a></span><br>
di <a href="http://www.ferraraitalia.it/author/simonetta">Simonetta Sandri<br></a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="http://www.ferraraitalia.it/notizie/tali-quali">TALI & QUALI</a></span><br>
di <a>Rubrica collettiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
</ul></div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- article_sidebar_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8758299084071903"
     data-ad-slot="9448879720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="http://www.ferraraitalia.it/ferrara.png"><br>
<strong>osservatorio globale-locale sull'attualità
<br>quotidiano indipendente - idee e opinioni a confronto
</strong>
<br><br>
<strong>L'INFORMAZIONE VERTICALE</strong>
<br>
Non la cronaca ma l'approfondimento
<br>
<em>"Seguiamo la goccia che conduce al mare"
<br></em>
</div>
		</div><div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Perché Ferraraitalia</h3><div class="clear"></div>			<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti.
FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe.
Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
		</div><div id="text-7" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><br>
<strong>SOSTIENI LA LIBERTA' DI STAMPA</strong>
<br>
Per la pubblicità su
<br>
<strong>ferraraitalia – quotidiano indipendente</strong>
<br>
scrivi a:
<br><br>
<strong>commerciale @ ferraraitalia.it</strong></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-4" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">FERRARA, ITALIA</h3><div class="clear"></div>			<div class="textwidget">Direttore responsabile: <strong><a href=http://www.ferraraitalia.it/author/sergio>Sergio Gessi</a><br>
Vicedirettore: <strong><a href="http://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a> <br> 
Comitato editoriale: <strong><a 
href=http://www.ferraraitalia.it/author/federica-pezzoli>Federica Pezzoli, </a></strong> <strong><a 
href="http://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, <a 
href="http://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a><br>
Firme: <strong><a href="http://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>, <a 
href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>, <a 
href="http://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>, <a href="http://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>, <a 
href="http://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>, <a href="http://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>, <a href="http://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>, <a href="http://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>, <a 
href="http://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>, <a 
href="http://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>, <a 
href="http://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>, <a 
href="http://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>, <a href="http://www.ferraraitalia.it/author/maura">Maura Franchi</a>, <a 
href="http://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>, <a href="http://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>,  <a 
href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>, <a 
href="http://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>, <a
href="http://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>, <a
href="http://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>, <a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>, <a 
href="http://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>, <a 
href="http://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>, <a 
href="http://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>, <a 
href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>, <a href="http://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra</a>, <a 
href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a><br>
Hanno scritto per noi: <strong><a
href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>, <a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>, <a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>, <a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>, <a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>, <a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>, <a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>, <a 
href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>, <a
href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>, <a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>, <a 
href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>, <a 
href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>, <a 
href=http://www.ferraraitalia.it/author/simona-gautieri>Simona Gautieri</a>, <a
href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>, <a 
href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>, <a 
href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>, <a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>, <a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>, <a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>, <a 
href=http://www.ferraraitalia.it/author/daniele-modica>Daniele Modica</a>, <a
href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>, <a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>, <a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>, <a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>, <a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>, <a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>, <a href="http://www.ferraraitalia.it/author/mauro">Mauro Presini</a>, <a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>, <a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>, <a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>, <a 
href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>, <a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>,  <a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>, <a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>, <a  
href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>, <a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>, <a
href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>, <a  
href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi, <a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a></div>
		</div><div id="text-5" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">FERRARA, EUROPA</h3><div class="clear"></div>			<div class="textwidget"><strong>da Parigi: <a href="http://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>
<br>
da Londra: <a href="http://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a> 
<br>
da Dublino: <a href="http://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>
<br>
da Berlino: 
<a href="http://www.ferraraitalia.it/author/federico-dal-bo">Federico Dal Bo</a>
<br>
da Magonza: <a href="http://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>
<br>
da Monaco di Baviera: <a href="http://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>
<br>
da Mosca: <a href="http://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>
<br><br>
Fotografano per noi:  <strong><a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>,  <strong><a href="http://www.ferraraitalia.it/author/ald">Aldo Gessi</a>,  <strong><a href="http://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>,  <strong><a
href="http://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="categories-4" class="widget widget_categories gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Categorie</h3><div class="clear"></div><form action="https://www.ferraraitalia.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="20">ACCORDI &#8211; il brano della settimana&nbsp;&nbsp;(992)</option>
	<option class="level-0" value="12719">ALTRI SGUARDI&nbsp;&nbsp;(1.383)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;FERRARA, EUROPA&nbsp;&nbsp;(140)</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SOCHI E DINTORNI: FOCUS SULLA RUSSIA&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;IL VERIFICATORE&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;INTORNO A NOI&nbsp;&nbsp;(346)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;IPSE DIXIT&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;LA BELLEZZA CI SALVERA&#8217;&nbsp;&nbsp;(304)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;NOTA A MARGINE&nbsp;&nbsp;(439)</option>
	<option class="level-1" value="8225">&nbsp;&nbsp;&nbsp;PROPOSTE PER FERRARA&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;ROMA, ITALIA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;SEGNALI&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="22436">Anticipazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26">Archivio della memoria&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12718">AVVENIMENTI&nbsp;&nbsp;(623)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;EVENTUALMENTE&nbsp;&nbsp;(352)</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;IL FATTO&nbsp;&nbsp;(202)</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;MONDO&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="1578">BENESSERI &amp; SALUTE / RUBRICA&nbsp;&nbsp;(93)</option>
	<option class="level-1" value="13058">&nbsp;&nbsp;&nbsp;BIOS / RUBRICA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="13059">&nbsp;&nbsp;&nbsp;DI VINO / RUBRICA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5492">BORDO PAGINA / RUBRICA&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="21035">CALENDARIO AVVENTO 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="21122">&nbsp;&nbsp;&nbsp;APERTURA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21120">&nbsp;&nbsp;&nbsp;C1_CALENDARIO_18&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21121">&nbsp;&nbsp;&nbsp;C2_CALENDARIO_18&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21123">&nbsp;&nbsp;&nbsp;SPALLA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">CAMBIA-MENTI / RUBRICA&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15981">CAPO NERD&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="54">COMUNICATI STAMPA&nbsp;&nbsp;(28.097)</option>
	<option class="level-1" value="12823">&nbsp;&nbsp;&nbsp;COMUNICATI STAMPA&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="12797">COPERTINA DEL SETTIMANALE&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10916">crowdfunding&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15887">DIALOGHI DELLA VAGINA / RUBRICA&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="5943">DIARIO IN PUBBLICO / RUBRICA&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="594">documentazione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="53">ECOLOGICAMENTE / RUBRICA&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="50">ELOGIO DEL PRESENTE / RUBRICA&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="79">FACCI CASO / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13589">Ferrara Città Della Conoscenza&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12223">FESTIVAL INTERNAZIONALE 2015&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="20652">FESTIVAL INTERNAZIONALE 2018&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="20799">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20801">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20802">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20800">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22165">FESTIVAL INTERNAZIONALE 2019&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="22220">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22222">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22223">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_2019&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22221">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14423">Festival Internazionale del Giornalismo 2016&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15979">FOGLI ERRANTI&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="1506">FRA LE RIGHE / RUBRICA&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="19">GERMOGLI &#8211; l&#8217;aforisma della settimana&nbsp;&nbsp;(981)</option>
	<option class="level-0" value="1264">GIARDINI E PAESAGGI / RUBRICA&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="61">IL CELLULARE DELLA SIGNORA SNOB / RUBRICA&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14969">IL DOSSIER SETTIMANALE&nbsp;&nbsp;(581)</option>
	<option class="level-1" value="18649">&nbsp;&nbsp;&nbsp;ACCORDI PAROLE E MUSICA &#8211; n. 10 del 07/08/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18517">&nbsp;&nbsp;&nbsp;ALTRE STORIE &#8211; n.5 del 3/7/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18518">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;apertura&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;spalla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15075">&nbsp;&nbsp;&nbsp;Ambiente: la cura della casa comune&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="15076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18550">&nbsp;&nbsp;&nbsp;BELLE STORIE FERRARESI &#8211; n.6 del 10/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18535">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15241">&nbsp;&nbsp;&nbsp;COPERTINA DEL DOSSIER&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="18531">&nbsp;&nbsp;&nbsp;ECONOMIA FINANZA E NON SOLO &#8211; n. 8 del 24/07/17&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="18618">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18621">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_8&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18858">&nbsp;&nbsp;&nbsp;FERRARA CITTA&#8217; DELLA CONOSCENZA &#8211; n. 14 del 04/09/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_14&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18861">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18862">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18860">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18765">&nbsp;&nbsp;&nbsp;FOGLI ERRANTI. RACCONTI E POESIE &#8211; n. 12 del 21/08/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18768">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18766">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_12&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18767">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_12&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18769">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15060">&nbsp;&nbsp;&nbsp;Gente così&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="15062">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/1&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18918">&nbsp;&nbsp;&nbsp;I DOSSIER ESTIVI 2017 &#8211; n. 15 del 11/09/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18919">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18921">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_15&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18922">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_15&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18920">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18270">&nbsp;&nbsp;&nbsp;IL BIASIMO E L&#8217;ABBRACCIO, I DUE VOLTI DELLA CHIESA n.1 del 5/6/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18276">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15023">&nbsp;&nbsp;&nbsp;Imprese possibili&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="15024">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="15025">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="18733">&nbsp;&nbsp;&nbsp;LA BELLA GIOVINEZZA &#8211; n. 13 del 28/08/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18736">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18734">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18735">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18737">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15046">&nbsp;&nbsp;&nbsp;La grande bellezza&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="15047">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15048">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18577">&nbsp;&nbsp;&nbsp;LONTANI DA CASA &#8211; n.7 DEL 17/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18539">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18538">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14973">&nbsp;&nbsp;&nbsp;Luci e ombre della politica&nbsp;&nbsp;(41)</option>
	<option class="level-2" value="14970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/1&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="14972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/2&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="14986">&nbsp;&nbsp;&nbsp;Memoria è futuro: la trasmissione della conoscenza&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18347">&nbsp;&nbsp;&nbsp;MOSTRE &amp; EVENTI &#8211; n. 2 del 12/06/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18350">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18351">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15005">&nbsp;&nbsp;&nbsp;Proposte di lettura&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15006">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15014">&nbsp;&nbsp;&nbsp;Proposte per Ferrara&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="15015">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15016">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/2&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="15074">&nbsp;&nbsp;&nbsp;Sbancati: vittime dello strapotere dell&#8217;economia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14978">&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="14979">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="14980">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/2&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="14990">&nbsp;&nbsp;&nbsp;Sharing economy e altre economie&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="14996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="14997">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="15064">&nbsp;&nbsp;&nbsp;Società&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="15065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18424">&nbsp;&nbsp;&nbsp;SPECIFICO FEMMINILE &#8211; n. 3 del 19/06/17&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="18425">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18427">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18426">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18429">&nbsp;&nbsp;&nbsp;TERREMOTO &#8211; n. 4 del 26/06/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18432">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_4&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18433">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_4&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18431">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18536">&nbsp;&nbsp;&nbsp;TERRORISMI &#8211; n. 9 del 31/07/17&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="18645">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18643">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18644">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18646">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_9&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15098">&nbsp;&nbsp;&nbsp;Top 20&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="15099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/1&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="15100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/2&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18728">&nbsp;&nbsp;&nbsp;TOP 20: GLI ARTICOLI PIU&#8217; LETTI SU FERRARAITALIA &#8211; n. 11 del 14/08/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_11&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18732">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18730">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14971">&nbsp;&nbsp;&nbsp;Un altro mondo è possibile&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="15033">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="14987">&nbsp;&nbsp;&nbsp;Un mondo a rischio&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="15135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/2&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15538">IL MENSILE&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="15539">&nbsp;&nbsp;&nbsp;n.01 del 04/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15541">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro la notizia1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15542">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il focus1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15545">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;analisi1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;editoriale1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15548">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La cronaca, i dati, le parole1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leggere i numeri1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nuove visioni1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15544">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15962">&nbsp;&nbsp;&nbsp;n.02 del 01/12/16&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15968">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlPunto2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intervista2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15969">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LeOpinioni2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="15971">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;llConfrontoConLaStoria2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">IL QUOTIDIANO&nbsp;&nbsp;(2.810)</option>
	<option class="level-1" value="22048">&nbsp;&nbsp;&nbsp;TACCUINO POLITICO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9192">IL SETTIMANALE&nbsp;&nbsp;(470)</option>
	<option class="level-1" value="16753">&nbsp;&nbsp;&nbsp;n. 13 del 03/02/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="16756">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_13&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16757">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_13&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="16754">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16755">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16852">&nbsp;&nbsp;&nbsp;n. 14 del 10/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="16853">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_14&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16854">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_14&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16855">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_14&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15293">&nbsp;&nbsp;&nbsp;n.01 del 14/10/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura1&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15307">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15309">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15294">&nbsp;&nbsp;&nbsp;n.02 del 21/10/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15385">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15377">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15383">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L’Intervista 2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15380">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15381">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15382">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15454">&nbsp;&nbsp;&nbsp;n.03 del 28/10/16&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15460">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15458">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15459">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15462">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interviste3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15457">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15461">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15647">&nbsp;&nbsp;&nbsp;n.04 del 11/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura4&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il fatto4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="15759">&nbsp;&nbsp;&nbsp;n.05 del 18/11/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15764">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15760">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15765">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura5&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15762">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15761">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15763">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società5&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15888">&nbsp;&nbsp;&nbsp;n.06 del 25/11/16&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15893">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15890">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15894">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15892">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Personaggio6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società6&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16067">&nbsp;&nbsp;&nbsp;n.07 del 08/12/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="16068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura7&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La statistica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le storie7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Primo Piano7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società7&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vita quotidiana7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16176">&nbsp;&nbsp;&nbsp;n.08 del 15/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16185">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente e sostenibilità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;irriverente8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16177">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La copertina8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storia e memoria8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teatro e popolo8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16247">&nbsp;&nbsp;&nbsp;n.09 del 22/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16252">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia9&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlReportage9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16249">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Immagine9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica9&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16402">&nbsp;&nbsp;&nbsp;n.10 del 12/01/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="16404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16410">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cronache dal piccolo schermo10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16408">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dialoghi10&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16521">&nbsp;&nbsp;&nbsp;n.11 del 19/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica11&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16523">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società11&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16647">&nbsp;&nbsp;&nbsp;n.12 del 26/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità12&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="16652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura12&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia12&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Fotonotizia12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società12&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16946">&nbsp;&nbsp;&nbsp;n.15 del17/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16947">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_15&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16948">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_15&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16949">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17057">&nbsp;&nbsp;&nbsp;n.16 del 24/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_16&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17060">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_16&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_16&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17059">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17165">&nbsp;&nbsp;&nbsp;n.17 del 03/03/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17166">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_17&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17167">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_17&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17168">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_17&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17169">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_17&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17295">&nbsp;&nbsp;&nbsp;n.18 del 10/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="17296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_18&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17297">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_18&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_18&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17299">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17402">&nbsp;&nbsp;&nbsp;n.19 del 17/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="17403">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_19&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_19&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_19&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17406">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17511">&nbsp;&nbsp;&nbsp;n.20 del 24/03/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="17512">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_20&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="17513">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_20&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="17514">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_20&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17600">&nbsp;&nbsp;&nbsp;n.21 del 31/03/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17602">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_21&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17601">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_21&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17603">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_21&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17671">&nbsp;&nbsp;&nbsp;n.22 del 07/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17673">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_22&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17672">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_22&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17675">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_22&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17725">&nbsp;&nbsp;&nbsp;n.23 del 14/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17727">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_23&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17726">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_23&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_23&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17807">&nbsp;&nbsp;&nbsp;n.24 del 21/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17809">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_24&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17808">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_24&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_24&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17811">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17882">&nbsp;&nbsp;&nbsp;n.25 del 28/04/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17884">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_25&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17883">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_25&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_25&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17885">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18005">&nbsp;&nbsp;&nbsp;n.26 del 05/05/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18006">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_26&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="18007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_26&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="18008">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_26&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18009">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18084">&nbsp;&nbsp;&nbsp;n.27 del 12/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18087">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_27&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18088">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_27&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_27&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18146">&nbsp;&nbsp;&nbsp;n.28 del 19/05/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_28&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_28&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18147">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_28&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18208">&nbsp;&nbsp;&nbsp;n.29 del 26/05/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_29&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="18210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_29&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="18211">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_29&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18212">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9424">&nbsp;&nbsp;&nbsp;x n.01 del 19/03/15&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="9425">&nbsp;&nbsp;&nbsp;x n.02 del 26/03/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="9632">&nbsp;&nbsp;&nbsp;x n.03 del 02/04/15&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="9771">&nbsp;&nbsp;&nbsp;x n.04 del 09/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10018">&nbsp;&nbsp;&nbsp;x n.05 del 16/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10266">&nbsp;&nbsp;&nbsp;x n.06 del 23/04/15&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="10467">&nbsp;&nbsp;&nbsp;x n.07 del 30/04/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="10716">&nbsp;&nbsp;&nbsp;x n.08 del 07/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10832">&nbsp;&nbsp;&nbsp;x n.09 del 14/05/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="11061">&nbsp;&nbsp;&nbsp;x n.10 del 21/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="11196">&nbsp;&nbsp;&nbsp;x n.11 del 28/05/15&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="51">IL VILLAGGIO DELLA NUOVA VITA / RUBRICA&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="23">IMMAGINARIO &#8211; La foto della settimana&nbsp;&nbsp;(992)</option>
	<option class="level-0" value="13292">IN EVIDENZA&nbsp;&nbsp;(1.195)</option>
	<option class="level-0" value="4">INCHIESTE &amp; ANALISI&nbsp;&nbsp;(324)</option>
	<option class="level-1" value="13142">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(171)</option>
	<option class="level-1" value="12876">&nbsp;&nbsp;&nbsp;ANALISI&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="12839">&nbsp;&nbsp;&nbsp;INCHIESTE&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16766">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6083">INSOLITE NOTE / RUBRICA&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="6085">INSOLITE VISIONI / Rubrica&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37">INTERVENTI&nbsp;&nbsp;(716)</option>
	<option class="level-1" value="12816">&nbsp;&nbsp;&nbsp;interventi&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12745">INTERVISTE&nbsp;&nbsp;(468)</option>
	<option class="level-1" value="13141">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(110)</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(232)</option>
	<option class="level-1" value="12840">&nbsp;&nbsp;&nbsp;INTERVISTE&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="16764">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="58">LA CITTA&#8217; DELLA CONOSCENZA / RUBRICA&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14114">LE IMPRESE SI RACCONTANO&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="19566">&nbsp;&nbsp;&nbsp;ASSICOOP&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16850">&nbsp;&nbsp;&nbsp;CLARA&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="19585">&nbsp;&nbsp;&nbsp;DOC SERVIZI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="17695">&nbsp;&nbsp;&nbsp;IL GERMOGLIO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14684">LE STANZE&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="14113">&nbsp;&nbsp;&nbsp;Chiara_Ricchiuti&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14110">&nbsp;&nbsp;&nbsp;Emanuele_Gessi&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14612">&nbsp;&nbsp;&nbsp;Federico Di Bisceglie&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="14613">&nbsp;&nbsp;&nbsp;Nuccio Russo&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14111">&nbsp;&nbsp;&nbsp;Silvia_Malacarne&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14112">&nbsp;&nbsp;&nbsp;William_Molducci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47">MEMORABILE / RUBRICA&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="9423">OBIETTIVO JAZZ / RUBRICA&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12717">OGGI IN PRIMO PIANO&nbsp;&nbsp;(213)</option>
	<option class="level-1" value="13740">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1">OPINIONI&nbsp;&nbsp;(1.241)</option>
	<option class="level-1" value="13162">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="16765">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12817">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;RIFLETTENDO&nbsp;&nbsp;(306)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;SATIRA&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La vignetta&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;VETRIOLO&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="21872">OSSERVATORIO POLITICO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3238">PARLA COME MANGI / RUBRICA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4483">Partigiani oggi&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1248">PARTITI &amp; DINTORNI&nbsp;&nbsp;(2.658)</option>
	<option class="level-0" value="16337">PENTAGRAMMA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="45">PEPITO SBAZZEGUTI / RUBRICA&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="5315">PIAZZA CINEMA / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="7">Primissimo piano&nbsp;&nbsp;(3.105)</option>
	<option class="level-0" value="6">Primo piano&nbsp;&nbsp;(2.138)</option>
	<option class="level-0" value="43">RAGIONI E PASSIONI / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15">SESTANTE: LETTURE E NARRAZIONI PER ORIENTARSI&nbsp;&nbsp;(412)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Diari, appunti, testimonianze&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Narrazioni&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="20966">&nbsp;&nbsp;&nbsp;PER CERTI VERSI&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="6455">SETTIMO GIORNO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="21210">SONDAGGIO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16904">SPONSORIZZATO&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="49">STORIE&nbsp;&nbsp;(766)</option>
	<option class="level-1" value="13319">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(178)</option>
	<option class="level-1" value="16767">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3696">&nbsp;&nbsp;&nbsp;RITRATTI&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="12833">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="3477">STORIE DI GUSTO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1288">STORIE IN PELLICOLA, VITE DA FILM / RUBRICA&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="59">TALI &amp; QUALI / RUBRICA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="20870">TOP OTTOBRE 2018&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="21547">VERSO LE ELEZIONI_19&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21550">&nbsp;&nbsp;&nbsp;APERTURA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21548">&nbsp;&nbsp;&nbsp;C1_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21549">&nbsp;&nbsp;&nbsp;C2_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21551">&nbsp;&nbsp;&nbsp;SPALLA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2188">VETRINA&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="13644">VIDEOCONFERENZE&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><strong><strong>inviare le lettere a: interventi @ ferraraitalia.it <br>
inviare i comunicati stampa a: redazione @ ferraraitalia.it</strong></div>
		</div><div id="search-2" class="widget widget_search gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Cerca su Ferraraitalia.it</h3><div class="clear"></div><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Inserisci parole chiave..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8758299084071903"
     data-ad-slot="5633452905"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-8" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><BR>
<strong>FERRARAITALIA </strong><BR>
Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013
<br>
Editrice: <strong>il nòcciolo srls</strong>
<br>
Partita Iva 01924560384 - iscrizione Rea n. 210387
<br><br>
<br></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Powered By <a href="http://www.oplay.it" target="_blank">OPLAY</a>				</div>
				<div class="copyright-right">
					Copyright 2015  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferraraitalia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.ferraraitalia.it\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=247741908717393&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>