<!DOCTYPE html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="/wp-content/uploads/2022/08/favicon96.png">
        <link rel="apple-touch-icon" href="/wp-content/uploads/2022/08/favicon180.png">
                <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Diario di un agosto popolare  10. FREQUENZE DISTORTE - Ferraraitalia.it - Quotidiano glocal indipendente</title>
	<link rel="canonical" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Diario di un agosto popolare  10. FREQUENZE DISTORTE - Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="og:description" content="FREQUENZE DISTORTE 16 agosto 2019 Nella chimica delle emozioni, l’estate sembra indurre, nella gente in città, oscillazioni più sensibili che nelle stagioni fredde. Sarà anche il calo della pressione e il frenetico circolare di liquidi nel corpo, ma insomma, in farmacia, che è oggi il luogo di aggregazione sociale più popolare del quartiere, nella fila [&hellip;]" />
	<meta property="og:url" content="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" />
	<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
	<meta property="article:published_time" content="2022-08-18T10:00:09+00:00" />
	<meta property="article:modified_time" content="2022-08-20T07:27:19+00:00" />
	<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/08/radio-1594819_960_720-e1660810746258.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="467" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Daniele Cini" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FerraraItaliaIt" />
	<meta name="twitter:site" content="@FerraraItaliaIt" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Daniele Cini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html","url":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html","name":"Diario di un agosto popolare 10. FREQUENZE DISTORTE - Ferraraitalia.it - Quotidiano glocal indipendente","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html#primaryimage"},"image":{"@id":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html#primaryimage"},"thumbnailUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/08/radio-1594819_960_720-e1660810746258.jpg","datePublished":"2022-08-18T10:00:09+00:00","dateModified":"2022-08-20T07:27:19+00:00","author":{"@id":"https://www.ferraraitalia.it/#/schema/person/39ec7afaba7da4191e04608c364e63dc"},"breadcrumb":{"@id":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2022/08/radio-1594819_960_720-e1660810746258.jpg","contentUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/08/radio-1594819_960_720-e1660810746258.jpg","width":700,"height":467},{"@type":"BreadcrumbList","@id":"https://www.ferraraitalia.it/diario-di-un-agosto-popolare-8-frequenze-distorte-261209.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ferraraitalia.it/"},{"@type":"ListItem","position":2,"name":"Diario di un agosto popolare 10. FREQUENZE DISTORTE"}]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","description":"FerraraItalia.it presenta inchieste, analisi, opinioni per favorire la formazione di una consapevole coscienza del reale e la pratica di una cittadinanza partecipe","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ferraraitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ferraraitalia.it/#/schema/person/39ec7afaba7da4191e04608c364e63dc","name":"Daniele Cini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b2c98944f8007dbbd5542255ee9a0618?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/b2c98944f8007dbbd5542255ee9a0618?s=96&r=g","caption":"Daniele Cini"},"description":"è regista e autore. Dagli anni Ottanta Collabora continuativamente come regista con i programmi più importanti della Rai e realizza reportage in vari paesi del mondo. Nella fiction cura la regia di serie televisive, come \"La Squadra\". Per il cinema firma il film \"Last Food\", il mediometraggio \"Zittitutti\", e due episodi nei film collettivi \"Intolerance\" e \"All human rights for all\". Tra i documentari: \"Sogni.com\" per Rai Fiction, \"Seconda Patria\" per History Channel, \"Noi che siamo ancora vive\" per Rai 3, Globo d’oro nel 2009, \"Bambini guerrieri\" per Rai 1 e \"Hungry and Foolish\" per Rai Expo. Nel 2021, in collaborazione con Medici Senza Frontiere, realizza il film documentario \"La febbre di Gennaro\", Nel 2022 il documentario \"Il ragazzo con la Leika\", 60 anni d'Italia nello sguardo di Gianni Berengo Gardin, trasmesso su Rai 2. Nel 2004 ha pubblicato per Voland \"Io, la rivoluzione e il babbo\" e nel 2020 per Giunti \"Se son rose sfioriranno\" .","url":"https://www.ferraraitalia.it/author/daniele-cini"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ferraraitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link href="https://www.ferraraitalia.it/wp-content/themes/yootheme/css/theme.1.css?ver=1659859109" rel="stylesheet">
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ferraraitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ferraraitalia.it/wp-json/wp/v2/posts/261209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=261209' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html&#038;format=xml" />

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?ver=2.7.22" defer></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?ver=2.7.22"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit-icons-design-escapes.min.js?ver=2.7.22"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/js/theme.js?ver=2.7.22"></script>
<script>var $theme = {"google_analytics":"UA-444398-76","google_analytics_anonymize":""};</script>
    </head>
    <body class="post-template-default single single-post postid-261209 single-format-standard ">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div class="tm-page">

                        
<div class="tm-header-mobile uk-hidden@m">


    <div class="uk-navbar-container">
        <nav uk-navbar="container: .tm-header-mobile">

                        <div class="uk-navbar-left">

                
                                <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle>
                    <div uk-navbar-toggle-icon></div>
                                    </a>
                
                
            </div>
            
                        <div class="uk-navbar-center">
                
<a href="https://www.ferraraitalia.it" class="uk-navbar-item uk-logo">
    <img alt src="/wp-content/themes/yootheme/cache/Periscopio-nuovo-mobile-6bfd26e1.png" srcset="/wp-content/themes/yootheme/cache/Periscopio-nuovo-mobile-6bfd26e1.png 150w, /wp-content/themes/yootheme/cache/Periscopio-nuovo-mobile-cd9aa1a5.png 300w" sizes="(min-width: 150px) 150px" data-width="150" data-height="35"></a>
                            </div>
            
            
        </nav>
    </div>

    

<div id="tm-mobile" uk-offcanvas mode="slide" overlay>
    <div class="uk-offcanvas-bar">

                <button class="uk-offcanvas-close" type="button" uk-close></button>
        
        
            
<div class="uk-child-width-1-1" uk-grid>    <div>
<div class="uk-panel">

    
    
<ul class="uk-nav uk-nav-default">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> HOME</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/cosa-siamo"> Cosa Siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> FERRARAitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>

</div>
</div>    <div>
<div class="uk-panel widget widget_search" id="search-3">

    
    

    <form id="search-a874" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1"><span uk-search-icon></span><input name="s" placeholder="Cerca" required type="search" class="uk-search-input"></form>






</div>
</div>    <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div></div>
            
    </div>
</div>

</div>


<div class="tm-toolbar tm-toolbar-default uk-visible@m">
    <div class="uk-container uk-flex uk-flex-middle">

        
                <div class="uk-margin-auto-left">
            <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid="margin: uk-margin-small-top">
                <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div>            </div>
        </div>
        
    </div>
</div>

<div class="tm-header uk-visible@m" uk-header>




        <div class="tm-headerbar-default tm-headerbar tm-headerbar-top">
        <div class="uk-container">

                        <div class="uk-flex uk-flex-center">
                
<a href="https://www.ferraraitalia.it" class="uk-logo">
    <img alt src="/wp-content/themes/yootheme/cache/Periscopio-logo-f1ec1b13.png" srcset="/wp-content/themes/yootheme/cache/Periscopio-logo-f1ec1b13.png 550w, /wp-content/themes/yootheme/cache/Periscopio-logo-76af9126.png 768w, /wp-content/themes/yootheme/cache/Periscopio-logo-96f136f3.png 1024w, /wp-content/themes/yootheme/cache/Periscopio-logo-af546265.png 1100w" sizes="(min-width: 550px) 550px" data-width="550" data-height="129"></a>
                            </div>
            
            
        </div>
    </div>
    
    
        
            <div class="uk-navbar-container">

                <div class="uk-container">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;.tm-header .uk-navbar-container&quot;,&quot;container&quot;:&quot;.tm-header&quot;}">

                        <div class="uk-navbar-center">

                                                            
<ul class="uk-navbar-nav">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> HOME</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/cosa-siamo"> Cosa Siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> FERRARAitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>

<div class="uk-navbar-item widget widget_search" id="search-5">

    
    

    <form id="search-c17b" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default"><span uk-search-icon></span><input name="s" placeholder="Cerca" required type="search" class="uk-search-input"></form>






</div>
                            
                        </div>

                    </nav>
                </div>

            </div>

        
    
    




</div>
            
            
            <!-- Builder #template-vIY8OfHz -->
<div class="uk-section-default uk-section uk-padding-remove-top uk-padding-remove-bottom">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    

    <div>
        <ul class="uk-breadcrumb uk-margin-remove-bottom">
        
                            <li><a href="https://www.ferraraitalia.it">Home</a></li>
            
        
                            <li><a href="https://www.ferraraitalia.it/notizie/diario-di-un-agosto-popolare">DIARIO DI UN AGOSTO POPOLARE</a></li>
            
        
        </ul>
    </div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-primary uk-section uk-section-small">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    <div class="uk-panel uk-text-small uk-margin-remove-vertical">18 Agosto 2022</div><hr class="uk-margin-small">
<h1 class="uk-margin-remove-top uk-margin-remove-bottom">        Diario di un agosto popolare <br> 10. FREQUENZE DISTORTE    </h1><div class="uk-panel uk-text-lead uk-margin uk-margin-remove-top uk-margin-remove-bottom">Daniele Cini</div><hr class="uk-margin-small">
<div class="uk-margin">
        <div class="uk-flex-middle uk-grid-small uk-child-width-auto" uk-grid>    
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/diario-di-un-agosto-popolare">
    
        DIARIO DI UN AGOSTO POPOLARE    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/il-quotidiano">
    
        IL QUOTIDIANO    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/in-evidenza">
    
        IN EVIDENZA    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/primo-piano">
    
        Primo piano    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/suole-di-vento">
    
        SUOLE DI VENTO    
    
</a>


                </div>
        
    
        </div>
    
</div>
<div class="uk-panel uk-margin"><p><span><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">minuti</span></span></span></p></div>
<div class="uk-margin">    <div class="uk-child-width-auto uk-grid-small" uk-grid>
        <div>
<a rel="noreferrer" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" class="el-link uk-icon-button" uk-icon="icon: twitter;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" class="el-link uk-icon-button" uk-icon="icon: facebook;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" class="el-link uk-icon-button" uk-icon="icon: whatsapp;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://t.me/share/url?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html&amp;text=" class="el-link uk-icon-button" uk-icon="icon: yooessentials-social-sharing-telegram;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" class="el-link uk-icon-button" uk-icon="icon: linkedin;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" class="el-link uk-icon-button" uk-icon="icon: pinterest;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fdiario-di-un-agosto-popolare-8-frequenze-distorte-261209.html" class="el-link uk-icon-button" uk-icon="icon: xing;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="viber://forward?text=Check this out!" class="uk-icon el-link uk-icon-button" uk-icon="icon: yooessentials--social-sharing-viber;"></a></div>
        <div>
<a rel="noreferrer" href="mailto:?subject=Check%20this%20out%21" class="el-link uk-icon-button" uk-icon="icon: mail;"></a></div>
    
    </div>
</div><div class="uk-panel uk-margin"><p><span><div class="post-views post-261209 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Visualizzazioni:</span>
				<span class="post-views-count">76</span>
			</div></span></p></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-divider uk-grid-margin" uk-grid>
<div class="uk-width-2-3@m">
    
        
            
            
                
                    
<div class="uk-margin">
        <img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/radio-1594819_960_720-e1660810746258-0b2efc3a.jpeg" data-srcset="/wp-content/themes/yootheme/cache/radio-1594819_960_720-e1660810746258-0b2efc3a.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="467" uk-img>    
    
</div>
<div class="uk-panel uk-margin"><h4></h4>
<h4><strong><span style="color: #800000;">FREQUENZE DISTORTE</span></strong><br />
<strong><span style="color: #ff0000;">16 agosto 2019</span></strong></h4>
<p>Nella chimica delle emozioni, l’estate sembra indurre, nella gente in città, oscillazioni più sensibili che nelle stagioni fredde.<br />
Sarà anche il calo della pressione e il frenetico circolare di liquidi nel corpo, ma insomma, <strong>in farmacia, </strong>che è<strong> oggi il luogo di aggregazione sociale più popolare del quartiere, nella fila tra i clienti emergono questi squilibri di serotonina, dall’euforia ostentata alla depressione più cupa</strong>.</p>
<p>Non c’è dubbio,<strong> l’Italia è un paese per vecch</strong>i e adesso, che le famiglie coi pupi stanno sguazzando a <em>Coccia di morto</em> e dintorni, <strong>qui vicino alla <em>fermata metro</em> <em>Malatesta</em> siamo quasi tutti pelati o con capelli bianchi.</strong></p>
<p>Nella cabina dove si prova la pressione c’è <strong>un matusalemme con la barba fino all’ombelico che si confessa con il farmacista fricchettone</strong> (capelli lunghi un po’ bisunti, maglietta da concerto rock e sotto il camice, un paio di short gialli con infradito ai piedi). Il vecchio parla della moglie: “Non so più che fare, è sempre smaniosa, va in giro tutta la notte e si lamenta di tutto.” <strong>“Eh, le donne so’ così…” risponde il dottore, che è uno specialista</strong>, “ma la pressione tua sta meglio della mia” gli dice, non so quanto rassicurandolo.</p>
<p>Una delle cose che mi hanno insegnato (e che non s’imparano mai), è che quando qualcuno ha bisogno di sfogarsi, raccontando un disagio, la cosa peggiore è compararlo con il proprio, per fargli credere che il suo non esiste. Eppure il matusalemme la prende a ridere e io c<strong>apisco che il gusto per la battuta e il darsi del tu come compagni di merende, sono cose che, nella solitudine urbana, restituiscono comunque un salvagente di umanità.</strong><br />
Ora il novantenne barbuto raggiunge nella fila un giovane che sta ordinando delle siringhe per l’insulina e fra loro si sviluppa un dialogo affettuoso, tanto che il giovane, che risulta essere <strong>un vicino di casa</strong>, si propone di aiutarlo a fare le iniezioni alla moglie: <strong>“Chiamami quando vuoi</strong>, io ormai, anche se me lo sarei risparmiato volentieri, sono diventato un esperto!”.<br />
Tutti quanti ora parlano fra loro della generosità del giovane diabetico, e nessuno ha perso la pazienza: anche se la fila è lunghissima per colpa mia, che ho comprato un apparecchio per misurare la pressione e il giovane farmacista per mostrarmi come si usa, ha deciso di provarsela lui accorgendosi di avere dei valori da iperteso.</p>
<p><strong>Niente allarme, solo grandi risate</strong> sul fatto che certi trabiccoli, se si usano male, fanno prendere dei colpi ingiustificati.<br />
Siamo tutti venuti là per delle paure, dei malesseri, delle angosce notturne eppure stiamo sghignazzando come fossimo al Bagaglino.<br />
Tornando a casa con l’apparato per ipocondriaci, incontro <strong>per strada altri sprazzi di malessere.</strong><br />
Una signora un po’ spettinata, ma con una sua cura femminile nello smalto delle unghie e nelle scarpette dorate sta gridando nel suo cellulare <strong>“Mo’ quello con me ha chiuso! Nu’mmevedrà mai più!”</strong> e entrando nei dettagli <strong>“Ha avuto la faccia tosta de portasse quella troia al pranzo de feragosto!”</strong> Mi verrebbe voglia di fermarmi e sentire il seguito, ma lei è in mezzo alla strada e sarebbe davvero un po’ sfacciato fermarmi ad origliare.</p>
<p>Poi proseguendo, vedo <strong>una ragazza, l’aria spersa, seduta per terra, accanto a un muretto</strong>. Non capisco se ha avuto un mancamento o stia chiedendo l’elemosina, ma non ha un’apparenza malmessa. La guardo per capire se ha bisogno d’aiuto, con un po’ di timore di restare invischiato. Avvicinandomi mi accorgo solo che ha le labbra un po’ screpolate.<br />
Lei, sentendosi osservata, mi dice: “Buongiorno!” “Buongiorno!” le rispondo io. E restiamo così, a guardarci per un paio di secondi. Poiché non sembra aver bisogno d’aiuto, passo oltre, col dubbio che a quel buongiorno da parte mia, dovesse seguire almeno la domanda: “Tutto ok?”<br />
<strong>E mi viene di pensare a quando</strong>, cercando qualcosa da ascoltare all’autoradio mentre mi aggiro nel traffico, <strong>passo da una stazione all’altra, cogliendo frasi, mondi, umanità, che abbandono subito con un colpo di freccetta:</strong> voci tremule di vecchiette che chiamano r<em>adio Maria</em>, litanie di preghiere nella contigua <em>radio vangelo</em>, queruli conduttori che flirtano con conduttrici dalle voci impostate, grevi voci di rauchi tifosi laziali, adrenalinici disk jockey che fanno gli spiritosi e l’immancabile comizio registrato di Marco Pannella.</p>
<p>Alla fine del giro, in cui generalmente mi stufo e spengo, mi domando: <strong>sarà questa la realtà? Quella della radio, dei giornali, di facebook, dei tg, della strada, del cinema…?</strong><br />
<strong>Ogni cosa</strong> che mi arriva all’orecchio o alla vista è talmente parziale e <strong>manipolata dalla mia lettura</strong>, che prende una vita propria.<br />
Anche i miei viaggi minori, nel <strong>micro-mondo romano</strong> del quartiere <em>Prenestino</em>, benché mi sforzi di registrarli nel loro letterale accadere, <strong>sono alla fine esercizi di finzione.</strong><br />
<strong>La frequenza dei miei passi è come la frequenza di una radio</strong> e <strong>la mia grande</strong> <strong>libertà</strong> (lo diceva persino Brecht) e forse anche <strong>il mio limite</strong>, è che – nella maggior parte dei casi &#8211; decido io quando accendere e quando spegnere l’ascolto.</p>
<div class="uk-panel uk-margin">
<p><span style="color: #000080;"><em><strong>(continua domenica, 21 agosto)</strong></em></span></p>
<h4><span style="color: #800000;">Diario di un agosto popolare</span></h4>
<ol>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-andare-per-strada-e-ascoltare-la-vita-260740.html?preview_id=260740&amp;preview_nonce=5d336236b5&amp;post_format=standard&amp;_thumbnail_id=260748&amp;preview=true">ANDARE PER STRADA E ASCOLTARE LA VITA</a></span></strong></li>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-2-strani-stranieri-258455.html">STRANI STRANIERI</a></span></strong></li>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-3-corpi-dimenticati-260806.html">CORPI DIMENTICATI</a></span></strong></li>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-4-nella-citta-deserta-260821.html">NELLA CITTA’ DESERTA</a></span></strong></li>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-5-coccia-di-morto-260832.html">COCCIA DI MORTO</a></span></strong></li>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-6-finche-ce-la-salute-261187.html">FINCHÉ C’É LA SALUTE</a></span></strong></li>
<li><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-7-la-bolla-svedese-261639.html">LA BOLLA SVEDESE</a></span></strong></li>
<li><a href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-7-stelle-cadenti-261197.html"><strong><span style="color: #800000;">STELLE CADENTI</span></strong></a></li>
<li><a href="https://www.ferraraitalia.it/diario-di-un-agosto-popolare-9-la-metro-il-bus-e-lo-scooter-260825.html"><span style="color: #800000;"><strong>LA METRO, IL BUS E LO SCOOTER</strong></span></a></li>
<li><strong><span style="color: #800000;">FREQUENZE DISTORTE</span></strong></li>
<li>CANNE AL VENTO</li>
<li>L’OTTIMISMO DURA POCO</li>
<li>LA TORBELLA DI ADAMO</li>
</ol>
</div></div><hr><hr>
<div class="uk-text-center">
    <ul class="uk-pagination uk-margin-remove-bottom uk-flex-center" uk-margin>
    
        
                        <li class="uk-margin-auto-right">
            
                <a href="https://www.ferraraitalia.it/la-centgrale-a-biometano-biogas-o-di-villanova-262053.html"><span uk-pagination-previous></span> Precedente</a>
            </li>

        
        
                        <li class="uk-margin-auto-left">
            
                <a href="https://www.ferraraitalia.it/come-un-gnic-nel-credo-262227.html">Successivo <span uk-pagination-next></span></a>
            </li>

        
    
    </ul>
</div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
                
                    
<div class="uk-margin">
        <img class="el-image" alt="Periscopio" data-src="/wp-content/themes/yootheme/cache/periscopio-nero-trasparente-6c6c539f.png" data-srcset="/wp-content/themes/yootheme/cache/periscopio-nero-trasparente-400af67b.png 768w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-6fd4eaf2.png 1024w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-a321551a.png 1366w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-499bf8d7.png 1600w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-310d3800.png 1920w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-6c6c539f.png 3949w" data-sizes="(min-width: 3949px) 3949px" data-width="3949" data-height="1778" uk-img>    
    
</div>
<div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Dai primi giorni di febbraio, in cima al “vecchio” <strong>ferraraitalia</strong>, vedete la testata <strong>periscopio</strong>, il nuovo nome del giornale. Nelle prossime settimane, nel sito troverete forse un po’ di confusione; infatti, <strong>per restare online, i nostri “lavori in corso” saranno alla luce del sole</strong>, visibili da tutti i lettori: piccoli e grandi cambiamenti, prove di colore, esperimenti e nuove idee grafiche. Cambiare nome e forma, è un lavoro delicato e complicato. Vi chiediamo perciò un po’ di pazienza. Solo a marzo (vi faremo sapere il giorno e l’ora) sarà pronta la nuova piattaforma e vedrete un giornale completamente rinnovato. Non per questo buttiamo via le cose che abbiamo imparato e scritto in questi anni. Non perdiamo il contatto con la nostra Ferrara: <strong>nella home di periscopio continuerà a vivere il nome ferraraitalia</strong> e i contenuti locali continueranno a essere implementati. Il grande archivio di articoli pubblicati nel corso degli anni sarà completamente consultabile sul nuovo quotidiano. In redazione abbiamo valutato tanti nomi prima di scegliere la testata <strong>“periscopio”: un occhio che cerca di guardare oltre il conformismo e la confusione mediatica in cui tutti siamo immersi. </strong>Con l’intenzione di diventare uno spazio ancora più visibile, una voce più forte e diffusa. Una proposta informativa sempre più qualificata, alternativa ai media mainstream e alla folla indistinta dei social media.<strong>Un giornale libero, senza padrini e padroni, di proprietà dei suoi redattori, collaboratori, lettori, sostenitori. </strong><strong>Nei prossimi giorni i nostri collaboratori, i lettori più fedeli, le amiche e gli amici, riceveranno una mail molto importante.</strong>Contiene <strong>una proposta concreta</strong> per diventare insieme a noi protagonisti di questa nuova avventura. Versando una quota (anche modesta) e diventando comproprietari di periscopio, oppure partecipando all’impresa come lettori sostenitori. Intanto periscopio ha incominciato a scrutare… oltre il filo dell’orizzonte, o almeno un po’ più in là dal nostro naso. Buona navigazione a tutti.</div>
</div></div><hr><div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Chi non ha ricevuto la mail e/o volesse chiedere informazioni sul nuovo progetto editoriale, può scrivere a: <strong><a href="https://www.ferraraitalia.it/direttore@ferraraitalia.it">direttore@ferraraitalia.it</a></strong></div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-secondary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    
<h3>        L&#8217;autore    </h3>
<h1>        <a class="el-link uk-link-reset" href="https://www.ferraraitalia.it/author/daniele-cini">Daniele Cini</a>    </h1><div class="uk-panel uk-margin">è regista e autore. Dagli anni Ottanta Collabora continuativamente come regista con i programmi più importanti della Rai e realizza reportage in vari paesi del mondo. Nella fiction cura la regia di serie televisive, come &#8220;La Squadra&#8221;. Per il cinema firma il film &#8220;Last Food&#8221;, il mediometraggio &#8220;Zittitutti&#8221;, e due episodi nei film collettivi &#8220;Intolerance&#8221; e &#8220;All human rights for all&#8221;. Tra i documentari: &#8220;Sogni.com&#8221; per Rai Fiction, &#8220;Seconda Patria&#8221; per History Channel, &#8220;Noi che siamo ancora vive&#8221; per Rai 3, Globo d’oro nel 2009, &#8220;Bambini guerrieri&#8221; per Rai 1 e &#8220;Hungry and Foolish&#8221; per Rai Expo. Nel 2021, in collaborazione con Medici Senza Frontiere, realizza il film documentario &#8220;La febbre di Gennaro&#8221;, Nel 2022 il documentario &#8220;Il ragazzo con la Leika&#8221;, 60 anni d&#8217;Italia nello sguardo di Gianni Berengo Gardin, trasmesso su Rai 2.
Nel 2004 ha pubblicato per Voland &#8220;Io, la rivoluzione e il babbo&#8221; e nel 2020 per Giunti &#8220;Se son rose sfioriranno&#8221; .</div>
<div class="uk-margin">
        <img class="el-image" alt="Daniele Cini" data-src="https://secure.gravatar.com/avatar/b2c98944f8007dbbd5542255ee9a0618?s=96&amp;r=g" uk-img>    
    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    
<h3>        Ti potrebbe interessare:    </h3>
<div class="uk-margin" uk-slider>
    <div class="uk-position-relative">
                <div class="uk-slider-container">
        
            <ul class="uk-slider-items uk-grid uk-grid-match">                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/maltempo-ferrara-3-min-e1661020801598-fd37dc10.webp" data-srcset="/wp-content/themes/yootheme/cache/maltempo-ferrara-3-min-e1661020801598-fd37dc10.webp 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="466" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        LA STAGIONE DEI GRETINI                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/la-stagione-dei-gretini-262357.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/0U1A6217-scaled-e1660898805421-b5dca089.jpeg" data-srcset="/wp-content/themes/yootheme/cache/0U1A6217-scaled-e1660898805421-b5dca089.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="467" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        NATURA VOX AETERNA: <BR>Il Nomade Augusto alla Marfisa                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/natura-vox-aeterna-il-nomade-augusto-alla-marfisa-262240.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/piccola-piuma-c5c7305f.jpeg" data-srcset="/wp-content/themes/yootheme/cache/piccola-piuma-c5c7305f.jpeg 704w" data-sizes="(min-width: 704px) 704px" data-width="704" data-height="750" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        AMERICA BIANCA <br> Le grandi (e tardive) scuse per &#8220;Piccola Piuma&#8221;                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/america-bianca-le-grandi-e-tardive-scuse-per-piccola-piuma-262252.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/fantasy-g73a3703c9_1920-e1660833634679-27caa3ea.jpeg" data-srcset="/wp-content/themes/yootheme/cache/fantasy-g73a3703c9_1920-e1660833634679-27caa3ea.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="467" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        PRESTO DI MATTINA /<br>Sognare è continuare a nascere                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/presto-di-mattina-sognare-e-continuare-a-nascere-2-262210.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/face-gcd9ce352a_1920-e1660836224568-f0a4a5c9.jpeg" data-srcset="/wp-content/themes/yootheme/cache/face-gcd9ce352a_1920-e1660836224568-f0a4a5c9.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="466" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        ​Come un &#8220;gnic&#8221; nel Credo                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/come-un-gnic-nel-credo-262227.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/building-observatory-dome-biogas-manure-factories-848263-pxhere.com_-scaled-e1660834012511-a407bf27.jpeg" data-srcset="/wp-content/themes/yootheme/cache/building-observatory-dome-biogas-manure-factories-848263-pxhere.com_-scaled-e1660834012511-a407bf27.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="467" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        La Centrale a Biometano a Villanova stravolgerebbe il territorio. <br> La transizione ecologica non può prescindere dalla tutela dell&#8217;ambiente e della vita dei residenti.                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/la-centgrale-a-biometano-biogas-o-di-villanova-262053.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/frozen-bubble-1943224_1920-e1660680671954-99c21a2f.jpeg" data-srcset="/wp-content/themes/yootheme/cache/frozen-bubble-1943224_1920-e1660680671954-99c21a2f.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="467" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Parole a capo /<br> Silvia Lanzoni: &#8220;Magnolia&#8221; e altre poesie                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/parole-a-capo-silvia-lanzoni-magnolia-e-altre-poesie-262025.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/comunita-energetica-rinnovabili-696x447-1-9d82027b.jpeg" data-srcset="/wp-content/themes/yootheme/cache/comunita-energetica-rinnovabili-696x447-1-9d82027b.jpeg 696w" data-sizes="(min-width: 696px) 696px" data-width="696" data-height="447" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        LE RINNOVABILI NON DECOLLANO&#8230;<BR>Le Comunità energetiche e solari sono una soluzione                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/le-rinnovabili-non-decollano-le-comunita-energetiche-e-solari-sono-una-soluzione-262115.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/totbl-6896ad1c.png" data-srcset="/wp-content/themes/yootheme/cache/totbl-6896ad1c.png 730w" data-sizes="(min-width: 730px) 730px" data-width="730" data-height="485" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        ACCORDI / <br>Gli Interpol e le luci del nuovo millennio                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/accordi-gli-interpol-e-le-luci-del-nuovo-millennio-262157.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/jova-beach-2022-53ea6b86.jpeg" data-srcset="/wp-content/themes/yootheme/cache/jova-beach-2022-4ce0aa1e.jpeg 768w, /wp-content/themes/yootheme/cache/jova-beach-2022-53ea6b86.jpeg 875w" data-sizes="(min-width: 875px) 875px" data-width="875" data-height="600" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        MEGALOMEN: <br>L&#8217;Ombelico del mondo e la società dello spettacolo                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/megaloman-lombelico-del-mondo-e-la-societa-dello-spettacolo-262074.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                            </ul>

                </div>
        
                
<div class="uk-visible@xl">    <a class="el-slidenav uk-position-medium uk-position-center-left-out" href="#" uk-slidenav-previous uk-slider-item="previous" uk-toggle="cls: uk-position-center-left-out uk-position-center-left; mode: media; media: @xl"></a>    <a class="el-slidenav uk-position-medium uk-position-center-right-out" href="#" uk-slidenav-next uk-slider-item="next" uk-toggle="cls: uk-position-center-right-out uk-position-center-right; mode: media; media: @xl"></a></div>
        
    </div>

    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>
        
            
            <!-- Builder #footer -->
<div class="uk-section-primary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-margin" uk-grid>
<div class="uk-width-1-3@m">
    
        
            
            
                
                    
<div class="uk-margin">
        <img class="el-image" alt data-src="/ferrara.png" uk-img>    
    
</div>
<div class="uk-panel uk-margin"><div id="text-2" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><strong>L'INFORMAZIONE VERTICALE</strong> <br /><strong>osservatorio globale</strong> </div>
</div>
<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">
<h3 class="gdlr-widget-title">L’occhio di periscopio</h3>
<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti. FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe. Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
</div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
                
                    <div class="uk-panel uk-text-small uk-margin"><h3 class="gdlr-widget-title">Redazione</h3>
<div class="clear"></div>
<div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br /><strong>Collettivo di redazione: </strong><a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a><a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a><a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>, <a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>, <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br /><strong>Segreteria di redazione:</strong> <a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br /><br /><strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>, <a href="https://www.ferraraitalia.it/author/francesca-alacevich">Francesca Alacevich</a>,<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice &amp; Roberta</a>, <a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>, <a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>, <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>, <a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>, <a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini &amp; Guerrini</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>, <a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>, <a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>, <a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>, <a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>, <a href="https://www.ferraraitalia.it/author/marina-carli">Marina Carli</a>, <a href="https://www.ferraraitalia.it/author/emamuela-cavicchi">Emanuela Cavicchi</a>, <a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>, <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>, <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>, <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>, <a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>, <a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a><a href="https://www.ferraraitalia.it/author/anna-dolfi">Anna Dolfi</a>, <a href="https://www.ferraraitalia.it/author/laura-dolfi">Laura Dolfi</a>, <a href="https://www.ferraraitalia.it/author/francesco-facchiano">Francesco Facchiano</a>, <a href="https://www.ferraraitalia.it/author/franco-ferioli">Franco Ferioli</a>, <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>, <a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>, <a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>, <a href="https://www.ferraraitalia.it/author/riccardo-francaviglia">Riccardo Francaviglia</a>, <a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>, <a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>, <a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a>, <a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>, <a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>, <a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>, <a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>, <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>, <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>, <a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>, <a href="https://www.ferraraitalia.it/author/francesco-minimo">Francesco Minimo</a>, <a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>, <a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>, <a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>, <a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,<a href="https://www.ferraraitalia.it/author/carlo-perazzo">Carlo Perazzo</a>, <a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>, <a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>, <a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>, <a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>, <a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>, <a href="https://www.ferraraitalia.it/author/francesco-reyes">Francesco Reyes</a>, <a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>, <a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>, <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>, <a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>, <a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>, <a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>, <a href="https://www.ferraraitalia.it/author/ranieri-varese">Ranieri Varese</a>, <a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>, <a href="https://www.ferraraitalia.it/#">Nicola Zalambani</a>, <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br /><br /><strong>Hanno collaborato: </strong><a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>, <a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>, <a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>, <a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>, <a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>, <a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>, <a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>, <a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>, <a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>, <a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>, <a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>, <a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>, <a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>, <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>, <a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>, <a href="http://www.ferraraitalia.it/author/simona-gautieri">Simona Gautieri</a>, <a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>, <a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>, <a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>, <a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>, <a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>, <a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>, <a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>, <a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,<a href="http://www.ferraraitalia.it/author/daniele-modica">Daniele Modica</a>, <a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>, <a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>, <a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>, <a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>, <a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>, <a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>, <a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>, <a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>, <a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>, <a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>, <a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>, <a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>, <a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>, <a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>, <a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>, <a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>, <a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>, <a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br /><br /><span style="color: #ffffff;"><strong>Clicca sull’Autore per i suoi contributi.</strong></span></div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
                
                    
<div>
    <form id="search-ed0a" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1">
        
        <input name="s" type="search" placeholder="Cerca" class="uk-search-input" required>
    </form>
</div><div class="uk-panel uk-margin"><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><span style="color: #ffffff;"><strong>CONTATTI</strong></span><br /><span style="color: #ffffff;"><strong>Inviare i comunicati stampa a: </strong></span><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br /><span style="color: #ffffff;"><strong>Inviare lettere al giornale a : </strong></span><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
</div>
<div id="text-8" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><br /><br /><span style="color: #ffffff;"><strong>FERRARAITALIA </strong></span><br />Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

        </div>

        
        <script>UIkit.icon.add({"yooessentials-social-sharing-telegram":"<svg viewBox=\"0 0 20 20\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xml:space=\"preserve\" fill-rule=\"evenodd\" clip-rule=\"evenodd\" stroke-linejoin=\"round\" stroke-miterlimit=\"2\">\n  <path d=\"M1.237 9.505C6.07 7.399 9.291 6.012 10.903 5.34c4.603-1.914 5.56-2.247 6.183-2.258.137-.002.444.032.642.193.168.136.214.32.236.449.022.129.05.422.028.652-.25 2.62-1.329 8.981-1.878 11.916-.232 1.242-.69 1.659-1.133 1.7-.962.088-1.693-.636-2.625-1.248-1.459-.956-2.283-1.551-3.7-2.484-1.636-1.079-.575-1.671.358-2.64.244-.253 4.485-4.11 4.567-4.46.01-.045.02-.208-.077-.294s-.24-.056-.343-.033c-.147.033-2.477 1.573-6.992 4.62-.661.455-1.26.676-1.797.665-.592-.013-1.73-.335-2.576-.61-1.038-.337-1.863-.516-1.792-1.089.038-.298.449-.603 1.233-.915Z\"\/>\n<\/svg>\n"})</script>
<script>UIkit.icon.add({"yooessentials--social-sharing-viber":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 512 512\" width=\"20\" height=\"20\">\n    <path d=\"M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z\"><\/path>\n<\/svg>\n"})</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"261209","nonce":"16f653cb3b","requestURL":"https:\/\/www.ferraraitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/yooessentials/modules/element/elements/social_sharing_item/assets/asset.js?ver=1.7.3' id='script:yooessentials-social-sharing-network-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.ferraraitalia.it/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>

<!-- Dynamic page generated in 0.317 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-20 22:45:19 -->

<!-- Compression = gzip -->