<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.ferraraitalia.it/xmlrpc.php" />
	<title>La guerra ai tempi dell&#039;infodemia - Ferraraitalia.it - Quotidiano glocal indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerra ai tempi dell&#039;infodemia - Ferraraitalia.it - Quotidiano glocal indipendente" />
<meta property="og:description" content="Gli ultimi due anni hanno accelerato quell’inarrestabile flusso di informazioni che, volente o nolente, è il segno distintivo di quest’epoca: gli aggiornamenti sulla pandemia e sulla guerra in Ucraina ci accompagnano ovunque, stimolando un’inevitabile discussione. Il problema è che spesso ci dimentichiamo della complessità di eventi del genere, il cui effetto destabilizzante ci fa andare... Leggi tutto" />
<meta property="og:url" content="https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html" />
<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano glocal indipendente" />
<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
<meta property="article:tag" content="complessità" />
<meta property="article:tag" content="giornalismo" />
<meta property="article:tag" content="guerra ucraina" />
<meta property="article:tag" content="infodemia" />
<meta property="article:tag" content="informazione" />
<meta property="article:tag" content="mass media" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="social media" />
<meta property="article:section" content="OPINIONI" />
<meta property="article:published_time" content="2022-03-24T15:52:53+00:00" />
<meta property="article:modified_time" content="2022-03-24T18:28:06+00:00" />
<meta property="og:updated_time" content="2022-03-24T18:28:06+00:00" />
<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png" />
<meta property="og:image:secure_url" content="https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gli ultimi due anni hanno accelerato quell’inarrestabile flusso di informazioni che, volente o nolente, è il segno distintivo di quest’epoca: gli aggiornamenti sulla pandemia e sulla guerra in Ucraina ci accompagnano ovunque, stimolando un’inevitabile discussione. Il problema è che spesso ci dimentichiamo della complessità di eventi del genere, il cui effetto destabilizzante ci fa andare... Leggi tutto" />
<meta name="twitter:title" content="La guerra ai tempi dell&#039;infodemia - Ferraraitalia.it - Quotidiano glocal indipendente" />
<meta name="twitter:site" content="@FerraraItaliaIt" />
<meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png" />
<meta name="twitter:creator" content="@FerraraItaliaIt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ferraraitalia.it/#organization","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","url":"https://www.ferraraitalia.it/","sameAs":["https://www.facebook.com/ferraraitaliaquotidiano/","https://www.instagram.com/ferraraitalia/","https://www.pinterest.it/sandri0287/ferrara-italia/","https://twitter.com/FerraraItaliaIt"]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ferraraitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#webpage","url":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html","inLanguage":"it-IT","name":"La guerra ai tempi dell&#039;infodemia - Ferraraitalia.it - Quotidiano glocal indipendente","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png","width":730,"height":485},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#primaryimage"},"datePublished":"2022-03-24T15:52:53+00:00","dateModified":"2022-03-24T18:28:06+00:00"},{"@type":"Article","@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#article","isPartOf":{"@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#webpage"},"author":{"@id":"https://www.ferraraitalia.it/author/paolo-moneti#author"},"headline":"La guerra ai tempi dell&#8217;infodemia","datePublished":"2022-03-24T15:52:53+00:00","dateModified":"2022-03-24T18:28:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#webpage"},"publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"image":{"@id":"https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html#primaryimage"},"keywords":"complessit\u00e0,giornalismo,guerra ucraina,infodemia,informazione,mass media,pandemia,social media","articleSection":"IL QUOTIDIANO,OGGI IN PRIMO PIANO,OPINIONI"},{"@type":["Person"],"@id":"https://www.ferraraitalia.it/author/paolo-moneti#author","name":"Paolo Moneti","image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5b2344cc42bab7664acee282dfffeedf?s=96&r=g","caption":"Paolo Moneti"},"description":"Sono un pendolare incallito a cui piacciono un sacco le lingue straniere e i dialetti italiani. Tra un viaggio e l'altro passo il mio tempo a insegnare, a scrivere articoli e a parlare davanti a un microfono.\r\n\r\nAttualmente collaboro con Eleven Sports, Ferraraitalia, Accordi &amp; Spartiti e Web Radio Giardino. Ho un debole per lo yogurt greco e la paella alla valenciana. Colleziono dischi dei R.E.M. e dei Wilco.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ferraraitalia.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ferraraitalia.it/wp-content/themes/ferraraitalia/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='Cabin-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%3Aregular%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/flexslider.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.3'></script>
<link rel='https://api.w.org/' href='https://www.ferraraitalia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=254940' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&#038;format=xml" />
<meta property="fb:app_id" content="247741908717393"/><link rel="shortcut icon" href="https://www.ferraraitalia.it/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-444398-76', 'ferraraitalia.it');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8758299084071903",
          enable_page_level_ads: true
     });
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />
<meta name="msapplication-TileImage" content="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="La guerra ai tempi dell&#8217;infodemia" /><meta name="twitter:site" content="@ferraraitaliait" /><meta name="twitter:description" content="Gli ultimi due anni hanno accelerato quell’inarrestabile flusso di informazioni che, volente o nolente, è il segno distintivo di quest’epoca: gli aggiornamenti sulla pandemia e sulla guerra in Ucraina ci accompagnano ovunque, stimolando un’inevitabile discussione. Il problema è che spesso ci dimentichiamo della complessità di eventi del genere, il cui effetto destabilizzante ci fa andare&hellip;" /><meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png" />
		<style type="text/css" id="wp-custom-css">
			/*Elimina banda bianca tra menu e titolo articoli*/

.gdlr-custom-breadcrumbs {
    font-size: 0;
    font-style: italic;
    margin: 0;
}



/*Colore sfondo menu
.gdlr-navigation-wrapper {
  background: #022b2f;
}
*/


/*Colore sfondo bottone ricerca
#gdlr-menu-search-button {
  background: #022b2f;
}
*/

/*Colore sfondo titolo articoli
.gdlr-page-title-wrapper {
  background-color: #022b2f;
}
*/

/*Colore sfondo titolo widget*/
.gdlr-sidebar .gdlr-widget-title {
  background-color: #fdc300;
}



/*Colore sfondo icone widget*/
.gdlr-item-start-content.sidebar-right-item .widget.widget_text.gdlr-item.gdlr-widget .gdlr-categories-count {
  background-color: #fdc300 !important;
}

/*Colore testo titolo widget*/
.gdlr-sidebar .gdlr-widget-title {
  color: #000000;
}

/*Colore testo icone widget*/
ul.gdlr-categories li span.gdlr-categories-count {
  color: #000000;
}

/*Colore la finestra sul cortile testo*/
.gdlr-item-title-wrapper .gdlr-item-title {
  color: #000000;
  border-color: #000000;
}

/*Colore testo comunicati stamapa in header*/
.gdlr-breaking-news-item a, .gdlr-breaking-news-item .flex-direction-nav a i {
  color: #000000;
}



		</style>
	</head>

<body class="post-template-default single single-post postid-254940 single-format-standard">
<div class="body-wrapper  style-header-2 float-menu" data-home="https://www.ferraraitalia.it" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
											</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
    <a href="https://www.facebook.com/ferraraitaliaquotidiano" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
    </a>
</div>
<div class="social-icon">
    <a href="https://twitter.com/ferraraitaliait" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
    </a>
</div>
    <div class="social-icon">
        <a href="https://instagram.com/ferraraitalia/" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/digg.png" alt="Digg" />
        </a>
    </div>
    <div class="social-icon">
        <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
        </a>
    </div>
<div class="social-icon">
    <a href="https://plus.google.com/103220693914039612816/about" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google +" />
    </a>
</div>
    <div class="social-icon">
        <a href="mailto:direttore@ferraraitalia.it" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/email.png" alt="Email" />
        </a>
    </div>
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.ferraraitalia.it" >
						<img src="https://www.ferraraitalia.it/wp-content/uploads/2022/02/Periscopio-nuovo-2.png" alt="" width="6000" height="1500" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-66636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636"><a href="/">HOME</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.ferraraitalia.it/cosa-siamo">Cosa Siamo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.ferraraitalia.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-66634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li id="menu-item-251126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251126"><a href="https://www.ferraraitalia.it/ferraraitalia">FERRARAitalia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul></div>					<!--
					<div id="sotto_logo">
						<p>
							<span class="nowrap">L'INFORMAZIONE VERTICALE: NON LA CRONACA MA L'APPROFONDIMENTO</span>
						
							<span class="nowrap">QUOTIDIANO INDIPENDENTE - OSSERVATORIO GLOBALE-LOCALE SULL'ATTUALITA'</span><br />
						</p>
					</div>
					-->
				</div>
										<div class="clear"></div>
						<div class="contenitore_comunicati_sopramenu">
				<div class="gdlr-breaking-news-item gdlr-item" ><h5 class="breaking-news-head"><a href="./notizie/comunicati-stampa/" title="Vai all'archivio dei comunicati stampa">COMUNICATI STAMPA</a> <img id="img_strillone" src="http://www.ferraraitalia.it/wp-content/uploads/2015/11/megaphone-clipart-bcyEna7Ki1.png" /></h5><div class="flexslider" data-pausetime="4000" data-slidespeed="600" data-effect="fade" data-nav-container="gdlr-post-slider-list-item" ><ul class="slides" ><li><a href="https://www.ferraraitalia.it/bper-banca-11-borse-di-studio-a-studenti-meritevoli-di-ferrara-254977.html" >BPER Banca, 11 borse di studio a studenti meritevoli di Ferrara</a></li><li><a href="https://www.ferraraitalia.it/spazio-crema-comunicato-stampa-per-mostra-collettiva-254974.html" >SPAZIO CREMA &#8211; comunicato stampa per mostra collettiva</a></li><li><a href="https://www.ferraraitalia.it/giovedi-17-marzo-al-centro-teatro-universitario-balamos-teatro-presenta-progetto-il-teatro-e-il-benessere-al-centro-teatro-universitario-254507.html" >Giovedì 17 marzo al Centro Teatro Universitario <br>Balamos Teatro presenta: progetto &#8220;Il teatro e il benessere&#8221; al Centro Teatro Universitario</a></li><li><a href="https://www.ferraraitalia.it/accoglienza-ucraini-il-comune-faccia-la-sua-parte-254385.html" >ACCOGLIENZA UCRAINI: IL COMUNE FACCIA LA SUA PARTE</a></li><li><a href="https://www.ferraraitalia.it/benessere-e-solidarieta-in-emilia-romagna-convegno-di-upi-anci-e-regione-il-18-marzo-254382.html" >Benessere e solidarietà in Emilia-Romagna: convegno di Upi, Anci e Regione il 18 marzo</a></li><li><a href="https://www.ferraraitalia.it/xxvii-giornata-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-innocenti-delle-mafie-254380.html" >XXVII Giornata della Memoria e dell’Impegno in ricordo  delle vittime innocenti delle mafie</a></li><li><a href="https://www.ferraraitalia.it/254342-254342.html" ></a></li><li><a href="https://www.ferraraitalia.it/su-piazza-verdi-concertare-una-soluzione-con-il-comune-lintervento-di-fipe-confcommercio-ferrara-254339.html" >Su Piazza Verdi concertare una soluzione con il Comune &#8211; l&#8217;intervento di Fipe Confcommercio Ferrara</a></li><li><a href="https://www.ferraraitalia.it/conflitto-ucraina-emergenza-materie-prime-vertuani-necessaria-piu-indipendenza-nella-produzione-254336.html" >Conflitto Ucraina, emergenza materie prime, Vertuani: “Necessaria più indipendenza nella produzione”</a></li><li><a href="https://www.ferraraitalia.it/buongiorno-lei-e-licenziata-presentazione-alla-biblioteca-popolare-giardino-martedi-15-marzo-ore-1730-254013.html" >BUONGIORNO, LEI E&#8217; LICENZIATA <br> presentazione del libro di EDI LAZZI alla Biblioteca Popolare Giardino, martedì 15 marzo ore 17,30</a></li><li><a href="https://www.ferraraitalia.it/alto-numero-di-obiezione-di-coscienza-allinterruzione-della-gravidanza-253790.html" >Alto numero di obiezione di coscienza all’interruzione della gravidanza</a></li><li><a href="https://www.ferraraitalia.it/ageop-bambini-senza-cure-anche-alle-porte-delleuropa-253787.html" >Ageop: bambini senza cure, anche alle porte dell&#8217;Europa</a></li><li><a href="https://www.ferraraitalia.it/ucraina-cai-se-leuropa-e-unita-le-scorte-ci-sono-253783.html" >UCRAINA: CAI, SE L’EUROPA È UNITA LE SCORTE CI SONO</a></li><li><a href="https://www.ferraraitalia.it/ucraina-caiumi-la-guerra-costera-cara-ma-leconomia-dellemilia-reggera-253777.html" >Ucraina, Caiumi: la guerra costerà cara, ma l’economia dell’Emilia reggerà</a></li><li><a href="https://www.ferraraitalia.it/cidas-per-un-8-marzo-di-pace-253772.html" >CIDAS per un 8 marzo di pace</a></li></ul></div><div class="clear"></div></div>						</div>
				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636menu-item menu-item-type-custom menu-item-object-custom menu-item-66636 gdlr-normal-menu"><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46menu-item menu-item-type-post_type menu-item-object-page menu-item-46 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/cosa-siamo">Cosa Siamo</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157menu-item menu-item-type-post_type menu-item-object-page menu-item-157 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/chi-siamo">Chi siamo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251126menu-item menu-item-type-post_type menu-item-object-page menu-item-251126 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/ferraraitalia">FERRARAitalia</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43menu-item menu-item-type-post_type menu-item-object-page menu-item-43 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text">
			<input type="text" value="Inserisci parole chiave" name="s" autocomplete="off" data-default="Inserisci parole chiave" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
		<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.ferraraitalia.it">Home</a> <span class="gdlr-separator">></span> <a href="https://www.ferraraitalia.it/notizie/il-quotidiano">IL QUOTIDIANO</a> <span class="gdlr-separator">></span> <span class="current">La guerra ai tempi dell&#8217;infodemia</span></div></div>		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">La guerra ai tempi dell&#8217;infodemia</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.ferraraitalia.it/author/paolo-moneti" title="Articoli scritti da: Paolo Moneti" rel="author">Paolo Moneti</a></div><div class="blog-info blog-date"><span class="gdlr-separator" style="display:inline-block;">/</span><a href="https://www.ferraraitalia.it/date/2022/03/24">24 Mar 2022</a></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.ferraraitalia.it/notizie/il-quotidiano" rel="tag">IL QUOTIDIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/oggi-in-primo-piano" rel="tag">OGGI IN PRIMO PIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/opinioni" rel="tag">OPINIONI</a></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">				
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		
	
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-254940" class="post-254940 post type-post status-publish format-standard has-post-thumbnail hentry category-il-quotidiano category-oggi-in-primo-piano category-opinioni tag-complessita tag-giornalismo tag-guerra-ucraina tag-infodemia tag-informazione tag-mass-media tag-pandemia tag-social-media">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png" data-rel="fancybox" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia-670x485.png" alt="" width="670" height="485" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html" data-a2a-title="La guerra ai tempi dell’infodemia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-guerra-ai-tempi-dellinfodemia-254940.html&amp;linkname=La%20guerra%20ai%20tempi%20dell%E2%80%99infodemia" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="post-views post-254940 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">47</span>
			</div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura: </span> <span class="rt-time">3</span> <span class="rt-label rt-postfix">minuti</span></span><p class="p1"><span class="s1">Gli ultimi due anni hanno accelerato quell’<strong>inarrestabile flusso di informazioni</strong> che, volente o nolente, è il segno distintivo di quest’epoca: gli aggiornamenti sulla pandemia e sulla guerra in Ucraina ci accompagnano ovunque, stimolando un’inevitabile discussione.</span></p>
<p>Il problema è che spesso ci dimentichiamo della <strong>complessità di eventi del genere</strong>, il cui effetto destabilizzante ci fa andare dietro a conclusioni perlopiù condizionate dalla nostra bolla &#8211; il luogo in cui cerchiamo conferme, anziché spunti di riflessione &#8211; o dal nostro vissuto.<br />
Gli aggiornamenti servono ad avere un quadro più ampio della situazione, ma non per questo esaustivo; d’altronde, <strong>è più o meno impossibile farsi un’idea ben definita di una guerra in corso</strong>, e discuterne sulla base di sensazioni o sospetti può essere pericoloso: c’è il rischio di un ulteriore cortocircuito mediatico. Nonostante ciò, l’abitudine di alcuni media a polarizzare e a stuzzicare ancor di più il dibattito pubblico persiste, lasciando dietro di sé degli strascichi con cui probabilmente faremo i conti durante la prossima campagna elettorale.</p>
<p>È opportuno quindi non fossilizzarci su una delle possibili e innumerevoli cause scatenanti, né tanto meno su una singola dichiarazione. È altrettanto opportuno distinguere tra aggressore e aggredito, tra propaganda e informazione, tra opinioni e fatti. Insomma, <strong>c’è bisogno di uno sforzo interpretativo</strong>: oggi più che mai, informarsi è come essere al supermercato e dover scegliere il cibo più salutare in mezzo a etichette fuorvianti, operazioni di <em>greenwashing</em> e packaging ammiccanti.</p>
<p>Se <strong>l’attuale infodemia non ci dà il tempo necessario a elaborare</strong> gli sviluppi di una guerra, ce lo dobbiamo ritagliare: che siano cinque o trenta minuti, l’importante è farlo con un approccio attivo. Infatti, “elaborare gli sviluppi” non vuol dire necessariamente stare in silenzio e accontentarsi di ciò che passa il convento, bensì provare ad approfondire le informazioni man mano che arrivano, scegliendo con calma i pezzi più idonei a formare il puzzle.</p>
<p>l social media e gli abbonamenti online ci danno la possibilità di avere accesso, ad esempio, ai giornali più autorevoli al mondo, ad agenzie stampa quali <em>Reuters</em>, <em>Associated Press</em> e <em>Bloomberg</em>, nonché alle testimonianze di chi si è recato sul posto <a href="https://www.ferraraitalia.it/la-guerra-del-reporter-254837.html" target="_blank" rel="noopener"><strong>[Qui]</strong></a> o dei civili che vivono quotidianamente la realtà della guerra. Ci sono poi degli ottimi &#8220;raccoglitori&#8221; di tutte queste fonti, sia sugli stessi social media che nel giornalismo italiano: <strong>prendiamoci del tempo per cercarli, valutarli e farne un uso consapevole</strong>. Il nostro futuro dipende anche da questo.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><div class="fb-comments" data-href="https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html" data-numposts="16" data-width="680" data-colorscheme="light"></div></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Condividi</span>
    
        <a href="http://www.facebook.com/share.php?u=https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
    </a>
                <a href="http://twitter.com/home?status=La%20guerra%20ai%20tempi%20dell%26%238217%3Binfodemia - https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
    </a>
    




	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html&#038;title=La%20guerra%20ai%20tempi%20dell%26%238217%3Binfodemia" target="_blank">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=https://www.ferraraitalia.it/la-guerra-ai-tempi-dellinfodemia-254940.html&media=https://www.ferraraitalia.it/wp-content/uploads/2022/03/infodemia.png" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	




<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.ferraraitalia.it/tag/complessita" rel="tag">complessità</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/giornalismo" rel="tag">giornalismo</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/guerra-ucraina" rel="tag">guerra ucraina</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/infodemia" rel="tag">infodemia</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/informazione" rel="tag">informazione</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/mass-media" rel="tag">mass media</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/pandemia" rel="tag">pandemia</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/social-media" rel="tag">social media</a></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.ferraraitalia.it/sanita-zappaterra-capogruppo-pd-i-medici-di-medicina-generale-e-i-pediatri-di-libera-scelta-sono-fondamentali-per-una-medicina-territoriale-254983.html" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Notizia precedente</span><div class="single-nav-title">Sanità, Zappaterra (Capogruppo Pd): “I medici di medicina generale e i pediatri di libera scelta sono fondamentali per una medicina territoriale”</div></a></div>							<div class="next-nav"><a href="https://www.ferraraitalia.it/contro-ventotene-la-capriola-storica-di-somma-sbaglia-il-bersaglio-254757.html" rel="next"><span class="single-nav-text" >Notizia seguente</span><i class="icon-long-arrow-right fa fa-long-arrow-right"></i><div class="single-nav-title">Alla Libreria IBS &#8220;Contro Ventotene&#8221;:<br> ma la capriola storica di Somma sbaglia il bersaglio</div></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">Ti potrebbe interessare:</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/la-guerra-del-reporter-254837.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2022/03/29200070162_5cf1fcc020_b-1-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/la-guerra-del-reporter-254837.html" >La guerra del reporter</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/cambia-canale-254546.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2022/03/cambia-programma-bianco-400x300.png" alt="cambia programma bianco" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/cambia-canale-254546.html" >cambia canale</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/profughi-bianchi-254549.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2022/03/profughi-di-serie-A-e-di-Serie-B-bianco-400x300.png" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/profughi-bianchi-254549.html" >profughi bianchi</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/la-pace-non-si-straccia-254199.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2022/03/275622346_1660847984253117_4092631117877574885_n-400x300.jpg" alt="biglietto pacifista stracciato" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/la-pace-non-si-straccia-254199.html" >La pace non si straccia</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >Autore dell'articolo</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/5b2344cc42bab7664acee282dfffeedf?s=90&#038;r=g' srcset='https://secure.gravatar.com/avatar/5b2344cc42bab7664acee282dfffeedf?s=180&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.ferraraitalia.it/author/paolo-moneti" title="Articoli scritti da: Paolo Moneti" rel="author">Paolo Moneti</a></div>
							Sono un pendolare incallito a cui piacciono un sacco le lingue straniere e i dialetti italiani. Tra un viaggio e l'altro passo il mio tempo a insegnare, a scrivere articoli e a parlare davanti a un microfono.

Attualmente collaboro con Eleven Sports, Ferraraitalia, Accordi &amp; Spartiti e Web Radio Giardino. Ho un debole per lo yogurt greco e la paella alla valenciana. Colleziono dischi dei R.E.M. e dei Wilco.							</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="media_image-3" class="widget widget_media_image gdlr-item gdlr-widget"><img width="300" height="135" src="https://www.ferraraitalia.it/wp-content/uploads/2022/02/periscopio-nero-trasparente-300x135.png" class="image wp-image-251254  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/02/periscopio-nero-trasparente-300x135.png 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/02/periscopio-nero-trasparente-768x346.png 768w, https://www.ferraraitalia.it/wp-content/uploads/2022/02/periscopio-nero-trasparente-1024x461.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget">Dai primi giorni di febbraio, in cima al “vecchio” <strong>ferraraitalia</strong>, vedete la testata <strong>periscopio</strong>, il nuovo nome del giornale. Nelle prossime settimane, nel sito troverete forse un po’ di confusione; infatti, <strong>per restare online, i nostri “lavori in corso” saranno alla luce del sole</strong>, visibili da tutti i lettori: piccoli e grandi cambiamenti, prove di colore, esperimenti e nuove idee grafiche.
Cambiare nome e forma, è un lavoro delicato e complicato. Vi chiediamo perciò un po’ di pazienza. Solo a marzo (vi faremo sapere il giorno e l’ora) sarà pronta la nuova piattaforma e vedrete un giornale completamente rinnovato.
Non per questo buttiamo via le cose che abbiamo imparato e scritto in questi anni. Non perdiamo il contatto con la nostra Ferrara: <strong>nella home di periscopio continuerà a vivere il nome ferraraitalia</strong> e i contenuti locali continueranno a essere implementati. 
Il grande archivio di articoli pubblicati nel corso degli anni sarà completamente consultabile sul nuovo quotidiano.
In redazione abbiamo valutato tanti nomi prima di scegliere la testata <strong> “periscopio”: un occhio che cerca di guardare oltre il conformismo e la confusione mediatica in cui tutti siamo immersi. </strong> 
Con l’intenzione di diventare uno spazio ancora più visibile, una voce più forte e diffusa. Una proposta informativa sempre più qualificata, alternativa ai media mainstream e alla folla indistinta dei social media.<strong>Un giornale libero, senza padrini e padroni, di proprietà dei suoi redattori, collaboratori, lettori, sostenitori. </strong>
<strong>Nei prossimi giorni i nostri collaboratori, i lettori più fedeli, le amiche e gli amici, riceveranno una mail molto importante.</strong> Contiene <strong>una proposta concreta</strong> per diventare insieme a noi protagonisti di questa nuova avventura.
Versando una quota (anche modesta) e diventando comproprietari di periscopio, oppure partecipando all’impresa come lettori sostenitori.
Intanto periscopio ha incominciato a scrutare… oltre il filo dell’orizzonte, o almeno un po’ più in là dal nostro naso. Buona navigazione a tutti.

</div>
		</div><div id="text-38" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p>Chi non ha ricevuto la mail e/o volesse chiedere informazioni sul nuovo progetto editoriale, può scrivere a: <strong><a href="direttore@ferraraitalia.it">direttore@ferraraitalia.it</a></strong></p>
</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">RUBRICHE</h3><div class="clear"></div><div class="textwidget custom-html-widget"><ul class="gdlr-categories"><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/accordi-brano-oggi">ACCORDI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a> e <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/al-cantoη-frares-rubrica">AL CANTON FRARES</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/bufale-bugie-rubrica">BUFALE & BUGIE</a></span><br>
di <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/?s=biblioteche">CANTIERE BIBLIOTECHE</a></span><br>
a cura della <a href="#">Redazione</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
	<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/contro-verso-rubrica">CONTRO VERSO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/elena-buccoliero">Elena Buccoliero</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/di-mercoledi-rubrica">DI MERCOLEDI'</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/diario-in-pubblico-rubrica">DIARIO IN PUBBLICO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/editoriale">EDITORIALE</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li>	
<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/elogio-del-presente">ELOGIO DEL PRESENTE</a></span><br>
di <a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
	<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/fantasmi-rubrica">FANTASMI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a> e <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
	<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/fogli-erranti">FOGLI ERRANTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/germogli-aforisma-oggi">GERMOGLI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/gli-spari-sopra-rubrica">GLI SPARI SOPRA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/dialoghi-della-vagina-rubrica">I DIALOGHI DELLA VAGINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/immaginario-galleria-fotografica">L'IMMAGINARIO</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-citta-della-conoscenza">LA CITTÀ DELLA CONOSCENZA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti </a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-vecchia-talpa">LA VECCHIA TALPA</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini </a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
	<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-vignetta">LA VIGNETTA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/lo-cunto-de-li-cunti-rubrica">LO CUNTO DE LI CUNTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a> e <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/parole-a-capo-rubrica">PAROLE A CAPO</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/per-certi-versi">PER CERTI VERSI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">PRESTO DI MATTINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/schei-rubrica">SCHEI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/storie-in-pellicola-una-vita-da-film-rubrica">STORIE IN PELLICOLA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>		

<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/suole-di-vento">SUOLE DI VENTO</a></span><br>
a cura della <a href="#">redazione</a>
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/terzo-tempo-rubrica">TERZO TEMPO</a></span><br>
a cura della <a href="#">redazione sportiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano/ultimo-rosso">ULTIMO ROSSO</a></span><br>
a cura della <a href="#">redazione</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
	
	<li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/botta-vita">UNA BOTTA DI VITA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/riccardo-francaviglia">Riccardo Francaviglia</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
</ul></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="https://www.ferraraitalia.it/ferrara.png"><br>

<strong>L'INFORMAZIONE VERTICALE</strong>
<br>
<strong>osservatorio globale</strong>
<br>

</div>
		</div><div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">L&#8217;occhio di periscopio</h3><div class="clear"></div>			<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti.
FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe.
Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="custom_html-10" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Redazione</h3><div class="clear"></div><div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br>

<strong>Collettivo di redazione: </strong>

<a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a>

<a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a>

<a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>,
<a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br>

<strong>Segreteria di redazione:</strong>
<a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br><br>

<strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>,

<a href="https://www.ferraraitalia.it/author/francesca-alacevich">Francesca Alacevich</a>,

<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice & Roberta</a>,
<a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>,
<a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>,
<a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>,
<a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>,
<a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>,
<a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>,
<a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>,
<a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>,
<a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>,
<a href="https://www.ferraraitalia.it/author/emamuela-cavicchi">Emanuela Cavicchi</a>,
<a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>,
<a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>,
<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>,
<a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>,
<a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>,

<a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>,

<a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a>

<a href="https://www.ferraraitalia.it/author/francesco-facchiano">Francesco Facchiano</a>,

<a href="https://www.ferraraitalia.it/author/franco-ferioli">Franco Ferioli</a>,

<a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>,
<a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>,
<a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>,

<a href="https://www.ferraraitalia.it/author/riccardo-francaviglia">Riccardo Francaviglia</a>,

<a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,

<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>,
<a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>,

<a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a>,

<a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>,
<a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>,
<a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>,
<a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,
<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>,
<a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>,
<a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,
<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>,
<a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>,

<a href="https://www.ferraraitalia.it/author/francesco-minimo">Francesco Minimo</a>,

<a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,
<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>,
<a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>,
<a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>,
<a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,

<a href="https://www.ferraraitalia.it/author/carlo-perazzo">Carlo Perazzo</a>,

<a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>,
<a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>,
<a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>,
<a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>,
<a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>,

<a href="https://www.ferraraitalia.it/author/francesco-reyes">Francesco Reyes</a>,

<a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>,
<a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>,
<a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>,

<a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>,

<a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>,
<a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>,
<a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>,

<a href="https://www.ferraraitalia.it/author/ranieri-varese">Ranieri Varese</a>,

<a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>,
<a href="#">Nicola Zalambani</a>,
<a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br><br>

<strong>Hanno collaborato: </strong>
<a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>,
<a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>,
<a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>,
<a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>,
<a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>,
<a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,
<a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>,
<a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>,
<a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>,

<a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>,

<a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>,

<a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>,

<a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,
<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>,
<a href=http://www.ferraraitalia.it/author/simona-gautieri>Simona Gautieri</a>,
<a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>,
<a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,

<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>,

<a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>,
<a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>,
<a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>,
<a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>,
<a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>,
<a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,
<a href=http://www.ferraraitalia.it/author/daniele-modica>Daniele Modica</a>,
<a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>,
<a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>,
<a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>,
<a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>,
<a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>,
<a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,
<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>,
<a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>,
<a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>,
<a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,
<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>,
<a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>,
<a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>,

<a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>,

<a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>,
<a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>,
<a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,
<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>,
<a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>,
<a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>,
<a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,
<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br><br>


<font color="#ffffff"><strong>Clicca sull’Autore per i suoi contributi.</strong></font></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="categories-4" class="widget widget_categories gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Categorie</h3><div class="clear"></div><form action="https://www.ferraraitalia.it" method="get"><label class="screen-reader-text" for="cat">Ricerca per Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="20">ACCORDI &#8211; il brano della settimana&nbsp;&nbsp;(1.093)</option>
	<option class="level-0" value="23481">Al cantóη fraréś&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="12719">ALTRI SGUARDI&nbsp;&nbsp;(1.447)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;FERRARA, EUROPA&nbsp;&nbsp;(141)</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SOCHI E DINTORNI: FOCUS SULLA RUSSIA&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;IL VERIFICATORE&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;INTORNO A NOI&nbsp;&nbsp;(346)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;IPSE DIXIT&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;LA BELLEZZA CI SALVERA&#8217;&nbsp;&nbsp;(312)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;NOTA A MARGINE&nbsp;&nbsp;(434)</option>
	<option class="level-1" value="8225">&nbsp;&nbsp;&nbsp;PROPOSTE PER FERRARA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;SEGNALI&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="16185">Ambiente e sostenibilità&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22551">ANALISI&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="22436">Anticipazioni&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="26">Archivio della memoria&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12718">AVVENIMENTI&nbsp;&nbsp;(644)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;EVENTUALMENTE&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;IL FATTO&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;MONDO&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="1578">BENESSERI &amp; SALUTE / RUBRICA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="13058">&nbsp;&nbsp;&nbsp;BIOS / RUBRICA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="13059">&nbsp;&nbsp;&nbsp;DI VINO / RUBRICA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5492">BORDO PAGINA / RUBRICA&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="24581">BUFALE &amp; BUGIE / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18433">C2_4&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18533">C2_6&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18538">C2_7&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18621">C2_8&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18644">C2_9&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="21035">CALENDARIO AVVENTO 2018&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="55">CAMBIA-MENTI / RUBRICA&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="27734">CANTIERE BIBLIOTECHE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15981">CAPO NERD&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="54">COMUNICATI STAMPA&nbsp;&nbsp;(32.782)</option>
	<option class="level-1" value="12823">&nbsp;&nbsp;&nbsp;COMUNICATI STAMPA&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="23627">CONTRO VERSO / RUBRICA&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="26414">CONTROINFORMAZIONE / rubrica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16755">COPERTINA2_13&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22891">Corsivo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10916">crowdfunding&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15311">Cultura1&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15383">Cultura2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15455">Cultura3&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15652">Cultura4&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15765">Cultura5&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15894">Cultura6&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16075">Cultura7&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16186">Cultura8&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15550">Dal nostro archivio1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15972">Dal nostro archivio2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="23295">DI MERCOLEDI&#8217; / RUBRICA&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15887">DIALOGHI DELLA VAGINA / RUBRICA&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="5943">DIARIO IN PUBBLICO / RUBRICA&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="15541">Dietro la notizia1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="594">documentazione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="53">ECOLOGICAMENTE / RUBRICA&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15295">Economia1&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15379">economia2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15456">Economia3&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15762">Economia5&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15892">Economia6&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16179">Economia8&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27972">Editoriale&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">ELOGIO DEL PRESENTE / RUBRICA&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="79">FACCI CASO / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="26018">FANTASMI / RUBRICA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13589">Ferrara Città Della Conoscenza&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="28393">ferraraitalia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12223">FESTIVAL INTERNAZIONALE 2015&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="20652">FESTIVAL INTERNAZIONALE 2018&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="22165">FESTIVAL INTERNAZIONALE 2019&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14423">Festival Internazionale del Giornalismo 2016&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15979">FOGLI ERRANTI&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="1506">FRA LE RIGHE / RUBRICA&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15060">Gente così&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="15062">&nbsp;&nbsp;&nbsp;Gente così/1&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="15061">&nbsp;&nbsp;&nbsp;Gente così/2&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="19">GERMOGLI &#8211; l&#8217;aforisma della settimana&nbsp;&nbsp;(1.065)</option>
	<option class="level-0" value="1264">GIARDINI E PAESAGGI / RUBRICA&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="24593">GLI SPARI SOPRA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24594">GLI SPARI SOPRA / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="61">IL CELLULARE DELLA SIGNORA SNOB / RUBRICA&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15648">Il fatto4&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15542">Il focus1&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15889">Il Personaggio6&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15307">Il punto1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">IL QUOTIDIANO&nbsp;&nbsp;(7.796)</option>
	<option class="level-1" value="22048">&nbsp;&nbsp;&nbsp;TACCUINO POLITICO&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="27338">&nbsp;&nbsp;&nbsp;ULTIMO ROSSO&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15378">Il Reportage2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15462">Il Reportage3&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15761">Il Reportage5&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="51">IL VILLAGGIO DELLA NUOVA VITA / RUBRICA&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15968">IlPunto2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23">IMMAGINARIO &#8211; La foto della settimana&nbsp;&nbsp;(1.064)</option>
	<option class="level-0" value="15023">Imprese possibili&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="15024">&nbsp;&nbsp;&nbsp;Imprese possibili/1&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="15025">&nbsp;&nbsp;&nbsp;Imprese possibili/2&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13292">IN EVIDENZA&nbsp;&nbsp;(2.414)</option>
	<option class="level-0" value="4">INCHIESTE &amp; ANALISI&nbsp;&nbsp;(522)</option>
	<option class="level-1" value="13142">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(240)</option>
	<option class="level-1" value="12876">&nbsp;&nbsp;&nbsp;ANALISI&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="12839">&nbsp;&nbsp;&nbsp;INCHIESTE&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="16766">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(116)</option>
	<option class="level-1" value="23773">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="25838">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="6083">INSOLITE NOTE / RUBRICA&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="6085">INSOLITE VISIONI / Rubrica&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37">INTERVENTI&nbsp;&nbsp;(971)</option>
	<option class="level-1" value="12816">&nbsp;&nbsp;&nbsp;interventi&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15970">Intervista2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12745">INTERVISTE&nbsp;&nbsp;(710)</option>
	<option class="level-1" value="13141">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(197)</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(238)</option>
	<option class="level-1" value="12840">&nbsp;&nbsp;&nbsp;INTERVISTE&nbsp;&nbsp;(34)</option>
	<option class="level-2" value="23790">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23665">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="16764">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(121)</option>
	<option class="level-1" value="23664">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="24097">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15463">Interviste3&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15545">L&#8217;analisi1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15540">L&#8217;editoriale1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15312">L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15543">L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16178">L&#8217;irriverente8&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15548">L&#8217;opinione1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15650">L&#8217;opinione4&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15384">L’Intervista 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58">LA CITTA&#8217; DELLA CONOSCENZA / RUBRICA&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="15547">La cronaca, i dati, le parole1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15046">La grande bellezza&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="15047">&nbsp;&nbsp;&nbsp;La grande bellezza/1&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15048">&nbsp;&nbsp;&nbsp;La grande bellezza/2&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16072">La statistica7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27692">La Vecchia Talpa&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14114">LE IMPRESE SI RACCONTANO&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="19566">&nbsp;&nbsp;&nbsp;ASSICOOP&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16850">&nbsp;&nbsp;&nbsp;CLARA&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="19585">&nbsp;&nbsp;&nbsp;DOC SERVIZI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="17695">&nbsp;&nbsp;&nbsp;IL GERMOGLIO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14684">LE STANZE&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="14113">&nbsp;&nbsp;&nbsp;Chiara_Ricchiuti&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14110">&nbsp;&nbsp;&nbsp;Emanuele_Gessi&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14612">&nbsp;&nbsp;&nbsp;Federico Di Bisceglie&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="14613">&nbsp;&nbsp;&nbsp;Nuccio Russo&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14111">&nbsp;&nbsp;&nbsp;Silvia_Malacarne&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14112">&nbsp;&nbsp;&nbsp;William_Molducci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Leggere i numeri1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15969">LeOpinioni2&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15971">llConfrontoConLaStoria2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23541">LO CUNTO DE LI CUNTI / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="28385">LO STESSO GIORNO&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14973">Luci e ombre della politica&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="14970">&nbsp;&nbsp;&nbsp;Luci e ombre della politica/1&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="14972">&nbsp;&nbsp;&nbsp;Luci e ombre della politica/2&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="47">MEMORABILE / RUBRICA&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="14986">Memoria è futuro: la trasmissione della conoscenza&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="23846">MEMORIE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24893">MICROFESTIVAL&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="15653">Musica4&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15895">Musica6&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16184">Musica8&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16247">n.09 del 22/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="16252">&nbsp;&nbsp;&nbsp;Cultura9&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16251">&nbsp;&nbsp;&nbsp;Economia9&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16248">&nbsp;&nbsp;&nbsp;IlReportage9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16249">&nbsp;&nbsp;&nbsp;L&#8217;Immagine9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16253">&nbsp;&nbsp;&nbsp;Musica9&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16402">n.10 del 12/01/17&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="16410">&nbsp;&nbsp;&nbsp;Cronache dal piccolo schermo10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16408">&nbsp;&nbsp;&nbsp;Dialoghi10&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16407">&nbsp;&nbsp;&nbsp;Economia10&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16521">n.11 del 19/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="16525">&nbsp;&nbsp;&nbsp;Cultura11&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16524">&nbsp;&nbsp;&nbsp;Musica11&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16523">&nbsp;&nbsp;&nbsp;Società11&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16647">n.12 del 26/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="16652">&nbsp;&nbsp;&nbsp;Cultura12&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16651">&nbsp;&nbsp;&nbsp;Economia12&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16649">&nbsp;&nbsp;&nbsp;La Fotonotizia12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16650">&nbsp;&nbsp;&nbsp;Società12&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16946">n.15 del17/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17057">n.16 del 24/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17165">n.17 del 03/03/17&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="17167">&nbsp;&nbsp;&nbsp;COLONNA2_17&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17295">n.18 del 10/03/17&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="17297">&nbsp;&nbsp;&nbsp;COLONNA2_18&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17402">n.19 del 17/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="17404">&nbsp;&nbsp;&nbsp;COLONNA2_19&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17511">n.20 del 24/03/16&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17600">n.21 del 31/03/17&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17671">n.22 del 07/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17725">n.23 del 14/04/17&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17807">n.24 del 21/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17882">n.25 del 28/04/17&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18005">n.26 del 05/05/17&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18084">n.27 del 12/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18146">n.28 del 19/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18208">n.29 del 26/05/17&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15546">Nuove visioni1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9423">OBIETTIVO JAZZ / RUBRICA&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12717">OGGI IN PRIMO PIANO&nbsp;&nbsp;(841)</option>
	<option class="level-1" value="13740">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="1">OPINIONI&nbsp;&nbsp;(1.661)</option>
	<option class="level-1" value="13162">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(196)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(106)</option>
	<option class="level-1" value="16765">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(163)</option>
	<option class="level-1" value="12817">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;RIFLETTENDO&nbsp;&nbsp;(333)</option>
	<option class="level-1" value="23543">&nbsp;&nbsp;&nbsp;RIPROPOSTE&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;SATIRA&nbsp;&nbsp;(105)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La vignetta&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="24406">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;VETRIOLO&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="21872">OSSERVATORIO POLITICO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3238">PARLA COME MANGI / RUBRICA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23728">PAROLE A CAPO&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="4483">Partigiani oggi&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1248">PARTITI &amp; DINTORNI&nbsp;&nbsp;(3.209)</option>
	<option class="level-0" value="16337">PENTAGRAMMA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="45">PEPITO SBAZZEGUTI / RUBRICA&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="5315">PIAZZA CINEMA / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22915">POETICAMENTE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15380">Politica2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16071">Politica7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23321">PRESTO DI MATTINA / RUBRICA&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="7">Primissimo piano&nbsp;&nbsp;(3.105)</option>
	<option class="level-0" value="6">Primo piano&nbsp;&nbsp;(2.144)</option>
	<option class="level-0" value="16069">Primo Piano7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15005">Proposte di lettura&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="15006">&nbsp;&nbsp;&nbsp;Proposte di lettura/1&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="15007">&nbsp;&nbsp;&nbsp;Proposte di lettura/2&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15014">Proposte per Ferrara&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="15015">&nbsp;&nbsp;&nbsp;Proposte per Ferrara/1&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="15016">&nbsp;&nbsp;&nbsp;Proposte per Ferrara/2&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="43">RAGIONI E PASSIONI / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="23825">RIPROPOSTE&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23503">ROSPI / RUBRICA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15074">Sbancati: vittime dello strapotere dell&#8217;economia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23544">SCHEI / RUBRICA&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="14978">Scuola, la divulgazione del sapere&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="14979">&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/1&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="14980">&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/2&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15">SESTANTE: LETTURE E NARRAZIONI PER ORIENTARSI&nbsp;&nbsp;(665)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Diari, appunti, testimonianze&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Narrazioni&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="20966">&nbsp;&nbsp;&nbsp;PER CERTI VERSI&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="6455">SETTIMO GIORNO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14990">Sharing economy e altre economie&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="14996">&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/1&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="14997">&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/2&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15064">Società&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="15065">&nbsp;&nbsp;&nbsp;Società/1&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15066">&nbsp;&nbsp;&nbsp;Società/2&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15309">Società1&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15544">Società1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15381">Società2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15457">Società3&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15649">Società4&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15763">Società5&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15891">Società6&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16070">Società7&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="21210">SONDAGGIO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18424">SPECIFICO FEMMINILE &#8211; n. 3 del 19/06/17&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16904">SPONSORIZZATO&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="16182">Storia e memoria8&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="49">STORIE&nbsp;&nbsp;(1.116)</option>
	<option class="level-1" value="13319">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(254)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;BrillanteMente&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="23445">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23593">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="16767">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="3696">&nbsp;&nbsp;&nbsp;RITRATTI&nbsp;&nbsp;(131)</option>
	<option class="level-1" value="12833">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="3477">STORIE DI GUSTO / RUBRICA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1288">STORIE IN PELLICOLA&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="15310">Storie1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15382">Storie2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15461">Storie3&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27596">SUOLE DI VENTO&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="59">TALI &amp; QUALI / RUBRICA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16181">Teatro e popolo8&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23702">TERZO TEMPO / RUBRICA&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="20870">TOP OTTOBRE 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14971">Un altro mondo è possibile&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="15033">&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/1&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="15034">&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/2&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14987">Un mondo a rischio&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="15135">&nbsp;&nbsp;&nbsp;Un mondo a rischio/1&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="15136">&nbsp;&nbsp;&nbsp;Un mondo a rischio/2&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="25638">Una botta di vita / RUBRICA&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="21547">VERSO LE ELEZIONI_19&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21549">&nbsp;&nbsp;&nbsp;C2_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2188">VETRINA&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="13644">VIDEOCONFERENZE&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16073">Vita quotidiana7&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="search-2" class="widget widget_search gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Titolo e parola del testo:</h3><div class="clear"></div><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Inserisci parole chiave..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><font color="#ffffff"><strong>CONTATTI</strong></font><BR>

<font color="#ffffff"><strong>Inviare i comunicati stampa a: </strong></font><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br>
<font color="#ffffff"><strong>Inviare lettere al giornale a : </strong></font><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
		</div><div id="text-8" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><BR>
<BR>
<font color="#ffffff"><strong>FERRARAITALIA </strong></font><BR>
Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
									</div>
				<div class="copyright-right">
					Copyright 2015  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferraraitalia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.ferraraitalia.it\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=247741908717393&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.ferraraitalia.it/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>