<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.ferraraitalia.it/xmlrpc.php" />
	<title>La più grande democrazia del mondo - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La più grande democrazia del mondo - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta property="og:description" content="Mi duole dirlo ma devo ammettere che quel Donald Trump mi mancherà molto. Ovviamente sono lontanissimo dalle panzane che albergano nel suo cervello ma confidavo convintamente nel suo operato. Speravo davvero con tutto il mio cuore in un suo secondo, tragico, patafisico mandato così da poter vedere colare a picco &#8211; finalmente &#8211; l&#8217;impero più... Leggi tutto" />
<meta property="og:url" content="https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html" />
<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
<meta property="article:tag" content="band" />
<meta property="article:tag" content="brano" />
<meta property="article:tag" content="democrazia" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="elezioni" />
<meta property="article:tag" content="joe biden" />
<meta property="article:tag" content="musica" />
<meta property="article:tag" content="rock" />
<meta property="article:tag" content="sister ray" />
<meta property="article:tag" content="the velvet underground" />
<meta property="article:tag" content="usa" />
<meta property="article:section" content="ACCORDI - il brano della settimana" />
<meta property="article:published_time" content="2020-11-09T04:00:16+00:00" />
<meta property="article:modified_time" content="2020-11-07T21:47:18+00:00" />
<meta property="og:updated_time" content="2020-11-07T21:47:18+00:00" />
<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg" />
<meta property="og:image:secure_url" content="https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mi duole dirlo ma devo ammettere che quel Donald Trump mi mancherà molto. Ovviamente sono lontanissimo dalle panzane che albergano nel suo cervello ma confidavo convintamente nel suo operato. Speravo davvero con tutto il mio cuore in un suo secondo, tragico, patafisico mandato così da poter vedere colare a picco &#8211; finalmente &#8211; l&#8217;impero più... Leggi tutto" />
<meta name="twitter:title" content="La più grande democrazia del mondo - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta name="twitter:site" content="@FerraraItaliaIt" />
<meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg" />
<meta name="twitter:creator" content="@FerraraItaliaIt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ferraraitalia.it/#organization","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","url":"https://www.ferraraitalia.it/","sameAs":["https://www.facebook.com/ferraraitaliaquotidiano/","https://www.instagram.com/ferraraitalia/","https://www.pinterest.it/sandri0287/ferrara-italia/","https://twitter.com/FerraraItaliaIt"]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ferraraitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#webpage","url":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html","inLanguage":"it-IT","name":"La pi\u00f9 grande democrazia del mondo - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg","width":700,"height":460},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#primaryimage"},"datePublished":"2020-11-09T04:00:16+00:00","dateModified":"2020-11-07T21:47:18+00:00"},{"@type":"Article","@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#article","isPartOf":{"@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#webpage"},"author":{"@id":"https://www.ferraraitalia.it/author/radio-strike#author"},"headline":"La pi\u00f9 grande democrazia del mondo","datePublished":"2020-11-09T04:00:16+00:00","dateModified":"2020-11-07T21:47:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#webpage"},"publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"image":{"@id":"https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html#primaryimage"},"keywords":"band,brano,democrazia,donald trump,elezioni,joe biden,musica,rock,sister ray,the velvet underground,usa","articleSection":"ACCORDI - il brano della settimana,IL QUOTIDIANO"},{"@type":["Person"],"@id":"https://www.ferraraitalia.it/author/radio-strike#author","name":"Radio Strike","image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6076a097d11a432caa3f39f0f3dbd420?s=96&r=g","caption":"Radio Strike"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ferraraitalia.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ferraraitalia.it/wp-content/themes/ferraraitalia/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Cabin-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%3Aregular%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/flexslider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.3'></script>
<link rel='https://api.w.org/' href='https://www.ferraraitalia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=218732' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="247741908717393"/><link rel="shortcut icon" href="https://www.ferraraitalia.it/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-444398-76', 'ferraraitalia.it');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8758299084071903",
          enable_page_level_ads: true
     });
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />
<meta name="msapplication-TileImage" content="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="La più grande democrazia del mondo" /><meta name="twitter:site" content="@ferraraitaliait" /><meta name="twitter:description" content="Mi duole dirlo ma devo ammettere che quel Donald Trump mi mancherà molto. Ovviamente sono lontanissimo dalle panzane che albergano nel suo cervello ma confidavo convintamente nel suo operato. Speravo davvero con tutto il mio cuore in un suo secondo, tragico, patafisico mandato così da poter vedere colare a picco - finalmente - l&#039;impero più&hellip;" /><meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*Elimina banda bianca tra menu e titolo articoli*/

.gdlr-custom-breadcrumbs {
    font-size: 0;
    font-style: italic;
    margin: 0;
}		</style>
	</head>

<body class="post-template-default single single-post postid-218732 single-format-standard">
<div class="body-wrapper  style-header-1 float-menu" data-home="https://www.ferraraitalia.it" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="https://www.ferraraitalia.it/notizie/inchieste" style="margin-right: 20px;">INCHIESTE</a>
<a href="https://www.ferraraitalia.it/notizie/interviste-3" style="margin-right: 20px;">INTERVISTE</a>
<a href="https://www.ferraraitalia.it/notizie/storie" style="margin-right: 20px;">STORIE</a>
<a href="https://www.ferraraitalia.it/notizie/opinioni" style="margin-right: 20px;">OPINIONI</a>
<a href="https://www.ferraraitalia.it/notizie/avvenimenti" style="margin-right: 20px;">AVVENIMENTI</a>
<a href="https://www.ferraraitalia.it/notizie/altri-sguardi" style="margin-right: 20px;">ALTRI SGUARDI</a>
<a href="https://www.ferraraitalia.it/notizie/proposte-per-ferrara" style="margin-right: 20px;">PROPOSTE</a>

<a href="https://www.ferraraitalia.it/notizie/sestante-letture-narrazioni-per-orientarsi" style="margin-right: 20px;">LETTURE&SCRITTURE</a>

<a href="https://www.ferraraitalia.it/notizie/ferrara-europa" style="margin-right: 20px;">FERRARA EUROPA</a>

					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
    <a href="https://www.facebook.com/ferraraitaliaquotidiano" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
    </a>
</div>
<div class="social-icon">
    <a href="https://twitter.com/ferraraitaliait" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
    </a>
</div>
    <div class="social-icon">
        <a href="https://instagram.com/ferraraitalia/" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/digg.png" alt="Digg" />
        </a>
    </div>
    <div class="social-icon">
        <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
        </a>
    </div>
<div class="social-icon">
    <a href="https://plus.google.com/103220693914039612816/about" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google +" />
    </a>
</div>
    <div class="social-icon">
        <a href="mailto:direttore@ferraraitalia.it" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/email.png" alt="Email" />
        </a>
    </div>
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.ferraraitalia.it" >
						<img src="https://www.ferraraitalia.it/wp-content/uploads/2019/02/Ferrara-Italia-Logo-2019-HD.png" alt="" width="500" height="125" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-66636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636"><a href="/">HOME</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.ferraraitalia.it/pagina-piena">Progetto</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.ferraraitalia.it/redazione">Chi siamo</a></li>
<li id="menu-item-66634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul></div>					<!--
					<div id="sotto_logo">
						<p>
							<span class="nowrap">L'INFORMAZIONE VERTICALE: NON LA CRONACA MA L'APPROFONDIMENTO</span>
						
							<span class="nowrap">QUOTIDIANO INDIPENDENTE - OSSERVATORIO GLOBALE-LOCALE SULL'ATTUALITA'</span><br />
						</p>
					</div>
					-->
				</div>
				<div class="gdlr-logo-right-banner"><a href="#"><img src=" https://www.ferraraitalia.it/wp-content/uploads/2020/05/banner-top-1-logo.jpg" /></a>

<a href="#"><img src=" https://www.ferraraitalia.it/wp-content/uploads/2020/05/pubblicita_no_fe.gif" /></a>

<a href="https://www.ferraraitalia.it/manifesto-per-ferrara-citta-della-conoscenza-64794.html"><img src="http://www.ferraraitalia.it/wp-content/uploads/2015/12/Banner-ufficiale1-copia.png" /></a>

<a href="https://www.facebook.com/ferraraitaliaquotidiano/"><img src="http://www.ferraraitalia.it/wp-content/uploads/2016/01/anigif.gif" /></a>
</div>						<div class="clear"></div>
						<div class="contenitore_comunicati_sopramenu">
				<div class="gdlr-breaking-news-item gdlr-item" ><h5 class="breaking-news-head"><a href="./notizie/comunicati-stampa/" title="Vai all'archivio dei comunicati stampa">COMUNICATI STAMPA</a> <img id="img_strillone" src="http://www.ferraraitalia.it/wp-content/uploads/2015/11/megaphone-clipart-bcyEna7Ki1.png" /></h5><div class="flexslider" data-pausetime="4000" data-slidespeed="600" data-effect="fade" data-nav-container="gdlr-post-slider-list-item" ><ul class="slides" ><li><a href="https://www.ferraraitalia.it/il-partigiano-gigi-ci-ha-lasciato-218794.html" >Il partigiano Gigi ci ha lasciato</a></li><li><a href="https://www.ferraraitalia.it/11-novembre-giornata-mondiale-della-scienza-per-la-pace-e-lo-sviluppo-2020-218791.html" >11 novembre: Giornata Mondiale della Scienza per la Pace e lo Sviluppo 2020</a></li><li><a href="https://www.ferraraitalia.it/coronavirus-laggiornamento-8-novembre-in-emilia-romagna-su-quasi-13mila-tamponi-2-360-nuovi-positivi-di-cui-1-452-asintomatici-218785.html" >Coronavirus. L&#8217;aggiornamento 8 novembre: in Emilia-Romagna: su quasi 13mila tamponi 2.360 nuovi positivi, di cui 1.452 asintomatici</a></li><li><a href="https://www.ferraraitalia.it/ferrara-proclamazione-stato-di-agitazione-delle-lavoratrici-ed-i-lavoratori-del-commercio-218778.html" >Ferrara: proclamazione stato di agitazione delle lavoratrici ed i lavoratori del commercio</a></li><li><a href="https://www.ferraraitalia.it/il-nuovo-servizio-della-biblioteca-comunale-lorenza-meletti-218774.html" >Il nuovo servizio della Biblioteca Comunale &#8220;Lorenza Meletti&#8221;</a></li><li><a href="https://www.ferraraitalia.it/coronavirus-lappello-di-cia-donne-in-campo-agia-e-anp-218712.html" >CORONAVIRUS: L&#8217;APPELLO DI CIA, DONNE IN CAMPO, AGIA E ANP</a></li><li><a href="https://www.ferraraitalia.it/bologna-e-ferrara-venerdi-13-novembresciopero-di-4-ore-personale-bus-tpr-indetto-da-cgil-cisl-uil-faisa-ugl-218704.html" >Bologna e Ferrara: venerdì 13 novembre<br>Sciopero di 4 ore personale Bus Tpr indetto da CGIL-CISL-UIL-FAISA-UGL</a></li><li><a href="https://www.ferraraitalia.it/coronavirus-aggiornamento-7-novembre-in-emilia-romagna-su-oltre-20-200-tamponi-2-009-nuovi-positivi-il-rapporto-e-del-99-di-cui-942-asintomatici-218701.html" >Coronavirus. Aggiornamento 7 novembre: in Emilia-Romagna: su oltre 20.200 tamponi 2.009 nuovi positivi (il rapporto è del 9,9%), di cui 942 asintomatici</a></li><li><a href="https://www.ferraraitalia.it/siamo-tutti-abili-e-disabili-venerdi-13-novembre-diretta-facebook-218694.html" >SIAMO TUTTI ABILI E DISABILI <br> Venerdì&#8217; 13 novembre, diretta Facebook</a></li><li><a href="https://www.ferraraitalia.it/ringraziamenti-sciopero-comune-di-ferrara-218655.html" >Ringraziamenti sciopero comune di Ferrara</a></li><li><a href="https://www.ferraraitalia.it/coronavirus-laggiornamento-in-emilia-romagna-su-oltre-20-800-tamponi-1-953-nuovi-positivi-il-rapporto-scende-al-94-di-cui-932-asintomatici-218661.html" >Coronavirus. L&#8217;aggiornamento in Emilia-Romagna:<br> su oltre 20.800 tamponi 1.953 nuovi positivi (il rapporto scende al 9,4%), di cui 932 asintomatici</a></li><li><a href="https://www.ferraraitalia.it/istituto-storia-contemporanea-ferrara-iniziative-di-cultura-storicaper-anniversario-eccidi-15-novembre-1943-e-17-novembre-1944-218647.html" >Istituto Storia Contemporanea Ferrara: iniziative di cultura storica<br>per anniversario eccidi 15 novembre 1943 e 17 novembre 1944</a></li><li><a href="https://www.ferraraitalia.it/a-novembre-coop-alleanza-si-spendeper-la-giornata-contro-la-violenza-sulle-donne-218634.html" >A Novembre Coop Alleanza “SI SPENDE”<br>per la giornata contro la violenza sulle donne</a></li><li><a href="https://www.ferraraitalia.it/covid-bergamini-lega-er-attacca-la-regione-vaccino-antinfluenzale-dosi-insufficienti-218627.html" >COVID, BERGAMINI (LEGA ER) ATTACCA LA REGIONE: <br>“VACCINO ANTINFLUENZALE, DOSI INSUFFICIENTI</a></li><li><a href="https://www.ferraraitalia.it/cogliere-le-opportunita-del-dl-ristori-operativo-lo-sportello-pronto-ascom-218624.html" >Cogliere le Opportunità del DL Ristori: <br>operativo lo sportello Pronto Ascom</a></li></ul></div><div class="clear"></div></div>						</div>
				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636menu-item menu-item-type-custom menu-item-object-custom menu-item-66636 gdlr-normal-menu"><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46menu-item menu-item-type-post_type menu-item-object-page menu-item-46 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/pagina-piena">Progetto</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157menu-item menu-item-type-post_type menu-item-object-page menu-item-157 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/redazione">Chi siamo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43menu-item menu-item-type-post_type menu-item-object-page menu-item-43 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text">
			<input type="text" value="Inserisci parole chiave" name="s" autocomplete="off" data-default="Inserisci parole chiave" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
		<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.ferraraitalia.it">Home</a> <span class="gdlr-separator">></span> <a href="https://www.ferraraitalia.it/notizie/accordi-brano-oggi">ACCORDI - il brano della settimana</a> <span class="gdlr-separator">></span> <span class="current">La più grande democrazia del mondo</span></div></div>		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">La più grande democrazia del mondo</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.ferraraitalia.it/author/radio-strike" title="Articoli scritti da: Radio Strike" rel="author">Radio Strike</a></div><div class="blog-info blog-date"><span class="gdlr-separator" style="display:inline-block;">/</span><a href="https://www.ferraraitalia.it/date/2020/11/09">09 Nov 2020</a></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.ferraraitalia.it/notizie/accordi-brano-oggi" rel="tag">ACCORDI - il brano della settimana</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/il-quotidiano" rel="tag">IL QUOTIDIANO</a></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">				
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		
	
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-218732" class="post-218732 post type-post status-publish format-standard has-post-thumbnail hentry category-accordi-brano-oggi category-il-quotidiano tag-band tag-brano tag-democrazia tag-donald-trump tag-elezioni tag-joe-biden tag-musica tag-rock tag-sister-ray tag-the-velvet-underground tag-usa">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg" data-rel="fancybox" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump-670x460.jpg" alt="" width="670" height="460" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html" data-a2a-title="La più grande democrazia del mondo"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fla-piu-grande-democrazia-del-mondo-218732.html&amp;linkname=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="post-views post-218732 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">52</span>
			</div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura: </span> <span class="rt-time">3</span> <span class="rt-label rt-postfix">minuti</span></span><p>Mi duole dirlo ma devo ammettere che quel Donald Trump mi mancherà molto.<br />
Ovviamente sono lontanissimo dalle panzane che albergano nel suo cervello ma confidavo convintamente nel suo operato.<br />
Speravo davvero con tutto il mio cuore in un suo secondo, tragico, patafisico mandato così da poter vedere colare a picco &#8211; finalmente &#8211; l&#8217;impero più farlocco nella storia dell&#8217;uomo.<br />
L&#8217;affondamento forse è già iniziato ed è ormai inarrestabile ma quasi sicuramente, con altri 4 anni di Trump, le cose avrebbero preso una piega decisamente più &#8220;accelerazionista&#8221;.<br />
Con ogni probabilità ci estingueremo tutti quanti in tempi non troppo dilatati ma ecco, per pura soddisfazione personale, avrei tanto voluto vedere la decomposizione di quel paese privo di senso che così tanto ha fatto per portarci tutti quanti sull&#8217;orlo di questo ulteriore schifo che ci attende.<br />
Adesso, con quella specie di verruca mezza azotata di Joe Biden là, ad abitare quella dozzinale imitazione di una villa palladiana, torneremo a sentire per un altro po&#8217; le ormai consuete &#8211; mi si passi il termine &#8211; fregnacce sulla &#8220;più grande democrazia del mondo&#8221; &#8211; non più retta da un pazzo scriteriato, bensì da un sincero e non divisivo democratico.<br />
Se posso dirlo: che due palle.<br />
È da quando ho tre anni che sento ripetere &#8216;sta menata e per credere a &#8216;sta menata uno deve avere 3 anni ed essere bombato nel cervello di stupidi telefilm americani com&#8217;ero io a quell&#8217;età o &#8211; se è adulto e senziente &#8211; essere più scemo di Trump in persona.<br />
Come se ce ne fosse stato bisogno, abbiamo visto ancora una volta come &#8220;la più grande democrazia del mondo&#8221; non sia volontariamente in grado di organizzare ciò che, anche per il me stesso 3enne del 1989, definisce una democrazia, ovvero: delle semplici elezioni dove ogni persona ha diritto a un voto, alla faccia di quegli ormai mitologici &#8220;grandi elettori&#8221;.<br />
A questo punto ciao ciao Stati Uniti e grazie mille per i vostri artisti disadattati dal vostro vivere da completi idioti dal &#8220;tenore di vita non negoziabile&#8221;.<br />
Possiate affondare tutti e cinquanta &#8211; o quanti siete &#8211; in tutto quel petrolio e quella coca cola e che vi possa invadere il Messico il prima possibile.<br />
Buona settimana.</p>
<p><strong>Sister Ray (The Velvet Underground, 1968)</strong></p>
<div class="rwd-video"><iframe width="560" height="315" src="https://www.youtube.com/embed/uqAN9Ox2Stw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><div class="fb-comments" data-href="https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html" data-numposts="16" data-width="680" data-colorscheme="light"></div></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Condividi</span>
    
        <a href="http://www.facebook.com/share.php?u=https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
    </a>
                <a href="http://twitter.com/home?status=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo - https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
    </a>
    




	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html&#038;title=La%20pi%C3%B9%20grande%20democrazia%20del%20mondo" target="_blank">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=https://www.ferraraitalia.it/la-piu-grande-democrazia-del-mondo-218732.html&media=https://www.ferraraitalia.it/wp-content/uploads/2020/11/trump.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	




<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.ferraraitalia.it/tag/band" rel="tag">band</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/brano" rel="tag">brano</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/democrazia" rel="tag">democrazia</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/donald-trump" rel="tag">donald trump</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/elezioni" rel="tag">elezioni</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/joe-biden" rel="tag">joe biden</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/musica" rel="tag">musica</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/rock" rel="tag">rock</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/sister-ray" rel="tag">sister ray</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/the-velvet-underground" rel="tag">the velvet underground</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/usa" rel="tag">usa</a></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.ferraraitalia.it/la-bellezza-dellautunno-217489.html" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Notizia precedente</span><div class="single-nav-title">La bellezza dell&#8217;autunno&#8230;</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">Ti potrebbe interessare:</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/scheinaufragio-universale-218670.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2016/06/Salvini-Trump-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/scheinaufragio-universale-218670.html" >SCHEI<br>Naufragio universale</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/ferrara-un-movimento-dal-bassoper-salvare-e-rilanciare-le-biblioteche-218468.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2020/11/biblioteche-biblioteca-s.giorgio-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/ferrara-un-movimento-dal-bassoper-salvare-e-rilanciare-le-biblioteche-218468.html" >Ferrara: un movimento dal basso<br>per salvare e rilanciare le biblioteche</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/fragile-218117.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2020/11/mano-nella-mano-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/fragile-218117.html" >Fragile</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/la-societa-ferita-dalla-cultura-capitalistae-ora-si-raccoglie-cio-che-si-e-seminato-217563.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2020/10/graffiti-1450798_1920-400x300.jpg" alt="" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/la-societa-ferita-dalla-cultura-capitalistae-ora-si-raccoglie-cio-che-si-e-seminato-217563.html" >LA SOCIETA&#8217; FERITA DALLA CULTURA CAPITALISTA:<br>e ora si raccoglie ciò che si è seminato.</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >Autore dell'articolo</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/6076a097d11a432caa3f39f0f3dbd420?s=90&#038;r=g' srcset='https://secure.gravatar.com/avatar/6076a097d11a432caa3f39f0f3dbd420?s=180&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.ferraraitalia.it/author/radio-strike" title="Articoli scritti da: Radio Strike" rel="author">Radio Strike</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-20" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="https://www.ferraraitalia.it/manifesto-per-ferrara-citta-della-conoscenza-64794.html"><img src="https://www.ferraraitalia.it/wp-content/uploads/2015/11/banner-laterale-cdc.gif" /></a></div>
		</div><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><strong>Ferraraitalia è un quotidiano online indipendente</strong>. Ha il taglio del periodico, ma aggiornamenti plurigiornalieri. L'impostazione è glocal: gli avvenimenti cittadini sono collocati in una cornice più ampia, necessaria per comprenderne il senso profondo; e gli eventi nazionali e internazionali sono interpretati come segnali che hanno diretto riflesso sulle vite di ciascuno.
Ferraraitalia fornisce un'informazione “verticale”, tesa all’approfondimento delle notizie, attraverso inchieste, opinioni, interviste e storie, ossia vicende emblematiche, rappresentative di realtà diffuse, di tendenze e fenomeni comuni o in grado, al contrario, di sovvertire pregiudizi e radicate convinzioni. L'obiettivo è fornire elementi utili a strutturare autonome opinioni fondate sulla conoscenza: condizione indispensabile per l'esercizio di una cittadinanza attiva e partecipe.</div>
		</div><div id="text-29" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fferraraitaliaquotidiano%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">RUBRICHE</h3><div class="clear"></div><div class="textwidget custom-html-widget"><ul class="gdlr-categories"><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/accordi-brano-oggi">ACCORDI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a> e <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/al-cantoη-frares-rubrica">AL CANTON FRARES</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="#">AVVISO AI NAVIGANTI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/bufale-bugie-rubrica">BUFALE & BUGIE</a></span><br>
di <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/contro-verso-rubrica">CONTRO VERSO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/elena-buccoliero">Elena Buccoliero</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/di-mercoledi-rubrica">DI MERCOLEDI'</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/diario-in-pubblico-rubrica">DIARIO IN PUBBLICO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/fogli-erranti">FOGLI ERRANTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/germogli-aforisma-oggi">GERMOGLI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/gli-spari-sopra-rubrica">GLI SPARI SOPRA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/dialoghi-della-vagina-rubrica">I DIALOGHI DELLA VAGINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/immaginario-galleria-fotografica">L'IMMAGINARIO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/Jonatas-di-sabato">Jonatas di Sabato</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-citta-della-conoscenza">LA CITTÀ DELLA CONOSCENZA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti </a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-vignetta">LA VIGNETTA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/lo-cunto-de-li-cunti-rubrica">LO CUNTO DE LI CUNTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a> e <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/parole-a-capo-rubrica">PAROLE A CAPO</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/per-certi-versi">PER CERTI VERSI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">PRESTO DI MATTINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/rospi-rubrica">ROSPI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/schei-rubrica">SCHEI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/terzo-tempo-rubrica">TERZO TEMPO</a></span><br>
a cura della <a href="#">redazione sportiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
</ul></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="https://www.ferraraitalia.it/ferrara.png"><br>
<strong>osservatorio globale-locale sull'attualità
<br>quotidiano indipendente - idee e opinioni a confronto
</strong>
<br><br>
<strong>L'INFORMAZIONE VERTICALE</strong>
<br>
Non la cronaca ma l'approfondimento
<br>
<em>"Seguiamo la goccia che conduce al mare"
<br></em>
</div>
		</div><div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Perché Ferraraitalia</h3><div class="clear"></div>			<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti.
FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe.
Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="custom_html-10" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">FERRARA, ITALIA</h3><div class="clear"></div><div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br>

<strong>Collettivo di redazione: </strong>
<a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a>
<a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a>
<a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br>

<strong>Segreteria di redazione:</strong>
<a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br><br>

<strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>,

<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice & Roberta</a>,
<a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>,
<a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>,
<a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>,
<a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>,
<a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>,
<a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>,
<a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>,
<a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>,
<a href="https://www.ferraraitalia.it/author/mamuela-cavicchi">Manuela Cavicchi</a>,
<a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>,
<a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>,
<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>,
<a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>,
<a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>,
<a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>,
<a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>,
<a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>,
<a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>,
<a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>,
<a href="https://www.ferraraitalia.it/author/roberto-fuorbandito">Roberto Fuorbandito</a>,
<a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,
<a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>,
<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>,
<a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>,
<a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>,
<a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>,
<a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>,
<a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,
<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>,
<a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>,
<a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,
<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>,
<a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>,
<a href="#">Carlo Luigi Monini</a>,
<a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,
<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>,
<a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>,
<a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>,
<a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,
<a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>,
<a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>,
<a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>,
<a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>,
<a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>,
<a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>,
<a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>,
<a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>,
<a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>,
<a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>,
<a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>,
<a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>,
<a href="#">Nicola Zalambani</a>,
<a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br><br>


<strong>Hanno collaborato a FerraraItalia: </strong>
<a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>,
<a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>,
<a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>,
<a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>,
<a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>,
<a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>,
<a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,
<a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>,
<a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>,
<a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>,
<a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>,
<a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,
<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>,
<a href=http://www.ferraraitalia.it/author/simona-gautieri>Simona Gautieri</a>,
<a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>,
<a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,
<a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>,
<a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>,
<a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>,
<a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>,
<a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>,
<a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,
<a href=http://www.ferraraitalia.it/author/daniele-modica>Daniele Modica</a>,
<a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>,
<a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>,
<a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>,
<a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>,
<a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>,
<a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,
<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>,
<a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>,
<a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>,
<a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,
<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>,
<a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>,
<a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>,
<a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>,
<a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>,
<a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>,
<a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,
<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>,
<a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>,
<a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>,
<a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,
<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br><br>


<font color="#66ccff"><strong>Clicca sull’Autore per i suoi contributi.</strong></font></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="categories-4" class="widget widget_categories gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Categorie</h3><div class="clear"></div><form action="https://www.ferraraitalia.it" method="get"><label class="screen-reader-text" for="cat">Ricerca per Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="20">ACCORDI &#8211; il brano della settimana&nbsp;&nbsp;(1.032)</option>
	<option class="level-0" value="23481">Al cantóη fraréś / RUBRICA&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12719">ALTRI SGUARDI&nbsp;&nbsp;(1.438)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;FERRARA, EUROPA&nbsp;&nbsp;(142)</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SOCHI E DINTORNI: FOCUS SULLA RUSSIA&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;IL VERIFICATORE&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;INTORNO A NOI&nbsp;&nbsp;(347)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;IPSE DIXIT&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;LA BELLEZZA CI SALVERA&#8217;&nbsp;&nbsp;(305)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;NOTA A MARGINE&nbsp;&nbsp;(435)</option>
	<option class="level-1" value="8225">&nbsp;&nbsp;&nbsp;PROPOSTE PER FERRARA&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;ROMA, ITALIA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;SEGNALI&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="22551">ANALISI&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="22436">Anticipazioni&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="26">Archivio della memoria&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12718">AVVENIMENTI&nbsp;&nbsp;(643)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;EVENTUALMENTE&nbsp;&nbsp;(351)</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;IL FATTO&nbsp;&nbsp;(209)</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;MONDO&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="1578">BENESSERI &amp; SALUTE / RUBRICA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="13058">&nbsp;&nbsp;&nbsp;BIOS / RUBRICA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="13059">&nbsp;&nbsp;&nbsp;DI VINO / RUBRICA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5492">BORDO PAGINA / RUBRICA&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="24581">BUFALE &amp; BUGIE / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="21035">CALENDARIO AVVENTO 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="21122">&nbsp;&nbsp;&nbsp;APERTURA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21120">&nbsp;&nbsp;&nbsp;C1_CALENDARIO_18&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21121">&nbsp;&nbsp;&nbsp;C2_CALENDARIO_18&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21123">&nbsp;&nbsp;&nbsp;SPALLA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">CAMBIA-MENTI / RUBRICA&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15981">CAPO NERD&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="30">Cattivi elementi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54">COMUNICATI STAMPA&nbsp;&nbsp;(30.244)</option>
	<option class="level-1" value="12823">&nbsp;&nbsp;&nbsp;COMUNICATI STAMPA&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="23627">CONTRO VERSO / RUBRICA&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12797">COPERTINA DEL SETTIMANALE&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="22891">Corsivo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10916">crowdfunding&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="23295">DI MERCOLEDI&#8217; / RUBRICA&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15887">DIALOGHI DELLA VAGINA / RUBRICA&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="5943">DIARIO IN PUBBLICO / RUBRICA&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="594">documentazione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="53">ECOLOGICAMENTE / RUBRICA&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="50">ELOGIO DEL PRESENTE / RUBRICA&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="79">FACCI CASO / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13589">Ferrara Città Della Conoscenza&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12223">FESTIVAL INTERNAZIONALE 2015&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="20652">FESTIVAL INTERNAZIONALE 2018&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="20799">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20801">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20802">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20800">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22165">FESTIVAL INTERNAZIONALE 2019&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="22220">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22222">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22223">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_2019&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22221">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14423">Festival Internazionale del Giornalismo 2016&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15979">FOGLI ERRANTI&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="1506">FRA LE RIGHE / RUBRICA&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="19">GERMOGLI &#8211; l&#8217;aforisma della settimana&nbsp;&nbsp;(1.017)</option>
	<option class="level-0" value="1264">GIARDINI E PAESAGGI / RUBRICA&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="24594">GLI SPARI SOPRA / RUBRICA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="61">IL CELLULARE DELLA SIGNORA SNOB / RUBRICA&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14969">IL DOSSIER SETTIMANALE&nbsp;&nbsp;(573)</option>
	<option class="level-1" value="18649">&nbsp;&nbsp;&nbsp;ACCORDI PAROLE E MUSICA &#8211; n. 10 del 07/08/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18517">&nbsp;&nbsp;&nbsp;ALTRE STORIE &#8211; n.5 del 3/7/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18518">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;apertura&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;spalla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15075">&nbsp;&nbsp;&nbsp;Ambiente: la cura della casa comune&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="15076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18550">&nbsp;&nbsp;&nbsp;BELLE STORIE FERRARESI &#8211; n.6 del 10/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18535">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15241">&nbsp;&nbsp;&nbsp;COPERTINA DEL DOSSIER&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="18531">&nbsp;&nbsp;&nbsp;ECONOMIA FINANZA E NON SOLO &#8211; n. 8 del 24/07/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18621">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_8&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18858">&nbsp;&nbsp;&nbsp;FERRARA CITTA&#8217; DELLA CONOSCENZA &#8211; n. 14 del 04/09/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_14&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18861">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18862">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18860">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18765">&nbsp;&nbsp;&nbsp;FOGLI ERRANTI. RACCONTI E POESIE &#8211; n. 12 del 21/08/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18768">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18766">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_12&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18767">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_12&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18769">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15060">&nbsp;&nbsp;&nbsp;Gente così&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="15062">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/1&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18918">&nbsp;&nbsp;&nbsp;I DOSSIER ESTIVI 2017 &#8211; n. 15 del 11/09/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18919">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18921">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_15&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18922">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_15&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18920">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18270">&nbsp;&nbsp;&nbsp;IL BIASIMO E L&#8217;ABBRACCIO, I DUE VOLTI DELLA CHIESA n.1 del 5/6/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18276">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15023">&nbsp;&nbsp;&nbsp;Imprese possibili&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="15024">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="15025">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="18733">&nbsp;&nbsp;&nbsp;LA BELLA GIOVINEZZA &#8211; n. 13 del 28/08/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18736">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18734">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18735">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18737">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15046">&nbsp;&nbsp;&nbsp;La grande bellezza&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15047">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15048">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18577">&nbsp;&nbsp;&nbsp;LONTANI DA CASA &#8211; n.7 DEL 17/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18539">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18538">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14973">&nbsp;&nbsp;&nbsp;Luci e ombre della politica&nbsp;&nbsp;(41)</option>
	<option class="level-2" value="14970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/1&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="14972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/2&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="14986">&nbsp;&nbsp;&nbsp;Memoria è futuro: la trasmissione della conoscenza&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18347">&nbsp;&nbsp;&nbsp;MOSTRE &amp; EVENTI &#8211; n. 2 del 12/06/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18350">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18351">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15005">&nbsp;&nbsp;&nbsp;Proposte di lettura&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15006">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="15007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15014">&nbsp;&nbsp;&nbsp;Proposte per Ferrara&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="15015">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15016">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/2&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="15074">&nbsp;&nbsp;&nbsp;Sbancati: vittime dello strapotere dell&#8217;economia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14978">&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="14979">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="14980">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/2&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="14990">&nbsp;&nbsp;&nbsp;Sharing economy e altre economie&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="14996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="14997">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="15064">&nbsp;&nbsp;&nbsp;Società&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="15065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18424">&nbsp;&nbsp;&nbsp;SPECIFICO FEMMINILE &#8211; n. 3 del 19/06/17&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="18425">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18427">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18426">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18429">&nbsp;&nbsp;&nbsp;TERREMOTO &#8211; n. 4 del 26/06/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18432">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_4&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18433">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_4&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="18536">&nbsp;&nbsp;&nbsp;TERRORISMI &#8211; n. 9 del 31/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18645">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18643">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18644">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18646">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15098">&nbsp;&nbsp;&nbsp;Top 20&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="15099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/1&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="15100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/2&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18728">&nbsp;&nbsp;&nbsp;TOP 20: GLI ARTICOLI PIU&#8217; LETTI SU FERRARAITALIA &#8211; n. 11 del 14/08/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_11&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18732">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18730">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14971">&nbsp;&nbsp;&nbsp;Un altro mondo è possibile&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="15033">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="14987">&nbsp;&nbsp;&nbsp;Un mondo a rischio&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="15135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/2&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15538">IL MENSILE&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="15539">&nbsp;&nbsp;&nbsp;n.01 del 04/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15541">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro la notizia1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15542">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il focus1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15545">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;analisi1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;editoriale1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15548">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La cronaca, i dati, le parole1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leggere i numeri1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nuove visioni1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15544">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15962">&nbsp;&nbsp;&nbsp;n.02 del 01/12/16&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15968">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlPunto2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intervista2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15969">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LeOpinioni2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="15971">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;llConfrontoConLaStoria2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">IL QUOTIDIANO&nbsp;&nbsp;(3.711)</option>
	<option class="level-1" value="22048">&nbsp;&nbsp;&nbsp;TACCUINO POLITICO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9192">IL SETTIMANALE&nbsp;&nbsp;(466)</option>
	<option class="level-1" value="16753">&nbsp;&nbsp;&nbsp;n. 13 del 03/02/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="16756">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_13&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16757">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_13&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="16754">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16755">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16852">&nbsp;&nbsp;&nbsp;n. 14 del 10/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="16853">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_14&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16854">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_14&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16855">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_14&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15293">&nbsp;&nbsp;&nbsp;n.01 del 14/10/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura1&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15307">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15309">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15294">&nbsp;&nbsp;&nbsp;n.02 del 21/10/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15385">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15377">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15383">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L’Intervista 2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15380">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15381">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15382">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15454">&nbsp;&nbsp;&nbsp;n.03 del 28/10/16&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15460">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15458">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15459">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15462">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interviste3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15457">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15461">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15647">&nbsp;&nbsp;&nbsp;n.04 del 11/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura4&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il fatto4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="15759">&nbsp;&nbsp;&nbsp;n.05 del 18/11/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15764">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15760">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15765">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura5&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15762">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15761">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15763">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società5&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15888">&nbsp;&nbsp;&nbsp;n.06 del 25/11/16&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15893">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15890">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15894">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15892">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Personaggio6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società6&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16067">&nbsp;&nbsp;&nbsp;n.07 del 08/12/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="16068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura7&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La statistica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le storie7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Primo Piano7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società7&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vita quotidiana7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16176">&nbsp;&nbsp;&nbsp;n.08 del 15/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16185">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente e sostenibilità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;irriverente8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16177">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La copertina8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storia e memoria8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teatro e popolo8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16247">&nbsp;&nbsp;&nbsp;n.09 del 22/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16252">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia9&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlReportage9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16249">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Immagine9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica9&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16402">&nbsp;&nbsp;&nbsp;n.10 del 12/01/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="16404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16410">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cronache dal piccolo schermo10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16408">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dialoghi10&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16521">&nbsp;&nbsp;&nbsp;n.11 del 19/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica11&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16523">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società11&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16647">&nbsp;&nbsp;&nbsp;n.12 del 26/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità12&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="16652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura12&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia12&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Fotonotizia12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società12&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16946">&nbsp;&nbsp;&nbsp;n.15 del17/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16947">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_15&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16948">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_15&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16949">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17057">&nbsp;&nbsp;&nbsp;n.16 del 24/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_16&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17060">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_16&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_16&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17059">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17165">&nbsp;&nbsp;&nbsp;n.17 del 03/03/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17166">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_17&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17167">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_17&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17168">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_17&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17169">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_17&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17295">&nbsp;&nbsp;&nbsp;n.18 del 10/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="17296">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_18&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17297">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_18&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_18&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17299">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17402">&nbsp;&nbsp;&nbsp;n.19 del 17/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="17403">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_19&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_19&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_19&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17406">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17511">&nbsp;&nbsp;&nbsp;n.20 del 24/03/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="17512">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_20&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="17513">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_20&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="17514">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_20&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17600">&nbsp;&nbsp;&nbsp;n.21 del 31/03/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17602">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_21&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17601">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_21&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17603">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_21&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17671">&nbsp;&nbsp;&nbsp;n.22 del 07/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17673">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_22&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17672">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_22&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17675">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_22&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17725">&nbsp;&nbsp;&nbsp;n.23 del 14/04/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17727">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_23&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17726">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_23&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_23&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17807">&nbsp;&nbsp;&nbsp;n.24 del 21/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17809">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_24&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17808">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_24&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_24&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17811">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17882">&nbsp;&nbsp;&nbsp;n.25 del 28/04/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17884">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_25&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17883">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_25&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="17886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_25&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17885">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18005">&nbsp;&nbsp;&nbsp;n.26 del 05/05/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18006">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_26&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="18007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_26&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="18008">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18084">&nbsp;&nbsp;&nbsp;n.27 del 12/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18087">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_27&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18088">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_27&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_27&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18146">&nbsp;&nbsp;&nbsp;n.28 del 19/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_28&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18150">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_28&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18208">&nbsp;&nbsp;&nbsp;n.29 del 26/05/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18209">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA1_29&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="18210">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_29&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="18211">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_29&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18212">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9424">&nbsp;&nbsp;&nbsp;x n.01 del 19/03/15&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="9425">&nbsp;&nbsp;&nbsp;x n.02 del 26/03/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="9632">&nbsp;&nbsp;&nbsp;x n.03 del 02/04/15&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="9771">&nbsp;&nbsp;&nbsp;x n.04 del 09/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10018">&nbsp;&nbsp;&nbsp;x n.05 del 16/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10266">&nbsp;&nbsp;&nbsp;x n.06 del 23/04/15&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="10467">&nbsp;&nbsp;&nbsp;x n.07 del 30/04/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="10716">&nbsp;&nbsp;&nbsp;x n.08 del 07/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10832">&nbsp;&nbsp;&nbsp;x n.09 del 14/05/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="11061">&nbsp;&nbsp;&nbsp;x n.10 del 21/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="11196">&nbsp;&nbsp;&nbsp;x n.11 del 28/05/15&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="51">IL VILLAGGIO DELLA NUOVA VITA / RUBRICA&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="23">IMMAGINARIO &#8211; La foto della settimana&nbsp;&nbsp;(1.020)</option>
	<option class="level-0" value="13292">IN EVIDENZA&nbsp;&nbsp;(1.695)</option>
	<option class="level-0" value="4">INCHIESTE &amp; ANALISI&nbsp;&nbsp;(412)</option>
	<option class="level-1" value="13142">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="12876">&nbsp;&nbsp;&nbsp;ANALISI&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="12839">&nbsp;&nbsp;&nbsp;INCHIESTE&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16766">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="23773">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="6083">INSOLITE NOTE / RUBRICA&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="6085">INSOLITE VISIONI / Rubrica&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37">INTERVENTI&nbsp;&nbsp;(851)</option>
	<option class="level-1" value="12816">&nbsp;&nbsp;&nbsp;interventi&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="12745">INTERVISTE&nbsp;&nbsp;(569)</option>
	<option class="level-1" value="13141">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(149)</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(239)</option>
	<option class="level-1" value="12840">&nbsp;&nbsp;&nbsp;INTERVISTE&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="23790">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="23665">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="16764">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="23664">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="24097">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="58">LA CITTA&#8217; DELLA CONOSCENZA / RUBRICA&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="14114">LE IMPRESE SI RACCONTANO&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="19566">&nbsp;&nbsp;&nbsp;ASSICOOP&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16850">&nbsp;&nbsp;&nbsp;CLARA&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="19585">&nbsp;&nbsp;&nbsp;DOC SERVIZI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="17695">&nbsp;&nbsp;&nbsp;IL GERMOGLIO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14684">LE STANZE&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="14113">&nbsp;&nbsp;&nbsp;Chiara_Ricchiuti&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14110">&nbsp;&nbsp;&nbsp;Emanuele_Gessi&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14612">&nbsp;&nbsp;&nbsp;Federico Di Bisceglie&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="14613">&nbsp;&nbsp;&nbsp;Nuccio Russo&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14111">&nbsp;&nbsp;&nbsp;Silvia_Malacarne&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14112">&nbsp;&nbsp;&nbsp;William_Molducci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23541">LO CUNTO DE LI CUNTI / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="47">MEMORABILE / RUBRICA&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="23846">MEMORIE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24893">MICROFESTIVAL&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9423">OBIETTIVO JAZZ / RUBRICA&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12717">OGGI IN PRIMO PIANO&nbsp;&nbsp;(359)</option>
	<option class="level-1" value="13740">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">OPINIONI&nbsp;&nbsp;(1.406)</option>
	<option class="level-1" value="13162">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(153)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="16765">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="12817">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;RIFLETTENDO&nbsp;&nbsp;(328)</option>
	<option class="level-1" value="23543">&nbsp;&nbsp;&nbsp;RIPROPOSTE&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;SATIRA&nbsp;&nbsp;(69)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La vignetta&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="24406">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;VETRIOLO&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="21872">OSSERVATORIO POLITICO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3238">PARLA COME MANGI / RUBRICA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23728">PAROLE A CAPO / RUBRICA&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="4483">Partigiani oggi&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1248">PARTITI &amp; DINTORNI&nbsp;&nbsp;(3.019)</option>
	<option class="level-0" value="16337">PENTAGRAMMA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="45">PEPITO SBAZZEGUTI / RUBRICA&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="5315">PIAZZA CINEMA / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22915">POETICAMENTE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23321">PRESTO DI MATTINA / RUBRICA&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="7">Primissimo piano&nbsp;&nbsp;(3.106)</option>
	<option class="level-0" value="6">Primo piano&nbsp;&nbsp;(2.138)</option>
	<option class="level-0" value="43">RAGIONI E PASSIONI / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="23825">RIPROPOSTE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23503">ROSPI / RUBRICA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23544">SCHEI / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15">SESTANTE: LETTURE E NARRAZIONI PER ORIENTARSI&nbsp;&nbsp;(487)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Diari, appunti, testimonianze&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Narrazioni&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="20966">&nbsp;&nbsp;&nbsp;PER CERTI VERSI&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="6455">SETTIMO GIORNO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="21210">SONDAGGIO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16904">SPONSORIZZATO&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="49">STORIE&nbsp;&nbsp;(912)</option>
	<option class="level-1" value="13319">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(219)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;BrillanteMente&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="23445">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23593">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="16767">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="3696">&nbsp;&nbsp;&nbsp;RITRATTI&nbsp;&nbsp;(129)</option>
	<option class="level-1" value="12833">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="3477">STORIE DI GUSTO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1288">STORIE IN PELLICOLA, VITE DA FILM / RUBRICA&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="59">TALI &amp; QUALI / RUBRICA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23702">TERZO TEMPO / RUBRICA&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="20870">TOP OTTOBRE 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="21547">VERSO LE ELEZIONI_19&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21550">&nbsp;&nbsp;&nbsp;APERTURA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21548">&nbsp;&nbsp;&nbsp;C1_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21549">&nbsp;&nbsp;&nbsp;C2_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21551">&nbsp;&nbsp;&nbsp;SPALLA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2188">VETRINA&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="13644">VIDEOCONFERENZE&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="search-2" class="widget widget_search gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Titolo e parola del testo:</h3><div class="clear"></div><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Inserisci parole chiave..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><font color="#66ccff"><strong>CONTATTI</strong></font><BR>

<font color="#66ccff"><strong>Inviare i comunicati stampa a: </strong></font><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br>
<font color="#66ccff"><strong>Inviare lettere al giornale a : </strong></font><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
		</div><div id="text-8" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><BR>
<BR>
<font color="#66ccff"><strong>FERRARAITALIA </strong></font><BR>
Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
									</div>
				<div class="copyright-right">
					Copyright 2015  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferraraitalia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.ferraraitalia.it\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=247741908717393&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>