<!DOCTYPE html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="icon" href="/wp-content/uploads/2022/08/favicon96.png" sizes="any">
                <link rel="apple-touch-icon" href="/wp-content/uploads/2022/08/favicon180.png">
                <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/2712e3b49ae19f52c30e9174/script.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PRESTO DI MATTINA / Con voi - Ferraraitalia.it - Quotidiano glocal indipendente</title>
	<link rel="canonical" href="https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PRESTO DI MATTINA / Con voi - Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="og:description" content="Con voi «Il Papa è con voi»: questo il saluto di Francesco per la VIa Giornata mondiale dei Poveri diffuso dal suo Osservatore di Strada, che sarà distribuito domani dai poveri in piazza San Pietro. «Abbraccio ciascuno di voi che portate sulle spalle, sul cuore il peso dell’esclusione. Quello che per il mondo è scarto [&hellip;]" />
	<meta property="og:url" content="https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html" />
	<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
	<meta property="article:published_time" content="2022-11-12T07:00:35+00:00" />
	<meta property="article:modified_time" content="2022-11-10T16:05:41+00:00" />
	<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/11/people-g05059433e_1920-e1668096215905.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="467" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Andrea Zerbini" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FerraraItaliaIt" />
	<meta name="twitter:site" content="@FerraraItaliaIt" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Zerbini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="13 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html","url":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html","name":"PRESTO DI MATTINA / Con voi - Ferraraitalia.it - Quotidiano glocal indipendente","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html#primaryimage"},"image":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html#primaryimage"},"thumbnailUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/11/people-g05059433e_1920-e1668096215905.jpg","datePublished":"2022-11-12T07:00:35+00:00","dateModified":"2022-11-10T16:05:41+00:00","author":{"@id":"https://www.ferraraitalia.it/#/schema/person/5262b0a5f6c70d2cdbdfcf059348f408"},"breadcrumb":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2022/11/people-g05059433e_1920-e1668096215905.jpg","contentUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/11/people-g05059433e_1920-e1668096215905.jpg","width":700,"height":467},{"@type":"BreadcrumbList","@id":"https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ferraraitalia.it/"},{"@type":"ListItem","position":2,"name":"PRESTO DI MATTINA / Con voi"}]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","description":"FerraraItalia.it presenta inchieste, analisi, opinioni per favorire la formazione di una consapevole coscienza del reale e la pratica di una cittadinanza partecipe","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ferraraitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ferraraitalia.it/#/schema/person/5262b0a5f6c70d2cdbdfcf059348f408","name":"Andrea Zerbini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&r=g","caption":"Andrea Zerbini"},"url":"https://www.ferraraitalia.it/author/azeta"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; PRESTO DI MATTINA / Con voi Feed dei commenti" href="https://www.ferraraitalia.it/presto-di-mattina-con-voi-266561.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.ferraraitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.ferraraitalia.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link href="https://www.ferraraitalia.it/wp-content/themes/yootheme/css/theme.1.css?ver=1666632943" rel="stylesheet">
<link rel="https://api.w.org/" href="https://www.ferraraitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ferraraitalia.it/wp-json/wp/v2/posts/266561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=266561' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html&#038;format=xml" />
		<style>
			div.wpforms-container-full .wpforms-form .h-captcha,
			#wpforo #wpforo-wrap div .h-captcha,
			.h-captcha {
				position: relative;
				display: block;
				margin-bottom: 2rem;
			}
			#wpforo #wpforo-wrap.wpft-topic div .h-captcha,
			#wpforo #wpforo-wrap.wpft-forum div .h-captcha {
				margin: 0 -20px;
			}
			div.wpforms-container-full .wpforms-form .h-captcha[data-size="normal"],
			.h-captcha[data-size="normal"] {
				width: 303px;
				height: 78px;
			}
			div.wpforms-container-full .wpforms-form .h-captcha[data-size="compact"],
			.h-captcha[data-size="compact"] {
				width: 164px;
				height: 144px;
			}
			div.wpforms-container-full .wpforms-form .h-captcha[data-size="invisible"],
			.h-captcha[data-size="invisible"] {
				display: none;
			}
			.h-captcha::before {
				content: '';
				display: block;
				position: absolute;
				top: 0;
				left: 0;
				background: url(https://www.ferraraitalia.it/wp-content/plugins/hcaptcha-for-forms-and-more/assets/images/hcaptcha-div-logo.svg) no-repeat;
				border: 1px solid transparent;
				border-radius: 4px;
			}
			.h-captcha[data-size="normal"]::before {
				width: 300px;
				height: 74px;
				background-position: 94% 27%;
			}
			.h-captcha[data-size="compact"]::before {
				width: 156px;
				height: 136px;
				background-position: 50% 77%;
			}
			.h-captcha[data-theme="light"]::before {
				background-color: #fafafa;
				border: 1px solid #e0e0e0;
			}
			.h-captcha[data-theme="dark"]::before {
				background-color: #333;
				border: 1px solid #f5f5f5;
			}
			.h-captcha[data-size="invisible"]::before {
				display: none;
			}
			div.wpforms-container-full .wpforms-form .h-captcha iframe,
			.h-captcha iframe {
				position: relative;
			}
			span[data-name="hcap-cf7"] .h-captcha {
				margin-bottom: 0;
			}
			span[data-name="hcap-cf7"] ~ input[type="submit"] {
				margin-top: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: unset;
			}
			div[style*="z-index: 2147483647"] div[style*="border-width: 11px"][style*="position: absolute"][style*="pointer-events: none"] {
				border-style: none;
			}
		</style>
		<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?ver=3.0.5" defer></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?ver=3.0.5"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit-icons-design-escapes.min.js?ver=3.0.5"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/js/theme.js?ver=3.0.5"></script>
<script>var $theme = {"google_analytics":"UA-444398-76","google_analytics_anonymize":""};</script>
		<style type="text/css" id="wp-custom-css">
			a{
	cursor: pointer;
}
#media_image-8 a img{

	width: 400px!important;
	height: 100%!important;
}

#media_image-6 a img{
	padding: 0px;
	width: 80%; 
	height: 100%;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
#media_image-7 a img{

	padding: 0px;
	width: 80%; 
	height: 100%;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
#media_image-6, #media_image-7{
	text-align: center;	
}

.tm-headerbar-default.tm-headerbar.tm-headerbar-top .uk-grid-medium.uk-child-width-auto.uk-flex-center.uk-flex-middle.uk-grid{
		display: flex;
    flex-direction: row;
    flex-wrap: nowrap;
    justify-content: center;
    align-items: center;	
}

/*.tm-toolbar-default{
	width: fit-content;
	margin: auto;
	border-radius: 0 0 20px 20px;
	box-shadow: 0px 0px 30px #1b1b1b50;
}

.tm-headerbar-top.tm-headerbar-default{

margin-top: -50px;	
}

#media_image-6{
 
	position: absolute;
	top: 0;
	left: 0;
	width: 100;
	height: 100%;
	padding: 0px!important;
	z-index: 1;
	
}

#media_image-7{
position: absolute;
	top: 0;
	right: 0;
	width: 100;
	height: 100%;
	padding: 0px!important;
	z-index: 1;
	
}*/

.uk-navbar ul li a{
	font-family: 'Candara';
	font-weight: 400;
}


@media(max-width:1440px){
	#media_image-8 a img{

	width: 400px!important;
	height: 100%!important;
}
	
#media_image-6 a{
	padding: 0px;
	width: 70%!important; 
	height: 100%!important;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
#media_image-7 a{

	padding: 0px;
	width: 70%!important; 
	height: 100%!important;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
}
	
	
	
	
			</style>
		    </head>
    <body class="post-template-default single single-post postid-266561 single-format-standard ">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div class="tm-page">

                        


<div class="tm-header-mobile uk-hidden@m" uk-header>


    
        <div class="uk-navbar-container">

            <div class="uk-container uk-container-expand">
                <nav class="uk-navbar" uk-navbar="{&quot;container&quot;:&quot;.tm-header-mobile&quot;}">

                                        <div class="uk-navbar-left">

                        
                                                    <a uk-toggle aria-label="Open Menu" href="#tm-dialog-mobile" class="uk-navbar-toggle">

        
        <div uk-navbar-toggle-icon></div>

        
    </a>                        
                    </div>
                    
                                        <div class="uk-navbar-center">

                                                    <a href="https://www.ferraraitalia.it" aria-label="Back to the homepage" class="uk-logo uk-navbar-item">
    <picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/59/Periscopio-nuovo-mobile-592fa85c.webp 150w, /wp-content/themes/yootheme/cache/e7/Periscopio-nuovo-mobile-e7bbc6f2.webp 300w" sizes="(min-width: 150px) 150px">
<img alt src="/wp-content/themes/yootheme/cache/f9/Periscopio-nuovo-mobile-f9f3779a.png" width="150" height="35">
</picture></a>                        
                        
                    </div>
                    
                    
                </nav>
            </div>

        </div>

    




        <div id="tm-dialog-mobile" uk-offcanvas="container: true; overlay: true" mode="slide">
        <div class="uk-offcanvas-bar uk-flex uk-flex-column">

                        <button class="uk-offcanvas-close uk-close-large" type="button" uk-close uk-toggle="cls: uk-close-large; mode: media; media: @s"></button>
            
                        <div class="uk-margin-auto-bottom">
                
<div class="uk-grid uk-child-width-1-1" uk-grid>    <div>
<div class="uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-accordion" uk-nav="targets: &gt; .js-accordion">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children js-accordion uk-parent"><a href> Categorie <span uk-nav-parent-icon></span></a>
	<ul class="uk-nav-sub">

		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/ambiente-e-sostenibilita"> AMBIENTE &amp; SOSTENIBILITA'</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/analisi"> ANALISI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/economia-e-lavoro"> ECONOMIA E LAVORO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/editoriale"> EDITORIALE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/eventi-avvenimenti"> EVENTI &amp; AVVENIMENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/inchieste"> INCHIESTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interventi"> INTERVENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interviste"> INTERVISTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/mappamondo"> MAPPAMONDO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/non-ci-sto-categorie"> NON CI STO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/opinioni"> OPINIONI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/podcast"> PODCAST</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/polis"> POLIS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti"> STORIE &amp; RACCONTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti/diario-di-un-agosto-popolare"> DIARIO DI UN AGOSTO POPOLARE</a></li></ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> Ferraraitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/sostienici"> Sostienici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>

</div>
</div>    <div>
<div class="uk-panel widget widget_search" id="search-3">

    
    

    <form id="search-86d8" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1"><span uk-search-icon></span><input name="s" placeholder="Cerca" required type="search" class="uk-search-input"></form>






</div>
</div>    <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link uk-preserve-width"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div></div>            </div>
            
            
        </div>
    </div>
    
    
    

</div>





<div class="tm-header uk-visible@m" uk-header>

<div class="tm-toolbar tm-toolbar-default js-toolbar-transparent uk-visible@m">
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center">

                <div>
            <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid="margin: uk-margin-small-top">

                
                                <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link uk-preserve-width"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div>                
            </div>
        </div>
        
        
    </div>
</div>


        <div class="tm-headerbar-default tm-headerbar tm-headerbar-top">
        <div class="uk-container uk-container-expand">

                            <div class="uk-grid-medium uk-child-width-auto uk-flex-center uk-flex-middle" uk-grid><div>
<div class="uk-panel widget widget_media_image" id="media_image-6">

    
    <a href="https://www.pressenza.com/it/2022/09/liberta-per-julian-assange-liberta-di-informazione/" target="_blank" rel="noopener"><img width="300" height="200" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406-300x200.jpeg" class="image wp-image-263465  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406-300x200.jpeg 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406-272x182.jpeg 272w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406.jpeg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div><div>
<div class="uk-panel widget widget_custom_html" id="custom_html-14">

    
    <div class="textwidget custom-html-widget"><div style="width: 50px;">
	
</div></div>
</div>
</div><div>
<div class="uk-panel widget widget_media_image" id="media_image-8">

    
    <a href="https://www.ferraraitalia.it/"><img width="1" height="1" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/Logo_HQ_Periscopio.svg" class="image wp-image-263684  attachment-600x281 size-600x281" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></a>
</div>
</div><div>
<div class="uk-panel widget widget_custom_html" id="custom_html-13">

    
    <div class="textwidget custom-html-widget"><div style="width: 50px;">
	
</div></div>
</div>
</div><div>
<div class="uk-panel widget widget_media_image" id="media_image-7">

    
    <a href="https://www.pressenza.com/it/2022/09/lettera-per-la-pace-appello-al-presidente-della-repubblica-mattarella/" target="_blank" rel="noopener"><img width="300" height="198" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia-300x198.jpeg" class="image wp-image-263466  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia-300x198.jpeg 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia.jpeg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div></div>            
            
        </div>
    </div>
    
    
                <div uk-sticky media="@m" cls-active="uk-navbar-sticky" sel-target=".uk-navbar-container">
        
            <div class="uk-navbar-container">

                <div class="uk-container uk-container-expand">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;container&quot;:&quot;.tm-header &gt; [uk-sticky]&quot;,&quot;boundary&quot;:&quot;.tm-header .uk-navbar-container&quot;}">

                        
                        <div class="uk-navbar-center">

                                                            
<ul class="uk-navbar-nav">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children uk-parent"><a> Categorie</a>
	<div class="uk-navbar-dropdown" uk-drop="{&quot;clsDrop&quot;:&quot;uk-navbar-dropdown&quot;,&quot;flip&quot;:&quot;false&quot;,&quot;container&quot;:&quot;.tm-header &gt; [uk-sticky]&quot;,&quot;mode&quot;:&quot;hover&quot;,&quot;pos&quot;:&quot;bottom-left&quot;}"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/ambiente-e-sostenibilita"> AMBIENTE &amp; SOSTENIBILITA'</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/analisi"> ANALISI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/economia-e-lavoro"> ECONOMIA E LAVORO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/editoriale"> EDITORIALE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/eventi-avvenimenti"> EVENTI &amp; AVVENIMENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/inchieste"> INCHIESTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interventi"> INTERVENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interviste"> INTERVISTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/mappamondo"> MAPPAMONDO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/non-ci-sto-categorie"> NON CI STO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/opinioni"> OPINIONI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/podcast"> PODCAST</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/polis"> POLIS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti"> STORIE &amp; RACCONTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti/diario-di-un-agosto-popolare"> DIARIO DI UN AGOSTO POPOLARE</a></li></ul></div></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> Ferraraitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/sostienici"> Sostienici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>


    <a class="uk-navbar-toggle" href="#search-b2c4-modal" uk-search-icon uk-toggle></a>

    <div id="search-b2c4-modal" class="uk-modal-full" uk-modal="container: true">
        <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
            <button class="uk-modal-close-full uk-close-large" type="button" uk-close uk-toggle="cls: uk-modal-close-full uk-close-large uk-modal-close-default; mode: media; media: @s"></button>
            <div class="uk-search uk-search-large">
                <form id="search-b2c4" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-large"><input name="s" placeholder="Cerca" required type="search" class="uk-search-input uk-text-center" autofocus></form>            </div>
        </div>
    </div>






                            
                        </div>

                        
                    </nav>
                </div>

            </div>

                </div>
        
    
    






</div>

            
            
            <!-- Builder #template-vIY8OfHz -->
<div class="uk-section-default uk-section uk-padding-remove-top uk-padding-remove-bottom">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    

    <div>
        <ul class="uk-breadcrumb uk-margin-remove-bottom">
        
                            <li><a href="https://www.ferraraitalia.it">Home</a></li>
            
        
                            <li><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">IL QUOTIDIANO</a></li>
            
        
        </ul>
    </div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-primary uk-section uk-section-small">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    <div class="uk-panel uk-text-small uk-margin-remove-vertical">12 Novembre 2022</div><hr class="uk-margin-small">
<h1 class="uk-margin-remove-top uk-margin-remove-bottom">        PRESTO DI MATTINA /<br> Con voi    </h1><div class="uk-panel uk-text-lead uk-margin uk-margin-remove-top uk-margin-remove-bottom">Andrea Zerbini</div><hr class="uk-margin-small">
<div class="uk-margin">
        <div class="uk-flex-middle uk-grid-small uk-child-width-auto" uk-grid>    
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/il-quotidiano">
    
        IL QUOTIDIANO    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/in-evidenza">
    
        IN EVIDENZA    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/rubriche/presto-di-mattina-rubrica">
    
        Presto Di Mattina    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/primo-piano">
    
        Primo piano    
    
</a>


                </div>
        
    
        </div>
    
</div>
<div class="uk-panel uk-margin"><p><span><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time"> 10</span> <span class="rt-label rt-postfix">minuti</span></span></span></p></div>
<div class="uk-margin">    <div class="uk-child-width-auto uk-grid-small" uk-grid>
        <div>
<a rel="noreferrer" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" class="el-link uk-icon-button" uk-icon="icon: twitter;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" class="el-link uk-icon-button" uk-icon="icon: facebook;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" class="el-link uk-icon-button" uk-icon="icon: whatsapp;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://t.me/share/url?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html&amp;text=" class="el-link uk-icon-button" uk-icon="icon: yooessentials-social-sharing-telegram;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" class="el-link uk-icon-button" uk-icon="icon: linkedin;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" class="el-link uk-icon-button" uk-icon="icon: pinterest;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-con-voi-266561.html" class="el-link uk-icon-button" uk-icon="icon: xing;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="viber://forward?text=Check this out!" class="uk-icon el-link uk-icon-button" uk-icon="icon: yooessentials--social-sharing-viber;"></a></div>
        <div>
<a rel="noreferrer" href="mailto:?subject=Check%20this%20out%21" class="el-link uk-icon-button" uk-icon="icon: mail;"></a></div>
    
    </div>
</div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-divider uk-grid-margin" uk-grid>
<div class="uk-width-2-3@m">
    
        
            
            
            
                
                    
<div class="uk-margin">
        <picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/12/people-g05059433e_1920-e1668096215905-1256bf83.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/b0/people-g05059433e_1920-e1668096215905-b0b239fa.jpeg" width="700" height="467" class="el-image" alt loading="lazy">
</picture>    
    
</div>
<div class="uk-panel uk-margin"><h6><span style="color: #800000;"><strong>Con voi</strong></span></h6>
<p>«Il Papa è con voi»: questo il saluto di <strong>Francesco</strong> per la<strong> VI<sup>a</sup> Giornata mondiale dei Poveri</strong> diffuso dal suo <em>Osservatore di Strada</em>, che sarà distribuito domani dai poveri in piazza San Pietro. «Abbraccio ciascuno di voi che portate sulle spalle, sul cuore <strong>il peso dell’esclusione</strong>. Quello che per il mondo è scarto per Cristo è bellezza».</p>
<p>Proprio domani, domenica 13 novembre, le comunità cristiane ricorderanno questa giornata. <strong>I poveri, da sempre sono nostra provocazione e ricchezza, perché nel loro vuoto e nella loro esclusione sono i portatori di Cristo</strong>.</p>
<p>«<strong>I poveri li avete sempre con voi, ma non sempre avete me</strong>»: questo detto di Gesù è riportato da tutti e quattro gli evangelisti (<em>Mc</em> 14,7; <em>Mt</em> 26:6-13; <em>Gv</em> 12:1-8; <em>Lc</em> 7:36-50) a testimonianza dello stretto legame che Gesù stesso instaura tra sé e i poveri, ai quali affida la Sua presenza nella storia.</p>
<p>Gesù, infatti, non solo sta dalla parte dei poveri, ma <strong>ha voluto condividere con loro la stessa sorte</strong>. Così la sua condizione, la spogliazione di Cristo e quella dei poveri sono una grazia da ricevere: la grazia della sua presenza come quella del vangelo e del pane spezzato sulla mensa eucaristica; grazia da accogliere come la nostra stessa vita, come forza di risurrezione per la nostra stessa vita.</p>
<p>Nel mensile dell’omonimo quotidiano del Papa è riportato pure il suo messaggio che ha per titolo un testo paolino: «<strong>Gesù Cristo si è fatto povero per voi</strong> (<em>2 Cor</em> 8,9)».</p>
<p>«Dovunque si volga lo sguardo, si constata come la violenza colpisca le persone indifese e più deboli…  <strong>Davanti ai poveri non si fa retorica, ma ci si rimbocca le maniche</strong> e si mette in pratica la fede attraverso il coinvolgimento diretto&#8230;</p>
<p>Se vogliamo che la vita vinca sulla morte e la dignità sia riscattata dall’ingiustizia, la strada è la sua: è seguire la povertà di Gesù Cristo… La <strong>solidarietà</strong>, è proprio questo: <strong>condividere il poco che abbiamo con quanti non hanno nulla</strong>, perché nessuno soffra».</p>
<h6><span style="color: #800000;"><strong>Una Giornata che arriva da lontano</strong></span></h6>
<p>È stata istituita da papa Francesco il 20 novembre 2016 con la lettera apostolica <em>Misericordia et misera </em><a href="https://www.vatican.va/content/francesco/it/apost_letters/documents/papa-francesco-lettera-ap_20161120_misericordia-et-misera.html"><strong>[Qui]</strong></a> − diffusa al termine del Giubileo straordinario della misericordia; fu però in una precedente occasione &#8211; egli disse &#8211; di avere avuto l’intuizione di una giornata per i poveri.</p>
<p>Era l’11 novembre,<strong> memoria liturgica di</strong> <strong>san Martino di Tours</strong>, dieci giorni prima della chiusura del giubileo e papa Francesco era nell’Aula Paolo VI, presenziava al Giubileo delle persone socialmente escluse. Erano presenti nell’aula quattromila persone senza fissa dimora, alcuni delle quali raccontarono la loro vita.</p>
<p>Infine alcuni <em>clochards</em>, ponendogli le mani su una spalla e su un braccio, pregarono con lui. Tra loro c’era anche <strong>Étienne Villemain</strong>, fondatore nel 2010 dell’<strong>Associazione <em>Lazare</em></strong>, dedita alla solidarietà nei confronti dei senza fissa dimora che gli chiese: «Santità, non potrebbe istituire una Giornata mondiale dei poveri?». Il Papa ascoltò le sue parole e sorrise.</p>
<p>Due giorni dopo, il 13 novembre, nella Basilica di San Pietro, Francesco presiedeva la Messa conclusiva del Giubileo delle persone socialmente escluse e all’omelia disse: «<strong>Vorrei che oggi fosse la “Giornata dei poveri”</strong>».</p>
<p>Così una settimana dopo quel desidero diventò realtà: «Sarà una Giornata che aiuterà le comunità e ciascun battezzato a riflettere su come la povertà stia al cuore del Vangelo e sul fatto che, <strong>fino a quando Lazzaro giace alla porta della nostra casa (cfr. <em>Lc</em> 16,19- 21), non potrà esserci giustizia né pace sociale</strong>».</p>
<p>Sono così arrivate a sei le giornate mondiali dei poveri, come i sei giorni della creazione, come quelli della nostra settimana: l’agire di Dio nella sua alleanza con la creazione e con noi, chiamati alla fraternità e alla cura della terra, è anche un nostro agire, nostra responsabilità da vivere nella quotidianità perché la nostra umanità non impoverisca di speranza e di vita: <strong>nostro “impegno con Cristo”</strong>.</p>
<h6><span style="color: #800000;"><strong>I temi delle giornate dei poveri</strong></span></h6>
<ol>
<li><em>Non amiamo a parole ma con i fatti</em> (2017) <a href="https://www.vatican.va/content/francesco/it/messages/poveri/documents/papa-francesco_20170613_messaggio-i-giornatamondiale-poveri-2017.html"><strong>[Qui]</strong></a></li>
<li><em>Questo povero grida e il Signore lo ascolta</em> (2018) <a href="https://www.vatican.va/content/francesco/it/messages/poveri/documents/papa-francesco_20180613_messaggio-ii-giornatamondiale-poveri-2018.html"><strong>[Qui]</strong></a></li>
<li><em>La speranza dei poveri non sarà mai delusa</em> (2019) <strong><a href="https://www.vatican.va/content/francesco/it/messages/poveri/documents/papa-francesco_20190613_messaggio-iii-giornatamondiale-poveri-2019.html">[Qui]</a></strong></li>
<li><em>“Tendi la tua mano al povero” (cfr. Sir 7,32)</em> (2020) <strong><a href="https://www.vatican.va/content/francesco/it/messages/poveri/documents/papa-francesco_20200613_messaggio-iv-giornatamondiale-poveri-2020.html">[Qui]</a></strong></li>
<li><em>«I poveri li avete sempre con voi» (Mc 14,7)</em> (2021) <strong><a href="https://www.vatican.va/content/francesco/it/messages/poveri/documents/20210613-messaggio-v-giornatamondiale-poveri-2021.html">[Qui]</a></strong></li>
<li><em>Gesù Cristo si è fatto povero per voi (cfr. 2 Cor 8,9)</em> (2022)</li>
</ol>
<p>Con questa giornata <strong>il Papa chiede un approccio differente alla povertà</strong>. Lo stesso che già aveva auspicato nelle precedenti sue esortazioni e lettere encicliche:</p>
<p>«Non si tratta (…) di avere verso i poveri un comportamento assistenzialistico, come spesso accade; è necessario invece impegnarsi perché nessuno manchi del necessario. Non è l’attivismo che salva, ma <strong>l’attenzione sincera e generosa</strong> <strong>che permette di avvicinarsi a un povero come a un fratello che tende la mano</strong> perché io mi riscuota dal torpore in cui sono caduto.</p>
<p>Pertanto, “nessuno dovrebbe dire che si mantiene lontano dai poveri perché le sue scelte di vita comportano di prestare più attenzione ad altre incombenze. Questa è una scusa frequente negli ambienti accademici, imprenditoriali o professionali, e persino ecclesiali. […] <strong>Nessuno può sentirsi esonerato dalla preoccupazione per i poveri e per la giustizia sociale</strong>”» (<em>Esort. ap. Evangelii gaudium</em>, 201).</p>
<p>«È urgente trovare nuove strade che possano andare oltre l’impostazione di quelle politiche sociali “concepite come una politica verso i poveri, ma mai con i poveri, mai dei poveri e tanto meno inserita in un progetto che unisca i popoli” (Enc. <em>Fratelli tutt</em>i, 169).</p>
<p>Bisogna tendere invece ad assumere l’atteggiamento dell’Apostolo che poteva scrivere ai Corinzi: «Non si tratta di mettere in difficoltà voi per sollevare gli altri, ma <strong>che vi sia uguaglianza</strong>» (<em>2 Cor</em> 8,13).</p>
<h6><span style="color: #800000;"><strong>Non lasciarti rubare il cuore dalla paura</strong></span></h6>
<p>Scriveva <strong>don Primo Mazzolari <a href="https://it.wikipedia.org/wiki/Primo_Mazzolari">[Qui]</a></strong> al tempo del miracolo economico italiano 1958-1963: «Pare assai comodo non vedere i poveri. <strong>Quella dei poveri, come quella di Dio, è una presenza scomoda</strong>. Sarebbe meglio che Dio non fosse; sarebbe meglio che i poveri non fossero: poiché se Dio c’è, la mia vita non può essere la vita che conduco; se i poveri ci sono, la mia vita non può essere la vita che conduco.</p>
<p>Non fa paura il povero, non fa paura la voce di giustizia che Dio fa sua, <strong>fa paura il numero dei poveri.</strong> Io non ho mai contato i poveri, perché i poveri non si possono contare: <strong>i poveri si abbracciano, non si contano</strong>…</p>
<p>Invece, la paura non ha mai suggerito la strada giusta. Ieri la paura pagò i manganellatori: oggi non vorrei che foraggiasse i reazionari, invece d’incominciare finalmente un’opera di giustizia verso coloro che hanno diritto alla giustizia di tutti» (<em>La parola ai poveri</em>, La Locusta, Vicenza 1960. 24; 36-37).</p>
<p>C’è una povertà che fa vivere e libera la vita e c’è una povertà che rende schiavi e fa morire. Occorre pertanto mettersi a cercarla, partendo dal non lasciarti anestetizzare, paralizzare il cuore e con il cuore la libertà di amare e di accogliere coloro che vengono da lontano e di sollevare chi è vicino e vive in povertà e ristrettezze; <strong>rialzando lui risolleverai anche te e quelli con te.</strong></p>
<p>Se si mantiene fisso lo sguardo su Gesù, se si impara a guardare con i suoi occhi scoprirai che i poveri non porteranno via a te qualcosa, ma <strong>sarai tu invece a rubare il loro tesoro più prezioso: il vangelo che è in loro, il Regno di cui sono eredi e che da sempre è annunciato a loro</strong>.</p>
<p>Accade che quando li incontri è proprio il vangelo che silenziosamente, nascostamente è annunciato anche a te: <strong>i poveri sono ad un tempo gli evangelizzati e gli evangelizzatori delle comunità cristiane anche oggi.</strong></p>
<p>La ricchezza che loro portano è proprio la stessa ricordata da Paolo: «Gesù Cristo, da ricco che era,<strong> si è fatto povero per voi</strong>, perché voi diventaste ricchi per mezzo della sua povertà» (<em>2Cor</em> 8,9).</p>
<h6><span style="color: #800000;"><strong>Povero per noi</strong></span></h6>
<p>Il testo paolino è tratto da una vicenda che vede protagonisti l’<strong>apostolo Paolo</strong> e la <strong>comunità di Corinto</strong> da lui fondata. Si trattava di rispondere ad una richiesta di aiuto da parte delle comunità cristiane di Gerusalemme, per far fronte alla loro povertà legata alla carestia che aveva colpito la regione e provocato una moltitudine di poveri e affamati.</p>
<p>Così Paolo, per aprire i cristiani della comunità alla solidarietà, invita i fedeli a volgere il loro sguardo a Gesù, alla smisuratezza del suo amore per noi. A <strong>guardare a colui che ha assunto su di sé la condizione umana in tutte le sue fragilità e povertà</strong>, per poter condividere con noi la ricchezza della sua vita risorta generatrice di fraternità.</p>
<p>Scrive il Papa: «Penso in questo momento alla disponibilità che, negli ultimi anni, ha mosso intere popolazioni ad aprire le porte per <strong>accogliere milioni di profughi delle guerre in Medio Oriente, in Africa centrale e ora in Ucraina</strong>. Le famiglie hanno spalancato le loro case per fare spazio ad altre famiglie, e le comunità hanno accolto con generosità tante donne e bambini per offrire loro la dovuta dignità.</p>
<p>Tuttavia, <strong>più si protrae il conflitto, più si aggravano le sue conseguenze</strong>. I popoli che accolgono fanno sempre più fatica a dare continuità al soccorso; le famiglie e le comunità iniziano a sentire il peso di una situazione che va oltre l’emergenza.</p>
<p>È questo il momento di <strong>non cedere e di rinnovare la motivazione iniziale</strong>. Ciò che abbiamo iniziato ha bisogno di essere portato a compimento con la stessa responsabilità.</p>
<p>La solidarietà, in effetti, è proprio questo: <strong>condividere il poco che abbiamo con quanti non hanno nulla, perché nessuno soffra</strong>. Più cresce il senso della comunità e della comunione come stile di vita e maggiormente si sviluppa la solidarietà» (<em>Messaggio</em>, 4; 5).</p>
<h6><span style="color: #800000;"><strong>Povertà che uccide e povertà che libera</strong></span></h6>
<p>Scrive ancora papa Francesco: «<strong>La povertà che uccide è la miseria</strong>, figlia dell’ingiustizia, dello sfruttamento, della violenza e della distribuzione ingiusta delle risorse. È la povertà disperata, priva di futuro, perché imposta dalla cultura dello scarto che non concede prospettive né vie d’uscita.</p>
<p>È la miseria che, mentre costringe nella condizione di indigenza estrema, intacca anche la dimensione spirituale, che, anche se spesso è trascurata, non per questo non esiste o non conta.</p>
<p>Quando l’unica legge diventa il calcolo del guadagno a fine giornata, allora non si hanno più freni ad adottare la logica dello sfruttamento delle persone: <strong>gli altri sono solo dei mezzi.</strong></p>
<p>Non esistono più <strong>giusto salario</strong>, <strong>giusto orario lavorativo</strong>, e si creano nuove forme di schiavitù, subite da persone che non hanno alternativa e devono accettare questa velenosa ingiustizia pur di racimolare il minimo per il sostentamento.</p>
<p><strong>La povertà che libera</strong>, al contrario, è quella che si pone dinanzi a noi come una scelta responsabile per <strong>alleggerirsi della zavorra e puntare sull’essenziale</strong>. In effetti, si può facilmente riscontrare quel senso di insoddisfazione che molti sperimentano, perché sentono che manca loro qualcosa di importante e ne vanno alla ricerca come erranti senza meta.</p>
<p>Desiderosi di trovare ciò che possa appagarli, hanno bisogno di essere indirizzati verso i piccoli, i deboli, i poveri per comprendere finalmente quello di cui avevano veramente necessità.</p>
<p><strong>Incontrare i poveri</strong> permette di mettere fine a tante ansie e paure inconsistenti, per approdare a ciò che veramente conta nella vita e che nessuno può rubarci: <strong>l’amore vero e gratuito</strong>. I poveri, in realtà, prima di essere oggetto della nostra elemosina, sono soggetti che aiutano a liberarci dai lacci dell’inquietudine e della superficialità» (<em>Messaggio</em>, 8).</p>
<h6><span style="color: #800000;"><strong>Andare dai poveri per costruire una cosa nuova</strong></span></h6>
<p>Ancora una pagina provocante, così ancora attuale di don Mazzolari: «Diteci allora dove si può conoscere il povero. Dove sta di casa: dove soffre e attende che qualcuno gli si metta vicino: dove si prepara la redenzione o il perdimento dell&#8217;uomo.</p>
<p><strong>I destini del mondo si maturano in periferia</strong>. Nelle piazze e nei parlamenti si fanno gli affari e la politica; ma l&#8217;umanità si degrada o si eleva in periferia, ove molti vanno a far questua di voti o di peggio, come se il dolore potesse essere sfruttato al pari della fatica senza che gridi vendetta a Dio» (<em>La parola ai poveri,</em> 52).</p>
<p><strong>Non può nascere fratellanza se prima l’uomo non rinasce in umanità</strong>. E continua: «chi non sente l&#8217;amore dell&#8217;uomo non può, avere fratelli; e chi non arriva al fratello rischia di cancellare anche l&#8217;uomo… <strong>Prima del guadagno, c&#8217;è l&#8217;uomo: prima del diritto al guadagno, c&#8217;è il diritto alla vita</strong>».</p>
<p>Perché avvenga e maturi questa coscienza è necessario nuovamente <strong>ascoltare Cristo nel povero,</strong> vederlo nuovamente incarnato in ogni persona e dire come Tommaso, l’incredulo credente: “Sei tu Signore ti riconosco”.</p>
<p>Una nuova città e una cittadinanza solidale, come pure una chiesa rinnovata ed una ecclesialità sinodale capace di annuncio e di incarnazione del vangelo ai poveri, si iniziano a costruire “fuori delle mura”, varcando in uscita la soglia dalle chiese, <strong>andando verso quelle periferie spirituali, esistenziali, sociali che sono pure “<em>intra moenia</em>”</strong>.</p>
<p>«Bisogna andare dai poveri &#8211; rilancia ancora don Primo &#8211; È più facile magari andare in chiesa e forse è anche più comodo. I poveri non s&#8217;incontrano lungo il corso, o sulle piazze, molto meno nei comizi, ove spesso si alterano i loro connotati, come se il Cristo fosse quello visto dai farisei, da Erode, da Pilato, da Giuda.</p>
<p><strong>Bisogna andare là dove il povero nasconde la sua sofferenza e la nostra ingiustizia</strong>. Il più delle volte non ha neanche una casa: “fui senza tetto e non mi accoglieste” (<em>Mt</em> 25, 43)… Il povero &#8211; ogni povero &#8211; si presenta al cristiano con un diritto di precedenza: col volto e il diritto di Cristo: “Avevo fame, avevo sete, ero senza casa &#8230;”.</p>
<p><strong>Chi non capisce il povero non capisce Cristo</strong>: chi lascia fuori il povero lascia fuori Cristo, che ancora una volta va a morire fuori delle mura. Le paure del mondo borghese non mi fanno paura: <strong>mi fa paura che Cristo vada a morire fuori della città</strong>.</p>
<p>Noi abbiamo cattedrali magnifiche, insegne cristiane ad ogni passo, ma se Cristo è in agonia fuori delle mura, <strong>coloro che costruiranno la nuova città sono fuori delle mura dove Cristo è in agonia</strong>» (<em>La parola ai poveri,</em> 38; 50; 54).</p>
<p><span style="color: #000080;"><em>Per leggere gli altri articoli di </em>Presto di mattina<em>, la rubrica di Andrea Zerbini, clicca </em><strong><a style="color: #000080;" href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">[</a><a style="color: #000080;" href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">Qui]</a></strong></span></p></div><hr><div class="uk-margin">


	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="el-title uk-h3 uk-heading-bullet">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" class="uk-link-muted" href="/presto-di-mattina-con-voi-266561.html#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://www.ferraraitalia.it/wp-comments-post.php" method="post" id="commentform" class="uk-form-stacked comment-form" novalidate><p class="comment-notes">Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label class="uk-form-label" for="comment">Commento</label><textarea autocomplete="new-password"  class="uk-textarea" id="ee0b2c9d61"  name="ee0b2c9d61"   rows="8" required aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a7170f9c9bedbf7d6fbeb75e7c66a556" );document.getElementById("ee0b2c9d61").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label class="uk-form-label" for="author">Nome <span class="required">*</span></label><input class="uk-input" id="author" name="author" type="text" value="" size="30" required aria-required="true"></p>
<p class="comment-form-email"><label class="uk-form-label" for="email">Email <span class="required">*</span></label><input class="uk-input" id="email" name="email" type="email" value="" size="30" required aria-required="true"></p>
<p class="comment-form-url"><label class="uk-form-label" for="url">Sito web</label><input class="uk-input" id="url" name="url" type="url" value="" size="30"></p>
<p class="comment-form-cookies-consent"><label class="uk-form-label"><input class="uk-checkbox" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input type="hidden" id="hcaptcha_origin" name="hcaptcha_origin" value="ebb24784b9903327f948bf72229a3e35">	<div
			class="h-captcha"
			data-sitekey="7370890d-3d24-40dd-8422-a38c69929548"
			data-theme="light"
			data-size="normal"
						data-auto="false">
	</div>
	<input type="hidden" id="hcaptcha_comment_nonce" name="hcaptcha_comment_nonce" value="e5f74d4031" /><input type="hidden" name="_wp_http_referer" value="/presto-di-mattina-con-voi-266561.html" /><button id="submit" class="uk-button uk-button-primary submit" name="submit">Invia commento</button> <input type='hidden' name='comment_post_ID' value='266561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<script>if (window.commentform) {commentform.removeAttribute("novalidate")}</script></div><hr>
<div class="uk-text-center">
    <ul class="uk-pagination uk-margin-remove-bottom uk-flex-center" uk-margin>
    
        
                        <li class="uk-margin-auto-right">
            
                <a href="https://www.ferraraitalia.it/storie-in-pellicola-la-toscana-e-sempre-la-toscana-266485.html"><span uk-pagination-previous></span> Precedente</a>
            </li>

        
        
    
    </ul>
</div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    
<div class="uk-margin">
        <picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/58/periscopio-nero-trasparente-5854cf01.webp 768w, /wp-content/themes/yootheme/cache/b4/periscopio-nero-trasparente-b4e5f625.webp 1024w, /wp-content/themes/yootheme/cache/78/periscopio-nero-trasparente-781049cd.webp 1366w, /wp-content/themes/yootheme/cache/92/periscopio-nero-trasparente-92aae400.webp 1600w, /wp-content/themes/yootheme/cache/ea/periscopio-nero-trasparente-ea3c24d7.webp 1920w, /wp-content/themes/yootheme/cache/8a/periscopio-nero-trasparente-8a3a55fc.webp 3949w" sizes="(min-width: 3949px) 3949px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/7a/periscopio-nero-trasparente-7a1464c5.png" width="3949" height="1778" class="el-image" alt="Periscopio" loading="lazy">
</picture>    
    
</div>
<div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Dai primi giorni di febbraio, in cima al “vecchio” <strong>ferraraitalia</strong>, vedete la testata <strong>periscopio</strong>, il nuovo nome del giornale. Nelle prossime settimane, nel sito troverete forse un po’ di confusione; infatti, <strong>per restare online, i nostri “lavori in corso” saranno alla luce del sole</strong>, visibili da tutti i lettori: piccoli e grandi cambiamenti, prove di colore, esperimenti e nuove idee grafiche. Cambiare nome e forma, è un lavoro delicato e complicato. Vi chiediamo perciò un po’ di pazienza. Solo a marzo (vi faremo sapere il giorno e l’ora) sarà pronta la nuova piattaforma e vedrete un giornale completamente rinnovato. Non per questo buttiamo via le cose che abbiamo imparato e scritto in questi anni. Non perdiamo il contatto con la nostra Ferrara: <strong>nella home di periscopio continuerà a vivere il nome ferraraitalia</strong> e i contenuti locali continueranno a essere implementati. Il grande archivio di articoli pubblicati nel corso degli anni sarà completamente consultabile sul nuovo quotidiano. In redazione abbiamo valutato tanti nomi prima di scegliere la testata <strong>“periscopio”: un occhio che cerca di guardare oltre il conformismo e la confusione mediatica in cui tutti siamo immersi. </strong>Con l’intenzione di diventare uno spazio ancora più visibile, una voce più forte e diffusa. Una proposta informativa sempre più qualificata, alternativa ai media mainstream e alla folla indistinta dei social media.<strong>Un giornale libero, senza padrini e padroni, di proprietà dei suoi redattori, collaboratori, lettori, sostenitori. </strong><strong>Nei prossimi giorni i nostri collaboratori, i lettori più fedeli, le amiche e gli amici, riceveranno una mail molto importante.</strong>Contiene <strong>una proposta concreta</strong> per diventare insieme a noi protagonisti di questa nuova avventura. Versando una quota (anche modesta) e diventando comproprietari di periscopio, oppure partecipando all’impresa come lettori sostenitori. Intanto periscopio ha incominciato a scrutare… oltre il filo dell’orizzonte, o almeno un po’ più in là dal nostro naso. Buona navigazione a tutti.</div>
</div></div><hr><div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Chi non ha ricevuto la mail e/o volesse chiedere informazioni sul nuovo progetto editoriale, può scrivere a: <strong><a href="https://www.ferraraitalia.it/direttore@ferraraitalia.it">direttore@ferraraitalia.it</a></strong></div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-secondary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    
<h3>        L&#8217;autore    </h3>
<h1>        <a class="el-link uk-link-reset" href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a>    </h1>
<div class="uk-margin">
        <img decoding="async" src="https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&amp;r=g" class="el-image" alt="Andrea Zerbini" loading="lazy">    
    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    
<h3>        Ti potrebbe interessare:    </h3>
<div class="uk-margin" uk-slider>
    <div class="uk-position-relative">
                <div class="uk-slider-container">
        
            <ul class="uk-slider-items uk-grid uk-grid-match">                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/a7/Toscana-Netflix-750x531-1-a7a4f262.webp 750w" sizes="(min-width: 750px) 750px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/e7/Toscana-Netflix-750x531-1-e7ca67f9.jpeg" width="750" height="531" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Storie in pellicola / La Toscana è sempre la Toscana                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/storie-in-pellicola-la-toscana-e-sempre-la-toscana-266485.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/f2/woman-1369253_1920-e1668057614162-f2ed5292.webp 699w, /wp-content/themes/yootheme/cache/49/woman-1369253_1920-e1668057614162-492e94bd.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/ee/woman-1369253_1920-e1668057614162-ee0d95db.jpeg" width="700" height="438" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Parole a capo <br> Isabella Bignozzi: &#8220;Trasparenze&#8221; e altre poesie                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/parole-a-capo-isabella-bignozzi-trasparenze-e-altre-poesie-266321.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/e8/ef40d24e-736d-4730-8b4d-12a4131860a8-e1664652650490-e844f56a.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/ea/ef40d24e-736d-4730-8b4d-12a4131860a8-e1664652650490-ea4bef05.jpeg" width="700" height="525" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Tutte le Ragioni per spostare dal Parco Bassani il concerto del Boss. E per portare a termine il progetto incompiuto del parco                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/tutte-le-ragioni-per-spostare-dal-parco-bassani-il-concerto-di-springsteen-e-per-portare-a-termine-il-progetto-incompiuto-del-parco-266518.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/a9/3726314871_6f855ae8db_b-e1667993892426-a928f3a5.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/78/3726314871_6f855ae8db_b-e1667993892426-7886f6fb.jpeg" width="700" height="466" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Elezioni Lombardia: Il Pd che schifa la Moratti, fa un favore alla Destra e si candida a una solitaria sconfitta                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/elezioni-lombardia-il-pd-che-schifa-la-moratti-fa-un-favore-alla-destra-e-si-candida-a-una-solitaria-sconfitta-266511.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/ac/triremis-ac07d958.webp 549w, /wp-content/themes/yootheme/cache/80/triremis-809abc06.webp 550w" sizes="(min-width: 550px) 550px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/5f/triremis-5f2a132e.jpeg" width="550" height="221" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        VITE DI CARTA /<br> &#8220;La Fortuna&#8221; di Valeria Parrella                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/vite-di-carta-la-fortuna-di-valeria-parrella-266213.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/72/iniziativa-carcere-e1668013897255-7254dd7d.webp 699w, /wp-content/themes/yootheme/cache/94/iniziativa-carcere-e1668013897255-94d447b6.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/17/iniziativa-carcere-e1668013897255-17e943f2.jpeg" width="700" height="408" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        UN DIBATTITO SUL SISTEMA CARCERE: <br>Giustizia, Pena, Detenzione, Recupero                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/un-dibattito-sul-sistema-carcere-giustizia-pena-detenzione-recupero-266541.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/8a/balducci_verde-speranza3_medium-def-e1666349038821-8a2fcab8.webp 650w" sizes="(min-width: 650px) 650px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/77/balducci_verde-speranza3_medium-def-e1666349038821-77afdab2.jpeg" width="650" height="582" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        &#8220;Verde Speranza&#8221;, in ricordo di Amatrice                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/verde-speranza-in-ricordo-di-amatrice-265589.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/e2/IMG_20221006_101330-e2798eec.webp 517w" sizes="(min-width: 517px) 517px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/be/IMG_20221006_101330-beae4479.jpeg" width="517" height="689" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        SEGUENDO I SASSOLINI DI POLLICINO <br> Un piccolo libro di Daniele Lugli raccoglie le &#8220;briciole di verde&#8221; di una storica rivista ferrarese                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/seguendo-i-sassolini-di-pollicino-un-piccolo-libro-di-daniele-lugli-raccoglie-le-briciole-di-verde-di-una-storica-rivista-ferrarese-266145.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/ae/image1-1-aedbcfd5.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/69/image1-1-6941012b.jpeg" width="700" height="460" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Per contrastare il Progetto Fe.Ris. nasce Forum Ferrara Partecipata: le prime adesioni                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/per-contrastare-il-progetto-fe-ris-nasce-forum-ferrara-partecipata-le-prime-adesioni-266461.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/b5/Pasolini-manganelli-e-figli-bianco-e1667592821186-b52d7a0a.webp 700w" sizes="(min-width: 700px) 700px">
<img decoding="async" src="/wp-content/themes/yootheme/cache/f1/Pasolini-manganelli-e-figli-bianco-e1667592821186-f1a5c416.jpeg" width="700" height="494" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Figli e manganelli                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/figli-e-manganelli-266363.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                            </ul>

                </div>
        
                
<div class="uk-visible@xl">    <a class="el-slidenav uk-position-medium uk-position-center-left-out" href="#" uk-slidenav-previous uk-slider-item="previous" uk-toggle="cls: uk-position-center-left-out uk-position-center-left; mode: media; media: @xl" aria-label="Previous slide"></a>    <a class="el-slidenav uk-position-medium uk-position-center-right-out" href="#" uk-slidenav-next uk-slider-item="next" uk-toggle="cls: uk-position-center-right-out uk-position-center-right; mode: media; media: @xl" aria-label="Next slide"></a></div>
        
    </div>

    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>
        
            
            <!-- Builder #footer -->
<div class="uk-section-primary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-margin" uk-grid>
<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    
<div class="uk-margin">
        <img src="/ferrara.png" class="el-image" alt loading="lazy">    
    
</div>
<div class="uk-panel uk-margin"><div id="text-2" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><strong>L'INFORMAZIONE VERTICALE</strong> <br /><strong>osservatorio globale</strong> </div>
</div>
<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">
<h3 class="gdlr-widget-title">L’occhio di periscopio</h3>
<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti. FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe. Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
</div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    <div class="uk-panel uk-text-small uk-margin"><h3 class="gdlr-widget-title">Redazione</h3>
<div class="clear"></div>
<div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br /><strong>Collettivo di redazione: </strong><a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a><a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a><a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>, <a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>, <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br /><strong>Segreteria di redazione:</strong> <a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br /><br /><strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>, <a href="https://www.ferraraitalia.it/author/francesca-alacevich">Francesca Alacevich</a>,<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice &amp; Roberta</a>, <a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>, <a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>, <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>, <a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>, <a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini &amp; Guerrini</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>, <a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>, <a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>, <a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>, <a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>, <a href="https://www.ferraraitalia.it/author/marina-carli">Marina Carli</a>, <a href="https://www.ferraraitalia.it/author/emamuela-cavicchi">Emanuela Cavicchi</a>, <a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>, <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>, <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>, <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>, <a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>, <a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a><a href="https://www.ferraraitalia.it/author/anna-dolfi">Anna Dolfi</a>, <a href="https://www.ferraraitalia.it/author/laura-dolfi">Laura Dolfi</a>, <a href="https://www.ferraraitalia.it/author/francesco-facchiano">Francesco Facchiano</a>, <a href="https://www.ferraraitalia.it/author/franco-ferioli">Franco Ferioli</a>, <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>, <a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>, <a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>, <a href="https://www.ferraraitalia.it/author/riccardo-francaviglia">Riccardo Francaviglia</a>, <a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>, <a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>, <a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a>, <a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>, <a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>, <a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>, <a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>, <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>, <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>, <a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>, <a href="https://www.ferraraitalia.it/author/francesco-minimo">Francesco Minimo</a>, <a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>, <a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>, <a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>, <a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,<a href="https://www.ferraraitalia.it/author/carlo-perazzo">Carlo Perazzo</a>, <a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>, <a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>, <a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>, <a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>, <a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>, <a href="https://www.ferraraitalia.it/author/francesco-reyes">Francesco Reyes</a>, <a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>, <a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>, <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>, <a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>, <a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>, <a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>, <a href="https://www.ferraraitalia.it/author/ranieri-varese">Ranieri Varese</a>, <a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>, <a href="https://www.ferraraitalia.it/#">Nicola Zalambani</a>, <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br /><br /><strong>Hanno collaborato: </strong><a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>, <a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>, <a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>, <a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>, <a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>, <a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>, <a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>, <a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>, <a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>, <a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>, <a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>, <a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>, <a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>, <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>, <a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>, <a href="http://www.ferraraitalia.it/author/simona-gautieri">Simona Gautieri</a>, <a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>, <a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>, <a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>, <a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>, <a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>, <a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>, <a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>, <a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,<a href="http://www.ferraraitalia.it/author/daniele-modica">Daniele Modica</a>, <a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>, <a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>, <a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>, <a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>, <a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>, <a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>, <a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>, <a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>, <a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>, <a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>, <a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>, <a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>, <a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>, <a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>, <a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>, <a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>, <a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>, <a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br /><br /><span style="color: #ffffff;"><strong>Clicca sull’Autore per i suoi contributi.</strong></span></div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    
<div>
    <form id="search-7f70" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1">
        
        <input name="s" type="search" placeholder="Cerca" class="uk-search-input" required>
    </form>
</div><div class="uk-panel uk-margin"><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><span style="color: #ffffff;"><strong>CONTATTI</strong></span><br /><span style="color: #ffffff;"><strong>Inviare i comunicati stampa a: </strong></span><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br /><span style="color: #ffffff;"><strong>Inviare lettere al giornale a : </strong></span><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
</div>
<div id="text-8" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><br /><br /><span style="color: #ffffff;"><strong>FERRARAITALIA </strong></span><br />Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

        </div>

        
        <script>UIkit.icon.add({"yooessentials-social-sharing-telegram":"<svg viewBox=\"0 0 20 20\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xml:space=\"preserve\" fill-rule=\"evenodd\" clip-rule=\"evenodd\" stroke-linejoin=\"round\" stroke-miterlimit=\"2\">\n  <path d=\"M1.237 9.505C6.07 7.399 9.291 6.012 10.903 5.34c4.603-1.914 5.56-2.247 6.183-2.258.137-.002.444.032.642.193.168.136.214.32.236.449.022.129.05.422.028.652-.25 2.62-1.329 8.981-1.878 11.916-.232 1.242-.69 1.659-1.133 1.7-.962.088-1.693-.636-2.625-1.248-1.459-.956-2.283-1.551-3.7-2.484-1.636-1.079-.575-1.671.358-2.64.244-.253 4.485-4.11 4.567-4.46.01-.045.02-.208-.077-.294s-.24-.056-.343-.033c-.147.033-2.477 1.573-6.992 4.62-.661.455-1.26.676-1.797.665-.592-.013-1.73-.335-2.576-.61-1.038-.337-1.863-.516-1.792-1.089.038-.298.449-.603 1.233-.915Z\"\/>\n<\/svg>\n"})</script>
<script>UIkit.icon.add({"yooessentials--social-sharing-viber":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 512 512\" width=\"20\" height=\"20\">\n    <path d=\"M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z\"><\/path>\n<\/svg>\n"})</script>

		<script>
			( () => {
				'use strict';

				let loaded = false,
					scrolled = false,
					timerId;

				function load() {
					if ( loaded ) {
						return;
					}

					loaded = true;
					clearTimeout( timerId );

					window.removeEventListener( 'touchstart', load );
					document.removeEventListener( 'mouseenter', load );
					document.removeEventListener( 'click', load );
					window.removeEventListener( 'load', delayedLoad );

							const t = document.getElementsByTagName( 'script' )[0];
		const s = document.createElement('script');
		s.type  = 'text/javascript';
		s['src'] = 'https://js.hcaptcha.com/1/api.js?onload=hCaptchaOnLoad&render=explicit';
		s.async = true;
		t.parentNode.insertBefore( s, t );
						}

				function scrollHandler() {
					if ( ! scrolled ) {
						// Ignore first scroll event, which can be on page load.
						scrolled = true;
						return;
					}

					window.removeEventListener( 'scroll', scrollHandler );
					load();
				}

				function delayedLoad() {
					window.addEventListener( 'scroll', scrollHandler );
					const delay = -1;

					if ( delay >= 0 ) {
						setTimeout( load, delay );
					}
				}

				window.addEventListener( 'touchstart', load );
				document.addEventListener( 'mouseenter', load );
				document.addEventListener( 'click', load );
				window.addEventListener( 'load', delayedLoad );
			} )();
		</script>

		<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/yooessentials/modules/element/elements/social_sharing_item/assets/asset.js?ver=1.8.8-1026.1445' id='script:yooessentials-social-sharing-network-js'></script>
<script type='text/javascript' id='hcaptcha-js-extra'>
/* <![CDATA[ */
var HCaptchaMainObject = {"params":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/apps/hcaptcha.js?ver=2.0.0' id='hcaptcha-js'></script>
    </body>
</html>

<!-- Dynamic page generated in 0.403 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-12 19:34:47 -->

<!-- Compression = gzip -->