<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.ferraraitalia.it/xmlrpc.php" />
	<title>PRESTO DI MATTINA Francesco d&#039;Assisi, l&#039;uomo del mondo futuro - Ferraraitalia.it - Quotidiano glocal indipendente</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PRESTO DI MATTINA Francesco d&#039;Assisi, l&#039;uomo del mondo futuro - Ferraraitalia.it - Quotidiano glocal indipendente" />
<meta property="og:description" content="Francesco d&#8217;Assisi: l’uomo che veniva dal futuro, perché come tutti i mistici aveva attraversato la frontiera dell’alterità, transitando dall’io al tu, e da questo al noi, e dal noi al tutti: una fraternità universale. Francesco «uomo del mondo futuro», così lo chiamavano i suoi contemporanei, perché varcando quella soglia ebbe parte al mistero di Dio... Leggi tutto" />
<meta property="og:url" content="https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" />
<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano glocal indipendente" />
<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
<meta property="article:tag" content="charles de foucauld" />
<meta property="article:tag" content="concilio vaticano secondo" />
<meta property="article:tag" content="evangelizzazione" />
<meta property="article:tag" content="francescani" />
<meta property="article:tag" content="fratellanza" />
<meta property="article:tag" content="fraternità" />
<meta property="article:tag" content="giovanni miccoli" />
<meta property="article:tag" content="karl rahner" />
<meta property="article:tag" content="massimo faggioli" />
<meta property="article:tag" content="mistica" />
<meta property="article:tag" content="ordini mendicanti" />
<meta property="article:tag" content="Papa Francesco" />
<meta property="article:tag" content="pastorale" />
<meta property="article:tag" content="predicazione" />
<meta property="article:tag" content="preghiera" />
<meta property="article:tag" content="san francesco d&#039;assisi" />
<meta property="article:tag" content="santa chiara" />
<meta property="article:tag" content="tommaso da celano" />
<meta property="article:section" content="OGGI IN PRIMO PIANO" />
<meta property="article:published_time" content="2021-10-15T23:00:55+00:00" />
<meta property="article:modified_time" content="2021-10-15T21:31:41+00:00" />
<meta property="og:updated_time" content="2021-10-15T21:31:41+00:00" />
<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-e1634141203741.jpg" />
<meta property="og:image:secure_url" content="https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-e1634141203741.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Francesco d&#8217;Assisi: l’uomo che veniva dal futuro, perché come tutti i mistici aveva attraversato la frontiera dell’alterità, transitando dall’io al tu, e da questo al noi, e dal noi al tutti: una fraternità universale. Francesco «uomo del mondo futuro», così lo chiamavano i suoi contemporanei, perché varcando quella soglia ebbe parte al mistero di Dio... Leggi tutto" />
<meta name="twitter:title" content="PRESTO DI MATTINA Francesco d&#039;Assisi, l&#039;uomo del mondo futuro - Ferraraitalia.it - Quotidiano glocal indipendente" />
<meta name="twitter:site" content="@FerraraItaliaIt" />
<meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-e1634141203741.jpg" />
<meta name="twitter:creator" content="@FerraraItaliaIt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ferraraitalia.it/#organization","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","url":"https://www.ferraraitalia.it/","sameAs":["https://www.facebook.com/ferraraitaliaquotidiano/","https://www.instagram.com/ferraraitalia/","https://www.pinterest.it/sandri0287/ferrara-italia/","https://twitter.com/FerraraItaliaIt"]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ferraraitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#webpage","url":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html","inLanguage":"it-IT","name":"PRESTO DI MATTINA Francesco d&#039;Assisi, l&#039;uomo del mondo futuro - Ferraraitalia.it - Quotidiano glocal indipendente","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-e1634141203741.jpg","width":700,"height":465,"caption":"francesco assisi"},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#primaryimage"},"datePublished":"2021-10-15T23:00:55+00:00","dateModified":"2021-10-15T21:31:41+00:00"},{"@type":"Article","@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#article","isPartOf":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#webpage"},"author":{"@id":"https://www.ferraraitalia.it/author/azeta#author"},"headline":"PRESTO DI MATTINA <br> Francesco d&#8217;Assisi, l&#8217;uomo del mondo futuro","datePublished":"2021-10-15T23:00:55+00:00","dateModified":"2021-10-15T21:31:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#webpage"},"publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"image":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html#primaryimage"},"keywords":"charles de foucauld,concilio vaticano secondo,evangelizzazione,francescani,fratellanza,fraternit\u00e0,giovanni miccoli,karl rahner,massimo faggioli,mistica,ordini mendicanti,Papa Francesco,pastorale,predicazione,preghiera,san francesco d'assisi,santa chiara,tommaso da celano","articleSection":"ANALISI,IL QUOTIDIANO,IN EVIDENZA,OGGI IN PRIMO PIANO,PRESTO DI MATTINA / RUBRICA"},{"@type":["Person"],"@id":"https://www.ferraraitalia.it/author/azeta#author","name":"Andrea Zerbini","image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&r=g","caption":"Andrea Zerbini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ferraraitalia.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ferraraitalia.it/wp-content/themes/ferraraitalia/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Cabin-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%3Aregular%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/flexslider.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.3'></script>
<link rel='https://api.w.org/' href='https://www.ferraraitalia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=242970' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="247741908717393"/><link rel="shortcut icon" href="https://www.ferraraitalia.it/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-444398-76', 'ferraraitalia.it');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8758299084071903",
          enable_page_level_ads: true
     });
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />
<meta name="msapplication-TileImage" content="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="PRESTO DI MATTINA  Francesco d&#8217;Assisi, l&#8217;uomo del mondo futuro" /><meta name="twitter:site" content="@ferraraitaliait" /><meta name="twitter:description" content="Francesco d&#039;Assisi: l’uomo che veniva dal futuro, perché come tutti i mistici aveva attraversato la frontiera dell’alterità, transitando dall’io al tu, e da questo al noi, e dal noi al tutti: una fraternità universale. Francesco «uomo del mondo futuro», così lo chiamavano i suoi contemporanei, perché varcando quella soglia ebbe parte al mistero di Dio&hellip;" /><meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-e1634141203741.jpg" /><meta name="twitter:image:alt" content="francesco assisi" />
		<style type="text/css" id="wp-custom-css">
			/*Elimina banda bianca tra menu e titolo articoli*/

.gdlr-custom-breadcrumbs {
    font-size: 0;
    font-style: italic;
    margin: 0;
}		</style>
	</head>

<body class="post-template-default single single-post postid-242970 single-format-standard">
<div class="body-wrapper  style-header-1 float-menu" data-home="https://www.ferraraitalia.it" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="https://www.ferraraitalia.it/notizie/inchieste" style="margin-right: 20px;">INCHIESTE</a>
<a href="https://www.ferraraitalia.it/notizie/interviste-3" style="margin-right: 20px;">INTERVISTE</a>
<a href="https://www.ferraraitalia.it/notizie/storie" style="margin-right: 20px;">STORIE</a>
<a href="https://www.ferraraitalia.it/notizie/opinioni" style="margin-right: 20px;">OPINIONI</a>
<a href="https://www.ferraraitalia.it/notizie/avvenimenti" style="margin-right: 20px;">AVVENIMENTI</a>
<a href="https://www.ferraraitalia.it/notizie/altri-sguardi" style="margin-right: 20px;">ALTRI SGUARDI</a>
<a href="https://www.ferraraitalia.it/notizie/proposte-per-ferrara" style="margin-right: 20px;">PROPOSTE</a>

<a href="https://www.ferraraitalia.it/notizie/sestante-letture-narrazioni-per-orientarsi" style="margin-right: 20px;">LETTURE&SCRITTURE</a>

<a href="https://www.ferraraitalia.it/notizie/ferrara-europa" style="margin-right: 20px;">FERRARA EUROPA</a>

					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
    <a href="https://www.facebook.com/ferraraitaliaquotidiano" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
    </a>
</div>
<div class="social-icon">
    <a href="https://twitter.com/ferraraitaliait" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
    </a>
</div>
    <div class="social-icon">
        <a href="https://instagram.com/ferraraitalia/" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/digg.png" alt="Digg" />
        </a>
    </div>
    <div class="social-icon">
        <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
        </a>
    </div>
<div class="social-icon">
    <a href="https://plus.google.com/103220693914039612816/about" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google +" />
    </a>
</div>
    <div class="social-icon">
        <a href="mailto:direttore@ferraraitalia.it" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/email.png" alt="Email" />
        </a>
    </div>
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.ferraraitalia.it" >
						<img src="https://www.ferraraitalia.it/wp-content/uploads/2021/09/logo-ferraraitalia-glocal.png" alt="" width="494" height="145" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-66636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636"><a href="/">HOME</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.ferraraitalia.it/cosa-siamo">Cosa Siamo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.ferraraitalia.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-66634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul></div>					<!--
					<div id="sotto_logo">
						<p>
							<span class="nowrap">L'INFORMAZIONE VERTICALE: NON LA CRONACA MA L'APPROFONDIMENTO</span>
						
							<span class="nowrap">QUOTIDIANO INDIPENDENTE - OSSERVATORIO GLOBALE-LOCALE SULL'ATTUALITA'</span><br />
						</p>
					</div>
					-->
				</div>
				<div class="gdlr-logo-right-banner"><a href="#" /></a>

<a href="https://www.facebook.com/ferraraitaliaquotidiano/"><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/07/banner-social.gif" /></a>






</div>						<div class="clear"></div>
						<div class="contenitore_comunicati_sopramenu">
				<div class="gdlr-breaking-news-item gdlr-item" ><h5 class="breaking-news-head"><a href="./notizie/comunicati-stampa/" title="Vai all'archivio dei comunicati stampa">COMUNICATI STAMPA</a> <img id="img_strillone" src="http://www.ferraraitalia.it/wp-content/uploads/2015/11/megaphone-clipart-bcyEna7Ki1.png" /></h5><div class="flexslider" data-pausetime="4000" data-slidespeed="600" data-effect="fade" data-nav-container="gdlr-post-slider-list-item" ><ul class="slides" ><li><a href="https://www.ferraraitalia.it/la-compagnia-straliani-theatre-in-scena-dove-comincia-lascolto-243103.html" >Sabato 16 ore 15.00 al CPA di Ferrara: Straliani Theatre in scena con &#8220;Dove comincia l&#8217;ascolto?&#8221;</a></li><li><a href="https://www.ferraraitalia.it/ferma-opposizione-al-taglio-degli-alberi-di-viale-carducci-al-lido-degli-estensi-243077.html" >Ferma opposizione al taglio degli alberi di Viale Carducci al Lido degli Estensi</a></li><li><a href="https://www.ferraraitalia.it/settimana-dante-a-ferraradal-15-al-17-ottobre-al-teatro-abbado-elio-germano-e-teho-teardo-per-paradiso-xxxiii-243038.html" >SETTIMANA DANTE A FERRARA:<br>dal 15 al 17 ottobre, al Teatro Abbado, Elio Germano e Teho Teardo per Paradiso XXXIII</a></li><li><a href="https://www.ferraraitalia.it/16-ottobre-in-331-punti-vendita-di-coop-alleanza-la-raccolta-di-beni-di-prima-necessita-dona-la-spesa-243025.html" >16 OTTOBRE, IN 331 PUNTI VENDITA DI COOP ALLEANZA, LA RACCOLTA DI BENI DI PRIMA NECESSITÀ “DONA LA SPESA”</a></li><li><a href="https://www.ferraraitalia.it/ferrara-jazz-sabato-16-ottobre-il-gruppo-dei-10-presenta-modalita-trio-242993.html" >FERRARA &#038; JAZZ | Sabato 16 ottobre IL GRUPPO DEI 10 presenta “Modalità Trio&#8221;</a></li><li><a href="https://www.ferraraitalia.it/voci-femministe-radicali-contro-il-green-pass-e-lattacco-genetico-ai-corpi-242963.html" >VOCI FEMMINISTE RADICALI CONTRO IL GREEN PASS E L’ATTACCO GENETICO AI CORPI</a></li><li><a href="https://www.ferraraitalia.it/italia-viva-gli-studenti-di-medicina-vogliono-lezioni-in-presenza-unife-deve-rispondere-seriamente-242958.html" >ITALIA VIVA: Gli studenti di medicina vogliono lezioni in presenza, Unife deve rispondere seriamente</a></li><li><a href="https://www.ferraraitalia.it/riportiamo-il-fiume-in-citta-prima-assemblea-per-un-contrato-di-fiume-a-ferrara-242956.html" >RIPORTIAMO IL FIUME IN CITTA&#8217;<br> prima assemblea per un Contrato di Fiume a Ferrara</a></li><li><a href="https://www.ferraraitalia.it/portomaggiore-bimbi-in-biblio-al-via-la-rassegna-di-letture-a-voce-alta-per-i-piu-piccoli-242951.html" >Portomaggiore, &#8220;BIMBI IN BIBLIO&#8221; : al via la rassegna di letture a voce alta per i più piccoli</a></li><li><a href="https://www.ferraraitalia.it/la-fp-cgil-condanna-lattacco-dei-no-vax-allhub-vaccinale-di-ferrara-242928.html" >La FP CGIL condanna l&#8217;attacco dei no-vax all&#8217;hub vaccinale di Ferrara</a></li><li><a href="https://www.ferraraitalia.it/dal-13-ottobre-al-via-a-ferrara-la-settimana-dantesca-al-via-con-paradiso-con-dante-e-beatrice-242853.html" >Dal 13 ottobre al via a Ferrara la Settimana Dantesca al via con &#8220;Paradiso con Dante e Beatrice&#8221;</a></li><li><a href="https://www.ferraraitalia.it/festival-di-danza-contemporanea-2021-a-ferrara-la-rivolta-degli-oggetti-e-il-fantasma-della-liberta-242842.html" >FESTIVAL DI DANZA CONTEMPORANEA 2021:<br> a Ferrara &#8220;La rivolta degli oggetti&#8221; e “il fantasma della libertà”</a></li><li><a href="https://www.ferraraitalia.it/una-svolta-epocale-approvato-dalloms-il-primo-vaccino-contro-la-malaria-242804.html" >UNA SVOLTA EPOCALE: APPROVATO DALL&#8217;OMS IL PRIMO VACCINO CONTRO LA MALARIA</a></li><li><a href="https://www.ferraraitalia.it/ritorno-discografico-per-stella-bassani-icona-contemporanea-dellebraismo-musicale-242799.html" >Ritorno discografico per Stella Bassani <br>icona contemporanea dell’ebraismo musicale</a></li><li><a href="https://www.ferraraitalia.it/apertura-straordinaria-camera-del-lavoro-di-ferrara-dopo-assalto-fascista-alla-sede-cgil-nazionale-di-ieri-242775.html" >Apertura straordinaria Camera del lavoro di Ferrara dopo assalto fascista alla sede Cgil nazionale di ieri</a></li></ul></div><div class="clear"></div></div>						</div>
				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636menu-item menu-item-type-custom menu-item-object-custom menu-item-66636 gdlr-normal-menu"><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46menu-item menu-item-type-post_type menu-item-object-page menu-item-46 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/cosa-siamo">Cosa Siamo</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157menu-item menu-item-type-post_type menu-item-object-page menu-item-157 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/chi-siamo">Chi siamo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43menu-item menu-item-type-post_type menu-item-object-page menu-item-43 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text">
			<input type="text" value="Inserisci parole chiave" name="s" autocomplete="off" data-default="Inserisci parole chiave" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
		<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.ferraraitalia.it">Home</a> <span class="gdlr-separator">></span> <a href="https://www.ferraraitalia.it/notizie/analisi-2">ANALISI</a> <span class="gdlr-separator">></span> <span class="current">PRESTO DI MATTINA <br> Francesco d&#8217;Assisi, l&#8217;uomo del mondo futuro</span></div></div>		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">PRESTO DI MATTINA <br> Francesco d&#8217;Assisi, l&#8217;uomo del mondo futuro</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.ferraraitalia.it/author/azeta" title="Articoli scritti da: Andrea Zerbini" rel="author">Andrea Zerbini</a></div><div class="blog-info blog-date"><span class="gdlr-separator" style="display:inline-block;">/</span><a href="https://www.ferraraitalia.it/date/2021/10/16">16 Ott 2021</a></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.ferraraitalia.it/notizie/analisi-2" rel="tag">ANALISI</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/il-quotidiano" rel="tag">IL QUOTIDIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/in-evidenza" rel="tag">IN EVIDENZA</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/oggi-in-primo-piano" rel="tag">OGGI IN PRIMO PIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica" rel="tag">PRESTO DI MATTINA / RUBRICA</a></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">				
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		
	
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-242970" class="post-242970 post type-post status-publish format-standard has-post-thumbnail hentry category-analisi-2 category-il-quotidiano category-in-evidenza category-oggi-in-primo-piano category-presto-di-mattina-rubrica tag-charles-de-foucauld tag-concilio-vaticano-secondo tag-evangelizzazione tag-francescani tag-fratellanza tag-fraternita tag-giovanni-miccoli tag-karl-rahner tag-massimo-faggioli tag-mistica tag-ordini-mendicanti tag-papa-francesco tag-pastorale tag-predicazione tag-preghiera tag-san-francesco-dassisi tag-santa-chiara tag-tommaso-da-celano">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-e1634141203741.jpg" data-rel="fancybox" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-670x500.jpg" alt="francesco assisi" width="670" height="500" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" data-a2a-title="PRESTO DI MATTINA  Francesco d’Assisi, l’uomo del mondo futuro"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20Francesco%20d%E2%80%99Assisi%2C%20l%E2%80%99uomo%20del%20mondo%20futuro" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="post-views post-242970 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">91</span>
			</div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura: </span> <span class="rt-time">11</span> <span class="rt-label rt-postfix">minuti</span></span><p><strong>Francesco d&#8217;Assisi: l’uomo che veniva dal futuro</strong>, perché come tutti i mistici aveva attraversato la frontiera dell’alterità, transitando dall’io al tu, e da questo al noi, e dal noi al tutti: una <strong>fraternità universale</strong>.</p>
<p>Francesco «<strong>uomo del mondo futuro</strong>», così lo chiamavano i suoi contemporanei, perché varcando quella soglia ebbe parte al mistero di Dio e a quello dell’umanità, incontrando nel primo la grazia di un paternità e nell’altro, in ogni uomo e donna, in ogni più intima fibra del creato, il dono di una <strong>fratellanza-sorellanza globale, anzi cosmica</strong>, così intima e mistica da chiamare <strong>fratelli e sorelle</strong>, il sole, l’acqua, la luna e le stelle, “vento et aere, nubilo et sereno”, un lupo e perfino la morte.</p>
<p>“<strong>Fratello universale</strong>” è stato chiamato un altro mistico di vita apostolica:<strong> padre Charles de Foucauld</strong> (1858-1916) <a href="https://it.wikipedia.org/wiki/Charles_de_Foucauld"><strong>[Qui]</strong></a>. Fu l’uomo silenzioso del Sahara, uomo di adorazione e di preghiera, che si è fatto “fratello universale”, nell’accoglienza di tutte le diversità, attraversando le frontiere esistenziali, etniche religiose. Si proponeva di «gridare il Vangelo sui tetti con tutta la mia vita»; aggiungendo di voler «abituare tutti gli abitanti, cristiani, musulmani e ebrei e idolatri a guardarmi come loro fratello – il fratello universale».</p>
<p>La persistenza a tutt’oggi del fatto mistico ‒ che porta a sperimentare il mistero dell’Altro celato nell’umanità, quale dote di un patrimonio spirituale multiforme ed universale tanto dell’occidente quanto dell’oriente ‒ mi ha fatto ricordare ciò che scriveva <strong>Karl Rahner <a href="https://it.wikipedia.org/wiki/Karl_Rahner">[Qui]</a> </strong>nel 1966 a proposito del futuro del cristianesimo.</p>
<p>Questo gesuita teologo già preconizzava che <strong>il cristiano a venire non potrà che essere un mistico</strong>, uno che ha fatto l&#8217;esperienza di Gesù di Nazareth, crocifisso e risorto, nelle concrete realtà del quotidiano, oppure non sarà affatto un uomo religioso (Cfr.: <em>Nuovi saggi II. Saggi di spiritualità</em>, Roma 1968, 24-25).</p>
<p>Nel suo ultimo saggio l’amico <strong>Massimo Faggioli</strong> <a href="https://it.wikipedia.org/wiki/Massimo_Faggioli"><strong>[Qui]</strong></a> scrive di <strong>papa Francesco</strong>: «Lo sguardo di Francesco sul mondo interconnesso di oggi non è un discorso per una cristianità comunitaria nostalgica della condizione premoderna, ma è consapevole delle sfide e delle opportunità per la fraternità e la solidarietà:</p>
<p>“Oggi, quando le reti e gli strumenti della comunicazione umana hanno raggiunto sviluppi inauditi, sentiamo <strong>la sfida di scoprire e trasmettere la &#8216;mistica&#8217; di vivere insieme,</strong> di mescolarci, di incontrarci, di prenderci in braccio, di appoggiarci, di partecipare a questa marea un po&#8217; caotica che può trasformarsi in una vera esperienza di fraternità, in una carovana solidale, in un santo pellegrinaggio.</p>
<p>In questo modo, le maggiori possibilità di comunicazione si tradurranno in maggiori possibilità di incontro e di solidarietà tra tutti. (<em>Evangelii Gaudium</em>, 87)” Questa enfasi sulle periferie significa anche una ridefinizione dei confini e delle frontiere. <strong>Il confine è la linea lungo la quale due confini si toccano (in latino <em>cum-finis</em>, &#8220;che comprende la fine&#8221;)</strong>.<strong> Il confine si distingue per l&#8217;unione, e stabilisce così una connessione.</strong></p>
<p>Una volta determinato il confine, si stabilisce un contatto. Il confine non è mai solo<strong> <em>limes</em> (frontiera rigida) ma sempre anche <em>limen</em> (soglia)</strong>. La liminalità del pontificato di Francesco sta nella sua reinterpretazione dei confini in quest&#8217;epoca di nuovi muri. Nessun confine può pretendere quindi di escludere “l&#8217;altro”, poiché<strong> il confine per definizione implica l’“altro”.</strong> Il confine, limitando, fa riferimento ad altro.</p>
<p>Qui troviamo il criterio per sfuggire al confronto manicheo che rappresenta una tentazione per la chiesa oggi. L&#8217;apertura e il rifiuto dell&#8217;apertura definiscono un rapporto che deve essere costantemente rinegoziato e riconquistato più volte… Nella tensione tra diversi poli e diverse forze di trazione, <strong>Francesco bilancia la dimensione istituzionale e spaziale della chiesa con una dimensione mistica e transfrontaliera</strong>.</p>
<p>Francesco continua <strong>sulla traiettoria del Vaticano II</strong>, che ha avviato il processo di dissociazione della cattolicità dalla sua comprensione geografica e geopolitica occidentale &#8211; un movimento verso il superamento dell&#8217;idea tridentina di cattolicità come spazio giuridico omogeneo» (<em>Francesco, Papa di frontiera. Soglia di una cattolicità globale</em>, Roma 2021, 89).</p>
<p>Questa prospettiva è inscritta nella stessa<strong> biografia di papa Bergoglio</strong>. Emigrato in Argentina, ha sperimentato più da vicino il trauma doloroso dei rifugiati, ed ha conosciuto la complessità e i problemi derivanti dal tentativo di conservare la propria identità declinandola però con le differenze dei luoghi in cui, da migranti, si è giunti.</p>
<p>Di qui un diverso sguardo anche sul modo di concepire l’identità religiosa, l<strong>’essere cristiani e cattolici nella complessità di un mondo globalizzato e insieme segnato da molteplici divisioni</strong>, muri geografici ed esistenziali che fanno resistenza alla creazione di spazi nuovi per una convivenza nella pluralità diversificata (Cf.: <em>ivi</em>, 84).</p>
<p>Francesco: «<em>Vir alterius saeculi</em>», di un mondo altro, “uomo del mondo futuro”, così lo chiama <strong>Tommaso da Celano <a href="https://it.wikipedia.org/wiki/Tommaso_da_Celano">[Qui]</a></strong> il suo primo biografo. Narra Tommaso che egli «passava per città e castelli annunciando il Regno dei cieli, la pace, la via della salvezza, la penitenza in remissione dei peccati; non però con gli artifici della sapienza umana, ma con la virtù dello Spirito… Uomini e donne, chierici e religiosi accorrevano a gara a vedere e a sentire il Santo di Dio, che appariva a tutti come<strong> un uomo di un altro mondo</strong>» (FF382-383).</p>
<p>L’espressione ritorna altre volte nelle Fonti francescane; <em>alterius saeculi</em> può essere compreso sia come un <em>ressourcement</em>, un ritorno alle fonti del vangelo, a Cristo stesso che ha rivelato l’uomo secondo Dio, ma anche come apertura in avanti, verso il Cristo veniente dal futuro di Dio. Così <strong>Francesco è divenuto l’uomo che ha anticipato nel &#8216;già&#8217; del suo tempo il &#8216;non ancora&#8217; degli ultimi tempi, l’umanità nuova e la nuova creazione in Cristo</strong>.</p>
<p>Agli occhi della gente ‒ racconta il Celano ‒ «la presenza o anche la sola fama di san Francesco sembrava davvero una nuova luce mandata in quel tempo dal cielo a dissipare le caliginose tenebre che avevano invaso la terra, così che quasi più nessuno sapeva scorgere la via della salvezza… Splendeva come fulgida stella nel buio della notte e come luce mattutina diffusa sulle tenebre; così in breve l&#8217;aspetto dell&#8217;intera regione si cambiò e, perdendo il suo orrore, divenne più ridente. È finita la lunga siccità, e nel campo già squallido cresce rigogliosa la messe. Anche la vigna incolta comincia a coprirsi di fiori profumati e a maturare, per grazia del Signore, i frutti soavi di bontà e di bene» (<em>Ivi</em>, 383-384).</p>
<p>Il riconoscimento di<strong> Francesco come <em>novus homo</em></strong> si specificherà ulteriormente in chiave cristologica nell’espressione che indicava Francesco come <strong><em>alter Christus</em></strong>. Fu questo che avvertirono più o meno chiaramente i suoi contemporanei e anche quelli che verranno dopo di lui.</p>
<p>Lo storico <strong>Giovanni Miccoli</strong> sottolinea che tale consapevolezza della gente fu anche di Francesco stesso, quella di vivere un’esperienza singolare e nuova anche per la vita ecclesiale di allora: «La volontà e la consapevolezza di Francesco sono di<strong> vivere e proporre un&#8217;esperienza religiosa assolutamente originale nel contesto della tradizione religiosa ed ecclesiastica contemporanea</strong>.</p>
<p>Ma non si tratta solo di volontà e consapevolezza soggettive. Francesco &#8211; mi pare lo si possa dire &#8211; vive effettivamente un&#8217;esperienza religiosa che,vive effettivamente un&#8217;esperienza religiosa che per ciò che riguarda il suo nucleo profondo ed essenziale, non ha collegamenti e riferimenti nella tradizione ecclesiastica del suo tempo» (<em>Francesco d&#8217;Assisi. Realtà e memoria di un&#8217;esperienza cristiana</em>, Einaudi, Torino 1991, 40).</p>
<p>Ancora dalle <em>Fonti</em>: «È impossibile comprendere umanamente la sua commozione, quando proferiva il tuo Nome, o Dio! Allora, travolto dalla gioia e traboccante di castissima allegrezza, <strong>sembrava veramente un uomo nuovo e di altro mondo.</strong>  A chi lo vedeva, sembrava un uomo dell&#8217;altro mondo: uno che, la mente e il volto sempre rivolti al cielo, si sforzava di attirare tutti verso l&#8217;alto» (FF 82: 1072; 1463).</p>
<p>Ma come conciliare questa <strong>via mistica, la vita contemplativa</strong>, sul monte di notte come Gesù orante, con la <strong>via apostolica e con la vita pastorale tra la gente?</strong> La questione era spesso ricorrente in Francesco prima e dopo l’approvazione della regola e discussa con i suoi frati della prima ora; ma si ripresentò anche dopo nell’ordine francescano, sotto la guida di san Buonaventura (come scegliere tra la vita apostolica o la vita contemplativa) al quale si pose un dilemma molto vivo anche oggi nei nostri cammini di fede.</p>
<p><strong>Bonaventura da Bagnoregio <a href="https://it.wikipedia.org/wiki/Bonaventura_da_Bagnoregio">[Qui]</a></strong> ribadì e rilanciò la soluzione trovata da Francesco. In lui, infatti, prevalse quella che fu la chiave di interpretazione di tutta la sua vita: l&#8217;esempio di Cristo, il quale dopo l’intimità orante con il Padre, al mattino discendeva dal monte nella pianura; la via allora era imitare lui anche in questo: “<strong>Cristo lasciò l&#8217;orazione per cercare gli uomini</strong>”, ma così facendo, stando tra i poveri, i malati si ritrovò ancora come presso il Padre perché scoprì che anche il Padre suo era sceso dal monte e lo aveva preceduto tra quella gente perché lui, il Figlio amato, lo rivelasse Padre nostro.</p>
<p>Con un racconto Buonaventura esplicita il percorso attraverso il quale Francesco giunse a tale interpretazione:</p>
<p>«A questo proposito, si trovò una volta fortemente angosciato da un dubbio, che per molti giorni espose ai frati suoi familiari, quando tornava dall&#8217;orazione, perché l&#8217;aiutassero a scioglierlo. “Fratelli domandava ‒ che cosa decidete? Che cosa vi sembra giusto? che io mi dia tutto all&#8217;orazione o che vada attorno a predicare?</p>
<p>Io, piccolino e semplice, <em>inesperto nel parlare, </em>ho ricevuto la grazia dell&#8217;orazione più che quella della predicazione. Nell&#8217;orazione, inoltre, o si acquistano o si accumulano le grazie; nella predicazione, invece, si distribuiscono i doni ricevuti dal cielo. <strong>Nell&#8217;orazione purifichiamo i nostri sentimenti e ci uniamo con l&#8217;unico, vero e sommo Bene e rinvigoriamo la virtù nella predicazione</strong>, invece, lo spirito si impolvera e si distrae in tante direzioni e la disciplina si rallenta.</p>
<p>Finalmente,<strong> nella orazione parliamo a Dio</strong>, lo ascoltiamo e ci tratteniamo in mezzo agli angeli; nella predicazione, invece, dobbiamo scendere spesso verso gli uomini e, vivendo da uomini in mezzo agli uomini, pensare, vedere, dire e ascoltare al modo umano.</p>
<p>Però,<strong> a favore della predicazione,</strong> c&#8217;è una cosa, e sembra che da sola abbia, davanti a Dio, un peso maggiore di tutte le altre, ed è che l&#8217;Unigenito di Dio, sapienza infinita, per la salvezza delle anime è disceso dal <em>seno del Padre, </em>ha rinnovato il mondo col suo esempio, parlando agli uomini la <em>Parola </em>di salvezza e ha dato il suo sangue come prezzo per riscattarli, <em>lavacro per purificarli, </em>bevanda per fortificarli, nulla assolutamente riservando per se stesso, ma tutto dispensando generosamente per la nostra salvezza. Ora noi dobbiamo fare tutto, secondo il modello che vediamo risplendere in Lui, come <em>su un monte </em>eccelso.</p>
<p>Per molti giorni ruminò discorsi di questo genere con i frati; ma non riusciva ad intuire con sicurezza <strong>la strada da scegliere, quella veramente più gradita a Cristo</strong>… Incaricò, dunque, due frati di andare da frate Silvestro, a dirgli che cercasse di ottenere la risposta di Dio sulla tormentosa questione e che gliela facesse sapere.</p>
<p>Questa stessa missione affidò alla <strong>santa vergine Chiara</strong>: indagare la volontà di Dio su questo punto, sia pregando lei stessa con le altre sorelle. E furono meravigliosamente d&#8217;accordo nella risposta &#8211; poiché l&#8217;aveva rivelata lo Spirito Santo &#8211; il venerabile sacerdote e la vergine consacrata a Dio: <strong>il volere divino era che Francesco si facesse araldo di Cristo ed uscisse a predicare</strong>.</p>
<p>Ritornarono i frati, indicando qual era la volontà di Dio, secondo quanto avevano saputo; ed egli subito si alzò, <em>si cinse le vesti, </em>e, <strong>senza frapporre il minimo indugio, si mise in viaggio</strong>. Andava con tanto fervore ad eseguire il comando divino, correva tanto veloce, come se <em>la mano del Signore, scendendo su di lui, </em>lo avesse ricolmato di nuove energie» (FF 204).</p>
<p><span style="color: #0000ff;"><em>Per leggere gli altri articoli di </em>Presto di mattina<em>, la rubrica di Andrea Zerbini, clicca </em><strong><a style="color: #0000ff;" href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">[</a><a style="color: #0000ff;" href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">Qui]</a></strong></span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><div class="fb-comments" data-href="https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" data-numposts="16" data-width="680" data-colorscheme="light"></div></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Condividi</span>
    
        <a href="http://www.facebook.com/share.php?u=https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
    </a>
                <a href="http://twitter.com/home?status=PRESTO%20DI%20MATTINA%20%3Cbr%3E%20Francesco%20d%26%238217%3BAssisi%2C%20l%26%238217%3Buomo%20del%20mondo%20futuro - https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
    </a>
    




	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&#038;title=PRESTO%20DI%20MATTINA%20%3Cbr%3E%20Francesco%20d%26%238217%3BAssisi%2C%20l%26%238217%3Buomo%20del%20mondo%20futuro" target="_blank">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=https://www.ferraraitalia.it/presto-di-mattina-francesco-dassisi-luomo-del-mondo-futuro-242970.html&media=https://www.ferraraitalia.it/wp-content/uploads/2021/10/assisi-g4043fa2e6_1920-1024x680.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	




<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.ferraraitalia.it/tag/charles-de-foucauld" rel="tag">charles de foucauld</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/concilio-vaticano-secondo" rel="tag">concilio vaticano secondo</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/evangelizzazione" rel="tag">evangelizzazione</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/francescani" rel="tag">francescani</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/fratellanza" rel="tag">fratellanza</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/fraternita" rel="tag">fraternità</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/giovanni-miccoli" rel="tag">giovanni miccoli</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/karl-rahner" rel="tag">karl rahner</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/massimo-faggioli" rel="tag">massimo faggioli</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/mistica" rel="tag">mistica</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/ordini-mendicanti" rel="tag">ordini mendicanti</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/papa-francesco" rel="tag">Papa Francesco</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/pastorale" rel="tag">pastorale</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/predicazione" rel="tag">predicazione</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/preghiera" rel="tag">preghiera</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/san-francesco-dassisi" rel="tag">san francesco d'assisi</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/santa-chiara" rel="tag">santa chiara</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/tommaso-da-celano" rel="tag">tommaso da celano</a></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.ferraraitalia.it/la-pandemia-ci-liberera-dalle-bugie-243040.html" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Notizia precedente</span><div class="single-nav-title">La pandemia ci libererà dalle bugie?</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">Ti potrebbe interessare:</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-francesco-242576.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/10/torrent-gae9224f60_1920-400x300.jpg" alt="torrente rocce fiume" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-francesco-242576.html" >PRESTO DI MATTINA <br> Francesco</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-una-buona-domanda-242201.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/09/children-gac48297d6_1920-400x300.jpg" alt="bambini piccoli felicità gioco" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-una-buona-domanda-242201.html" >PRESTO DI MATTINA <br> Una buona domanda</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-identita-narrabili-241847.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/09/hands-2805247_1920-400x300.jpg" alt="mani inclusione solidarietà" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-identita-narrabili-241847.html" >PRESTO DI MATTINA <br> Identità narrabili</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-umanizzare-il-destino-241482.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/09/memorial-3607192_1920-400x300.jpg" alt="ebrei candelabro sassi" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-umanizzare-il-destino-241482.html" >PRESTO DI MATTINA <br> Umanizzare il destino</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >Autore dell'articolo</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=90&#038;r=g' srcset='https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=180&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.ferraraitalia.it/author/azeta" title="Articoli scritti da: Andrea Zerbini" rel="author">Andrea Zerbini</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="media_video-2" class="widget widget_media_video gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ultimo Rosso</h3><div class="clear"></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-242970-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/DrqB6BjTwjg?_=1" /><a href="https://youtu.be/DrqB6BjTwjg">https://youtu.be/DrqB6BjTwjg</a></video></div></div><div id="media_video-3" class="widget widget_media_video gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ultimo Rosso</h3><div class="clear"></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-242970-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/EJfFvRUNA00?_=2" /><a href="https://youtu.be/EJfFvRUNA00">https://youtu.be/EJfFvRUNA00</a></video></div></div><div id="text-20" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="https://www.ferraraitalia.it/prossimamente-per-le-strade-di-ferrara-242429.html"><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/10/cover-ultimo-rosso-quadrato.png" /></a></div>
		</div><div id="media_video-4" class="widget widget_media_video gdlr-item gdlr-widget"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-242970-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/LERfjxZkdxw?_=3" /><a href="https://youtu.be/LERfjxZkdxw">https://youtu.be/LERfjxZkdxw</a></video></div></div><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><strong>Ferraraitalia è un quotidiano online indipendente</strong>. Una creatura senza fratelli e con pochi parenti,<strong> Diverso</strong>, ma a cui è facile affezionarsi: nel 2020 sono oltre <strong> 600.000 </strong> i lettori che ci hanno seguito da tutta Italia. Abbiamo chiamato il nostro modo di fare giornalismo <strong> Informazione Verticale</strong>, perché non ci interessa la cronaca spicciola o la chiacchiera politica, ma approfondire argomenti e ospitare commenti “fuori dal coro”. Siamo un giornale <strong> Glocal</strong>, perché noi che lo scriviamo e voi che ci leggete viviamo un quotidiano dove vicino e lontano, piccolo e grande, locale e globale, coesistono, e a volte coincidono. Ospitiamo articoli, opinioni e rubriche, insieme a poesie, racconti, invettive, appelli, confessioni, immagini, fumetti, vignette satiriche. Non c’è da spaventarsi, non siamo un blog o un fritto misto: abbiamo scelto di dare spazio a <strong> tutti i Linguaggi </strong> (senza gerarchie, con uguale dignità e visibilità) perché proprio questa polifonia ci permette di offrire un’informazione ricca, calda, stimolante, non ingessata. Siamo un giornale <strong> di Parte</strong>, siamo cioè antifascisti, nonviolenti, contro le armi e il loro commercio, ambientalisti, anticapitalisti, contro la volgarità, anti tromboni. Per tutto il resto la nostra porta è aperta. Siamo <strong> un giornale che non invecchia</strong>, grazie a un “catalogo” di oltre di 20.000 titoli pregressi che i lettori consultano online grazie a chiavi di ricerca per autore, titolo, argomento, parola, sezione. Siamo <strong> Liberi</strong>, e per esserlo sul serio abbiamo scelto di essere editori di noi stessi e di rifiutare la pubblicità. Di conseguenza, siamo naturalmente <strong> Poveri</strong>. Ci sosteniamo solo attraverso i liberi contributi dei lettori, collaboratori e compagni di strada.</div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">RUBRICHE</h3><div class="clear"></div><div class="textwidget custom-html-widget"><ul class="gdlr-categories"><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/accordi-brano-oggi">ACCORDI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a> e <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/al-cantoη-frares-rubrica">AL CANTON FRARES</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="#">AVVISO AI NAVIGANTI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/bufale-bugie-rubrica">BUFALE & BUGIE</a></span><br>
di <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/contro-verso-rubrica">CONTRO VERSO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/elena-buccoliero">Elena Buccoliero</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/di-mercoledi-rubrica">DI MERCOLEDI'</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/diario-in-pubblico-rubrica">DIARIO IN PUBBLICO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/fogli-erranti">FOGLI ERRANTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/germogli-aforisma-oggi">GERMOGLI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/gli-spari-sopra-rubrica">GLI SPARI SOPRA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/dialoghi-della-vagina-rubrica">I DIALOGHI DELLA VAGINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/immaginario-galleria-fotografica">L'IMMAGINARIO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/Jonatas-di-sabato">Jonatas di Sabato</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-citta-della-conoscenza">LA CITTÀ DELLA CONOSCENZA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti </a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-vignetta">LA VIGNETTA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/lo-cunto-de-li-cunti-rubrica">LO CUNTO DE LI CUNTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a> e <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/parole-a-capo-rubrica">PAROLE A CAPO</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/per-certi-versi">PER CERTI VERSI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">PRESTO DI MATTINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/rospi-rubrica">ROSPI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/schei-rubrica">SCHEI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/terzo-tempo-rubrica">TERZO TEMPO</a></span><br>
a cura della <a href="#">redazione sportiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
</ul></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="https://www.ferraraitalia.it/ferrara.png"><br>
<strong>osservatorio globale-locale sull'attualità
<br>quotidiano indipendente - idee e opinioni a confronto
</strong>
<br><br>
<strong>L'INFORMAZIONE VERTICALE</strong>
<br>
Non la cronaca ma l'approfondimento
<br>
<em>"Seguiamo la goccia che conduce al mare"
<br></em>
</div>
		</div><div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Perché Ferraraitalia</h3><div class="clear"></div>			<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti.
FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe.
Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="custom_html-10" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">FERRARA, ITALIA</h3><div class="clear"></div><div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br>

<strong>Collettivo di redazione: </strong>


<a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a>




<a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a>
<a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a>
<a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>,
<a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br>



<strong>Segreteria di redazione:</strong>
<a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br><br>

<strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>,

<a href="https://www.ferraraitalia.it/author/francesca-alacevich">Francesca Alacevich</a>,


<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice & Roberta</a>,
<a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>,
<a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>,
<a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>,
<a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>,
<a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>,
<a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>,
<a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>,
<a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>,
<a href="https://www.ferraraitalia.it/author/mamuela-cavicchi">Manuela Cavicchi</a>,
<a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>,
<a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>,
<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>,
<a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>,
<a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>,

<a href="https://www.ferraraitalia.it/author/francesco-facchiano">Francesco Facchiano</a>,

<a href="https://www.ferraraitalia.it/author/franco-ferioli">Franco Ferioli</a>,



<a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>,




<a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>,
<a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>,
<a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>,
<a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>,

<a href="https://www.ferraraitalia.it/author/riccardo-franxaviglia">Riccardo Franxaviglia</a>,


<a href="https://www.ferraraitalia.it/author/roberto-fuorbandito">Roberto Fuorbandito</a>,
<a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,
<a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>,
<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>,
<a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>,

<a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a>,



<a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>,
<a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>,
<a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>,
<a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,
<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>,
<a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>,
<a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,
<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>,
<a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>,
<a href="#">Carlo Luigi Monini</a>,



<a href="https://www.ferraraitalia.it/author/francesco-minimo">Francesco Minimo</a>,

<a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,
<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>,
<a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>,
<a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>,
<a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,
<a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>,
<a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>,
<a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>,
<a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>,
<a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>,

<a href="https://www.ferraraitalia.it/author/francesco-reyes">Francesco Reyes</a>,

<a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>,
<a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>,
<a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>,



<a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>,

<a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>,
<a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>,
<a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>,

<a href="https://www.ferraraitalia.it/author/ranieri-varese">Ranieri Varese</a>,

<a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>,
<a href="#">Nicola Zalambani</a>,
<a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br><br>


<strong>Hanno collaborato a FerraraItalia: </strong>
<a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>,
<a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>,
<a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>,
<a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>,
<a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>,
<a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>,
<a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,
<a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>,
<a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>,
<a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>,
<a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>,
<a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,
<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>,
<a href=http://www.ferraraitalia.it/author/simona-gautieri>Simona Gautieri</a>,
<a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>,
<a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,
<a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>,
<a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>,
<a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>,
<a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>,
<a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>,
<a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,
<a href=http://www.ferraraitalia.it/author/daniele-modica>Daniele Modica</a>,
<a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>,
<a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>,
<a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>,
<a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>,
<a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>,
<a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,
<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>,
<a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>,
<a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>,
<a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,
<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>,
<a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>,
<a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>,
<a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>,
<a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>,
<a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>,
<a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,
<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>,
<a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>,
<a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>,
<a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,
<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br><br>


<font color="#66ccff"><strong>Clicca sull’Autore per i suoi contributi.</strong></font></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="categories-4" class="widget widget_categories gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Categorie</h3><div class="clear"></div><form action="https://www.ferraraitalia.it" method="get"><label class="screen-reader-text" for="cat">Ricerca per Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="20">ACCORDI &#8211; il brano della settimana&nbsp;&nbsp;(1.073)</option>
	<option class="level-0" value="23481">Al cantóη fraréś / RUBRICA&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="12719">ALTRI SGUARDI&nbsp;&nbsp;(1.435)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;FERRARA, EUROPA&nbsp;&nbsp;(141)</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SOCHI E DINTORNI: FOCUS SULLA RUSSIA&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;IL VERIFICATORE&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;INTORNO A NOI&nbsp;&nbsp;(346)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;IPSE DIXIT&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;LA BELLEZZA CI SALVERA&#8217;&nbsp;&nbsp;(305)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;NOTA A MARGINE&nbsp;&nbsp;(434)</option>
	<option class="level-1" value="8225">&nbsp;&nbsp;&nbsp;PROPOSTE PER FERRARA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;ROMA, ITALIA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;SEGNALI&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="22551">ANALISI&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="22436">Anticipazioni&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="26">Archivio della memoria&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12718">AVVENIMENTI&nbsp;&nbsp;(642)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;EVENTUALMENTE&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;IL FATTO&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;MONDO&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="1578">BENESSERI &amp; SALUTE / RUBRICA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="13058">&nbsp;&nbsp;&nbsp;BIOS / RUBRICA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="13059">&nbsp;&nbsp;&nbsp;DI VINO / RUBRICA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5492">BORDO PAGINA / RUBRICA&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="24581">BUFALE &amp; BUGIE / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="21035">CALENDARIO AVVENTO 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="21122">&nbsp;&nbsp;&nbsp;APERTURA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21120">&nbsp;&nbsp;&nbsp;C1_CALENDARIO_18&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21121">&nbsp;&nbsp;&nbsp;C2_CALENDARIO_18&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21123">&nbsp;&nbsp;&nbsp;SPALLA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">CAMBIA-MENTI / RUBRICA&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15981">CAPO NERD&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="30">Cattivi elementi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54">COMUNICATI STAMPA&nbsp;&nbsp;(32.299)</option>
	<option class="level-1" value="12823">&nbsp;&nbsp;&nbsp;COMUNICATI STAMPA&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="23627">CONTRO VERSO / RUBRICA&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="26414">CONTROINFORMAZIONE / rubrica&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12797">COPERTINA DEL SETTIMANALE&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="22891">Corsivo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10916">crowdfunding&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="23295">DI MERCOLEDI&#8217; / RUBRICA&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15887">DIALOGHI DELLA VAGINA / RUBRICA&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="5943">DIARIO IN PUBBLICO / RUBRICA&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="594">documentazione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="53">ECOLOGICAMENTE / RUBRICA&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="50">ELOGIO DEL PRESENTE / RUBRICA&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="79">FACCI CASO / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="26018">FANTASMI / RUBRICA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13589">Ferrara Città Della Conoscenza&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12223">FESTIVAL INTERNAZIONALE 2015&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="20652">FESTIVAL INTERNAZIONALE 2018&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="20799">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20801">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20802">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20800">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22165">FESTIVAL INTERNAZIONALE 2019&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="22220">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22222">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22223">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_2019&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22221">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14423">Festival Internazionale del Giornalismo 2016&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15979">FOGLI ERRANTI&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="1506">FRA LE RIGHE / RUBRICA&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="19">GERMOGLI &#8211; l&#8217;aforisma della settimana&nbsp;&nbsp;(1.052)</option>
	<option class="level-0" value="1264">GIARDINI E PAESAGGI / RUBRICA&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="24594">GLI SPARI SOPRA / RUBRICA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="61">IL CELLULARE DELLA SIGNORA SNOB / RUBRICA&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14969">IL DOSSIER SETTIMANALE&nbsp;&nbsp;(570)</option>
	<option class="level-1" value="18649">&nbsp;&nbsp;&nbsp;ACCORDI PAROLE E MUSICA &#8211; n. 10 del 07/08/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18517">&nbsp;&nbsp;&nbsp;ALTRE STORIE &#8211; n.5 del 3/7/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18518">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;apertura&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;spalla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15075">&nbsp;&nbsp;&nbsp;Ambiente: la cura della casa comune&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="15076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18550">&nbsp;&nbsp;&nbsp;BELLE STORIE FERRARESI &#8211; n.6 del 10/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18535">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15241">&nbsp;&nbsp;&nbsp;COPERTINA DEL DOSSIER&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="18531">&nbsp;&nbsp;&nbsp;ECONOMIA FINANZA E NON SOLO &#8211; n. 8 del 24/07/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18621">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_8&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18858">&nbsp;&nbsp;&nbsp;FERRARA CITTA&#8217; DELLA CONOSCENZA &#8211; n. 14 del 04/09/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_14&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18861">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18862">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18860">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18765">&nbsp;&nbsp;&nbsp;FOGLI ERRANTI. RACCONTI E POESIE &#8211; n. 12 del 21/08/17&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="18768">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18766">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_12&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18767">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_12&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="15060">&nbsp;&nbsp;&nbsp;Gente così&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="15062">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/1&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18918">&nbsp;&nbsp;&nbsp;I DOSSIER ESTIVI 2017 &#8211; n. 15 del 11/09/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18919">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18921">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_15&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18922">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_15&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18920">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18270">&nbsp;&nbsp;&nbsp;IL BIASIMO E L&#8217;ABBRACCIO, I DUE VOLTI DELLA CHIESA n.1 del 5/6/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18276">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15023">&nbsp;&nbsp;&nbsp;Imprese possibili&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="15024">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="15025">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="18733">&nbsp;&nbsp;&nbsp;LA BELLA GIOVINEZZA &#8211; n. 13 del 28/08/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18736">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18734">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18735">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18737">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15046">&nbsp;&nbsp;&nbsp;La grande bellezza&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15047">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15048">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18577">&nbsp;&nbsp;&nbsp;LONTANI DA CASA &#8211; n.7 DEL 17/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18539">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18538">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14973">&nbsp;&nbsp;&nbsp;Luci e ombre della politica&nbsp;&nbsp;(41)</option>
	<option class="level-2" value="14970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/1&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="14972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/2&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="14986">&nbsp;&nbsp;&nbsp;Memoria è futuro: la trasmissione della conoscenza&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18347">&nbsp;&nbsp;&nbsp;MOSTRE &amp; EVENTI &#8211; n. 2 del 12/06/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18350">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18351">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15005">&nbsp;&nbsp;&nbsp;Proposte di lettura&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15006">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="15007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15014">&nbsp;&nbsp;&nbsp;Proposte per Ferrara&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="15015">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15016">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/2&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="15074">&nbsp;&nbsp;&nbsp;Sbancati: vittime dello strapotere dell&#8217;economia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14978">&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="14979">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="14980">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/2&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="14990">&nbsp;&nbsp;&nbsp;Sharing economy e altre economie&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="14996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="14997">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="15064">&nbsp;&nbsp;&nbsp;Società&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="15065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18424">&nbsp;&nbsp;&nbsp;SPECIFICO FEMMINILE &#8211; n. 3 del 19/06/17&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="18425">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18427">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18426">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18429">&nbsp;&nbsp;&nbsp;TERREMOTO &#8211; n. 4 del 26/06/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18432">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_4&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18433">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_4&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="18536">&nbsp;&nbsp;&nbsp;TERRORISMI &#8211; n. 9 del 31/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18645">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18643">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18644">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18646">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15098">&nbsp;&nbsp;&nbsp;Top 20&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="15099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/1&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="15100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/2&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18728">&nbsp;&nbsp;&nbsp;TOP 20: GLI ARTICOLI PIU&#8217; LETTI SU FERRARAITALIA &#8211; n. 11 del 14/08/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_11&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18732">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18730">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14971">&nbsp;&nbsp;&nbsp;Un altro mondo è possibile&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="15033">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="14987">&nbsp;&nbsp;&nbsp;Un mondo a rischio&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="15135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/2&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15538">IL MENSILE&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="15539">&nbsp;&nbsp;&nbsp;n.01 del 04/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15541">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro la notizia1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15542">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il focus1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15545">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;analisi1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;editoriale1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15548">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La cronaca, i dati, le parole1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leggere i numeri1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nuove visioni1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15544">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15962">&nbsp;&nbsp;&nbsp;n.02 del 01/12/16&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15968">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlPunto2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intervista2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15969">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LeOpinioni2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="15971">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;llConfrontoConLaStoria2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">IL QUOTIDIANO&nbsp;&nbsp;(6.785)</option>
	<option class="level-1" value="27338">&nbsp;&nbsp;&nbsp;L&#8217;Ultimo Rosso&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="22048">&nbsp;&nbsp;&nbsp;TACCUINO POLITICO&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9192">IL SETTIMANALE&nbsp;&nbsp;(464)</option>
	<option class="level-1" value="16753">&nbsp;&nbsp;&nbsp;n. 13 del 03/02/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="16754">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16755">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16852">&nbsp;&nbsp;&nbsp;n. 14 del 10/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16855">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15293">&nbsp;&nbsp;&nbsp;n.01 del 14/10/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura1&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15307">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15309">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15294">&nbsp;&nbsp;&nbsp;n.02 del 21/10/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15385">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15377">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15383">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L’Intervista 2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15380">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15381">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15382">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15454">&nbsp;&nbsp;&nbsp;n.03 del 28/10/16&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15460">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15458">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15459">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15462">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interviste3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15457">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15461">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15647">&nbsp;&nbsp;&nbsp;n.04 del 11/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura4&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il fatto4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="15759">&nbsp;&nbsp;&nbsp;n.05 del 18/11/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15764">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15760">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15765">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura5&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15762">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15761">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15763">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società5&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15888">&nbsp;&nbsp;&nbsp;n.06 del 25/11/16&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15893">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15890">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15894">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15892">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Personaggio6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società6&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16067">&nbsp;&nbsp;&nbsp;n.07 del 08/12/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="16068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura7&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La statistica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le storie7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Primo Piano7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società7&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vita quotidiana7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16176">&nbsp;&nbsp;&nbsp;n.08 del 15/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16185">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente e sostenibilità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;irriverente8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16177">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La copertina8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storia e memoria8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teatro e popolo8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16247">&nbsp;&nbsp;&nbsp;n.09 del 22/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16252">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia9&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlReportage9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16249">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Immagine9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica9&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16402">&nbsp;&nbsp;&nbsp;n.10 del 12/01/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="16404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16410">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cronache dal piccolo schermo10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16408">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dialoghi10&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16521">&nbsp;&nbsp;&nbsp;n.11 del 19/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica11&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16523">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società11&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16647">&nbsp;&nbsp;&nbsp;n.12 del 26/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità12&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="16652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura12&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia12&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Fotonotizia12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società12&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16946">&nbsp;&nbsp;&nbsp;n.15 del17/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16949">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17057">&nbsp;&nbsp;&nbsp;n.16 del 24/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_16&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17059">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17165">&nbsp;&nbsp;&nbsp;n.17 del 03/03/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17167">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_17&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17168">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_17&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17169">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_17&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17295">&nbsp;&nbsp;&nbsp;n.18 del 10/03/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="17297">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_18&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_18&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17299">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17402">&nbsp;&nbsp;&nbsp;n.19 del 17/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="17404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_19&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_19&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17406">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17511">&nbsp;&nbsp;&nbsp;n.20 del 24/03/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="17514">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_20&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17600">&nbsp;&nbsp;&nbsp;n.21 del 31/03/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17603">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_21&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17671">&nbsp;&nbsp;&nbsp;n.22 del 07/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17675">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_22&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17725">&nbsp;&nbsp;&nbsp;n.23 del 14/04/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_23&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17807">&nbsp;&nbsp;&nbsp;n.24 del 21/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_24&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17811">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17882">&nbsp;&nbsp;&nbsp;n.25 del 28/04/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_25&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17885">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18005">&nbsp;&nbsp;&nbsp;n.26 del 05/05/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18008">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18084">&nbsp;&nbsp;&nbsp;n.27 del 12/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_27&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18146">&nbsp;&nbsp;&nbsp;n.28 del 19/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18208">&nbsp;&nbsp;&nbsp;n.29 del 26/05/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18211">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_29&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18212">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9424">&nbsp;&nbsp;&nbsp;x n.01 del 19/03/15&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="9425">&nbsp;&nbsp;&nbsp;x n.02 del 26/03/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="9632">&nbsp;&nbsp;&nbsp;x n.03 del 02/04/15&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="9771">&nbsp;&nbsp;&nbsp;x n.04 del 09/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10018">&nbsp;&nbsp;&nbsp;x n.05 del 16/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10266">&nbsp;&nbsp;&nbsp;x n.06 del 23/04/15&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="10467">&nbsp;&nbsp;&nbsp;x n.07 del 30/04/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="10716">&nbsp;&nbsp;&nbsp;x n.08 del 07/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10832">&nbsp;&nbsp;&nbsp;x n.09 del 14/05/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="11061">&nbsp;&nbsp;&nbsp;x n.10 del 21/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="11196">&nbsp;&nbsp;&nbsp;x n.11 del 28/05/15&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="51">IL VILLAGGIO DELLA NUOVA VITA / RUBRICA&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="23">IMMAGINARIO &#8211; La foto della settimana&nbsp;&nbsp;(1.053)</option>
	<option class="level-0" value="13292">IN EVIDENZA&nbsp;&nbsp;(2.172)</option>
	<option class="level-0" value="4">INCHIESTE &amp; ANALISI&nbsp;&nbsp;(469)</option>
	<option class="level-1" value="13142">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(223)</option>
	<option class="level-1" value="12876">&nbsp;&nbsp;&nbsp;ANALISI&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="12839">&nbsp;&nbsp;&nbsp;INCHIESTE&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="16766">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(86)</option>
	<option class="level-1" value="23773">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="25838">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6083">INSOLITE NOTE / RUBRICA&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="6085">INSOLITE VISIONI / Rubrica&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37">INTERVENTI&nbsp;&nbsp;(957)</option>
	<option class="level-1" value="12816">&nbsp;&nbsp;&nbsp;interventi&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12745">INTERVISTE&nbsp;&nbsp;(643)</option>
	<option class="level-1" value="13141">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(176)</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(237)</option>
	<option class="level-1" value="12840">&nbsp;&nbsp;&nbsp;INTERVISTE&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="23790">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="23665">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="16764">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="23664">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="24097">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="58">LA CITTA&#8217; DELLA CONOSCENZA / RUBRICA&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="14114">LE IMPRESE SI RACCONTANO&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="19566">&nbsp;&nbsp;&nbsp;ASSICOOP&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16850">&nbsp;&nbsp;&nbsp;CLARA&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="19585">&nbsp;&nbsp;&nbsp;DOC SERVIZI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="17695">&nbsp;&nbsp;&nbsp;IL GERMOGLIO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14684">LE STANZE&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="14113">&nbsp;&nbsp;&nbsp;Chiara_Ricchiuti&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14110">&nbsp;&nbsp;&nbsp;Emanuele_Gessi&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14612">&nbsp;&nbsp;&nbsp;Federico Di Bisceglie&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="14613">&nbsp;&nbsp;&nbsp;Nuccio Russo&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14111">&nbsp;&nbsp;&nbsp;Silvia_Malacarne&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14112">&nbsp;&nbsp;&nbsp;William_Molducci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23541">LO CUNTO DE LI CUNTI / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="47">MEMORABILE / RUBRICA&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="23846">MEMORIE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24893">MICROFESTIVAL&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="9423">OBIETTIVO JAZZ / RUBRICA&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12717">OGGI IN PRIMO PIANO&nbsp;&nbsp;(653)</option>
	<option class="level-1" value="13740">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="1">OPINIONI&nbsp;&nbsp;(1.563)</option>
	<option class="level-1" value="13162">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(177)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="16765">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="12817">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;RIFLETTENDO&nbsp;&nbsp;(331)</option>
	<option class="level-1" value="23543">&nbsp;&nbsp;&nbsp;RIPROPOSTE&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;SATIRA&nbsp;&nbsp;(95)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La vignetta&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="24406">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;VETRIOLO&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="21872">OSSERVATORIO POLITICO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3238">PARLA COME MANGI / RUBRICA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23728">PAROLE A CAPO / RUBRICA&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="4483">Partigiani oggi&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1248">PARTITI &amp; DINTORNI&nbsp;&nbsp;(3.165)</option>
	<option class="level-0" value="16337">PENTAGRAMMA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="45">PEPITO SBAZZEGUTI / RUBRICA&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="5315">PIAZZA CINEMA / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22915">POETICAMENTE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23321">PRESTO DI MATTINA / RUBRICA&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="7">Primissimo piano&nbsp;&nbsp;(3.106)</option>
	<option class="level-0" value="6">Primo piano&nbsp;&nbsp;(2.144)</option>
	<option class="level-0" value="43">RAGIONI E PASSIONI / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="23825">RIPROPOSTE&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23503">ROSPI / RUBRICA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23544">SCHEI / RUBRICA&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="15">SESTANTE: LETTURE E NARRAZIONI PER ORIENTARSI&nbsp;&nbsp;(615)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Diari, appunti, testimonianze&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Narrazioni&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="20966">&nbsp;&nbsp;&nbsp;PER CERTI VERSI&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="6455">SETTIMO GIORNO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="21210">SONDAGGIO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16904">SPONSORIZZATO&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="49">STORIE&nbsp;&nbsp;(1.049)</option>
	<option class="level-1" value="13319">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(244)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;BrillanteMente&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="23445">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23593">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="16767">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(178)</option>
	<option class="level-1" value="3696">&nbsp;&nbsp;&nbsp;RITRATTI&nbsp;&nbsp;(128)</option>
	<option class="level-1" value="12833">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="3477">STORIE DI GUSTO / RUBRICA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1288">STORIE IN PELLICOLA, VITE DA FILM / RUBRICA&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="59">TALI &amp; QUALI / RUBRICA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23702">TERZO TEMPO / RUBRICA&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="20870">TOP OTTOBRE 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="25638">Una botta di vita / RUBRICA&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="21547">VERSO LE ELEZIONI_19&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21550">&nbsp;&nbsp;&nbsp;APERTURA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21548">&nbsp;&nbsp;&nbsp;C1_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21549">&nbsp;&nbsp;&nbsp;C2_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21551">&nbsp;&nbsp;&nbsp;SPALLA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2188">VETRINA&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="13644">VIDEOCONFERENZE&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="search-2" class="widget widget_search gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Titolo e parola del testo:</h3><div class="clear"></div><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Inserisci parole chiave..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><font color="#66ccff"><strong>CONTATTI</strong></font><BR>

<font color="#66ccff"><strong>Inviare i comunicati stampa a: </strong></font><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br>
<font color="#66ccff"><strong>Inviare lettere al giornale a : </strong></font><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
		</div><div id="text-8" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><BR>
<BR>
<font color="#66ccff"><strong>FERRARAITALIA </strong></font><BR>
Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
									</div>
				<div class="copyright-right">
					Copyright 2015  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ferraraitalia.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ferraraitalia.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferraraitalia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.ferraraitalia.it\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=247741908717393&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>