<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.ferraraitalia.it/xmlrpc.php" />
	<title>PRESTO DI MATTINA La vita &quot;a piedi scalzi&quot; di padre Marcello - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PRESTO DI MATTINA La vita &quot;a piedi scalzi&quot; di padre Marcello - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta property="og:description" content="La notizia arriva proprio a ridosso del 13 luglio 1984, ricorrenza annuale della morte di padre Marcello dell’Immacolata, che coincide peraltro con l’inizio del triduo in onore della Beata Vergine del monte Carmelo: il 25 settembre prossimo ci sarà la chiusura della fase diocesana del processo di canonizzazione di padre Marcello, carmelitano della chiesa di... Leggi tutto" />
<meta property="og:url" content="https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" />
<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
<meta property="article:tag" content="carmelitani scalzi" />
<meta property="article:tag" content="carmelo" />
<meta property="article:tag" content="chiesa di san girolamo" />
<meta property="article:tag" content="concilio vaticano secondo" />
<meta property="article:tag" content="edith stein" />
<meta property="article:tag" content="giovanni della croce" />
<meta property="article:tag" content="padre marcello dell&#039;immacolata" />
<meta property="article:tag" content="profeta isaia" />
<meta property="article:tag" content="rowan douglas williams" />
<meta property="article:tag" content="san giovanni della croce" />
<meta property="article:tag" content="santa teresa d&#039;avila" />
<meta property="article:tag" content="santa teresa di gesù" />
<meta property="article:tag" content="santità" />
<meta property="article:tag" content="suore carmelitane" />
<meta property="article:tag" content="teologia" />
<meta property="article:section" content="OGGI IN PRIMO PIANO" />
<meta property="article:published_time" content="2021-07-10T01:00:13+00:00" />
<meta property="article:modified_time" content="2021-07-10T01:00:38+00:00" />
<meta property="og:updated_time" content="2021-07-10T01:00:38+00:00" />
<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-e1625759844392.jpg" />
<meta property="og:image:secure_url" content="https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-e1625759844392.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La notizia arriva proprio a ridosso del 13 luglio 1984, ricorrenza annuale della morte di padre Marcello dell’Immacolata, che coincide peraltro con l’inizio del triduo in onore della Beata Vergine del monte Carmelo: il 25 settembre prossimo ci sarà la chiusura della fase diocesana del processo di canonizzazione di padre Marcello, carmelitano della chiesa di... Leggi tutto" />
<meta name="twitter:title" content="PRESTO DI MATTINA La vita &quot;a piedi scalzi&quot; di padre Marcello - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale" />
<meta name="twitter:site" content="@FerraraItaliaIt" />
<meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-e1625759844392.jpg" />
<meta name="twitter:creator" content="@FerraraItaliaIt" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ferraraitalia.it/#organization","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","url":"https://www.ferraraitalia.it/","sameAs":["https://www.facebook.com/ferraraitaliaquotidiano/","https://www.instagram.com/ferraraitalia/","https://www.pinterest.it/sandri0287/ferrara-italia/","https://twitter.com/FerraraItaliaIt"]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ferraraitalia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#webpage","url":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html","inLanguage":"it-IT","name":"PRESTO DI MATTINA La vita &quot;a piedi scalzi&quot; di padre Marcello - Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-e1625759844392.jpg","width":700,"height":467,"caption":"monaco piedi scalzi"},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#primaryimage"},"datePublished":"2021-07-10T01:00:13+00:00","dateModified":"2021-07-10T01:00:38+00:00"},{"@type":"Article","@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#article","isPartOf":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#webpage"},"author":{"@id":"https://www.ferraraitalia.it/author/azeta#author"},"headline":"PRESTO DI MATTINA <br> La vita &#8220;a piedi scalzi&#8221; di padre Marcello","datePublished":"2021-07-10T01:00:13+00:00","dateModified":"2021-07-10T01:00:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#webpage"},"publisher":{"@id":"https://www.ferraraitalia.it/#organization"},"image":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html#primaryimage"},"keywords":"carmelitani scalzi,carmelo,chiesa di san girolamo,concilio vaticano secondo,edith stein,giovanni della croce,padre marcello dell'immacolata,profeta isaia,rowan douglas williams,san giovanni della croce,santa teresa d'avila,santa teresa di ges\u00f9,santit\u00e0,suore carmelitane,teologia","articleSection":"IL QUOTIDIANO,OGGI IN PRIMO PIANO,OGGI IN PRIMO PIANO,PRESTO DI MATTINA / RUBRICA"},{"@type":["Person"],"@id":"https://www.ferraraitalia.it/author/azeta#author","name":"Andrea Zerbini","image":{"@type":"ImageObject","@id":"https://www.ferraraitalia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&r=g","caption":"Andrea Zerbini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano di Ferrara - l&#039;informazione verticale &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ferraraitalia.it/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ferraraitalia.it/wp-content/themes/ferraraitalia/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='Cabin-Condensed-google-font-css'  href='https://fonts.googleapis.com/css?family=Cabin+Condensed%3Aregular%2C500%2C600%2C700&#038;subset=latin&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/css/superfish.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/component.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/flexslider.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-responsive.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/stylesheet/style-custom.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.3'></script>
<link rel='https://api.w.org/' href='https://www.ferraraitalia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=238624' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="247741908717393"/><link rel="shortcut icon" href="https://www.ferraraitalia.it/wp-content/uploads/2015/11/favicon1.ico" type="image/x-icon" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-444398-76', 'ferraraitalia.it');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8758299084071903",
          enable_page_level_ads: true
     });
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />
<meta name="msapplication-TileImage" content="https://www.ferraraitalia.it/wp-content/uploads/2014/01/logoFerraraItalia.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="PRESTO DI MATTINA  La vita &#8220;a piedi scalzi&#8221; di padre Marcello" /><meta name="twitter:site" content="@ferraraitaliait" /><meta name="twitter:description" content="La notizia arriva proprio a ridosso del 13 luglio 1984, ricorrenza annuale della morte di padre Marcello dell’Immacolata, che coincide peraltro con l’inizio del triduo in onore della Beata Vergine del monte Carmelo: il 25 settembre prossimo ci sarà la chiusura della fase diocesana del processo di canonizzazione di padre Marcello, carmelitano della chiesa di&hellip;" /><meta name="twitter:image" content="https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-e1625759844392.jpg" /><meta name="twitter:image:alt" content="monaco piedi scalzi" />
		<style type="text/css" id="wp-custom-css">
			/*Elimina banda bianca tra menu e titolo articoli*/

.gdlr-custom-breadcrumbs {
    font-size: 0;
    font-style: italic;
    margin: 0;
}		</style>
	</head>

<body class="post-template-default single single-post postid-238624 single-format-standard">
<div class="body-wrapper  style-header-1 float-menu" data-home="https://www.ferraraitalia.it" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<a href="https://www.ferraraitalia.it/notizie/inchieste" style="margin-right: 20px;">INCHIESTE</a>
<a href="https://www.ferraraitalia.it/notizie/interviste-3" style="margin-right: 20px;">INTERVISTE</a>
<a href="https://www.ferraraitalia.it/notizie/storie" style="margin-right: 20px;">STORIE</a>
<a href="https://www.ferraraitalia.it/notizie/opinioni" style="margin-right: 20px;">OPINIONI</a>
<a href="https://www.ferraraitalia.it/notizie/avvenimenti" style="margin-right: 20px;">AVVENIMENTI</a>
<a href="https://www.ferraraitalia.it/notizie/altri-sguardi" style="margin-right: 20px;">ALTRI SGUARDI</a>
<a href="https://www.ferraraitalia.it/notizie/proposte-per-ferrara" style="margin-right: 20px;">PROPOSTE</a>

<a href="https://www.ferraraitalia.it/notizie/sestante-letture-narrazioni-per-orientarsi" style="margin-right: 20px;">LETTURE&SCRITTURE</a>

<a href="https://www.ferraraitalia.it/notizie/ferrara-europa" style="margin-right: 20px;">FERRARA EUROPA</a>

					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="social-icon">
    <a href="https://www.facebook.com/ferraraitaliaquotidiano" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/facebook.png" alt="Facebook" />
    </a>
</div>
<div class="social-icon">
    <a href="https://twitter.com/ferraraitaliait" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/twitter.png" alt="Twitter" />
    </a>
</div>
    <div class="social-icon">
        <a href="https://instagram.com/ferraraitalia/" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/digg.png" alt="Digg" />
        </a>
    </div>
    <div class="social-icon">
        <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/youtube.png" alt="Youtube" />
        </a>
    </div>
<div class="social-icon">
    <a href="https://plus.google.com/103220693914039612816/about" target="_blank" >
        <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/google-plus.png" alt="Google +" />
    </a>
</div>
    <div class="social-icon">
        <a href="mailto:direttore@ferraraitalia.it" target="_blank" >
            <img width="32" height="32" src="http://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/dark/social-icon/email.png" alt="Email" />
        </a>
    </div>
					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.ferraraitalia.it" >
						<img src="https://www.ferraraitalia.it/wp-content/uploads/2019/02/Ferrara-Italia-Logo-2019-HD.png" alt="" width="500" height="125" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-66636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636"><a href="/">HOME</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.ferraraitalia.it/cosa-siamo">Cosa Siamo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.ferraraitalia.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-66634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul></div>					<!--
					<div id="sotto_logo">
						<p>
							<span class="nowrap">L'INFORMAZIONE VERTICALE: NON LA CRONACA MA L'APPROFONDIMENTO</span>
						
							<span class="nowrap">QUOTIDIANO INDIPENDENTE - OSSERVATORIO GLOBALE-LOCALE SULL'ATTUALITA'</span><br />
						</p>
					</div>
					-->
				</div>
				<div class="gdlr-logo-right-banner"><a href="#"><img src=" https://www.ferraraitalia.it/wp-content/uploads/2020/05/pubblicita_no_fe.gif" /></a>

<a href="https://www.facebook.com/ferraraitaliaquotidiano/"><img src="http://www.ferraraitalia.it/wp-content/uploads/2016/01/anigif.gif" /></a>
</div>						<div class="clear"></div>
						<div class="contenitore_comunicati_sopramenu">
				<div class="gdlr-breaking-news-item gdlr-item" ><h5 class="breaking-news-head"><a href="./notizie/comunicati-stampa/" title="Vai all'archivio dei comunicati stampa">COMUNICATI STAMPA</a> <img id="img_strillone" src="http://www.ferraraitalia.it/wp-content/uploads/2015/11/megaphone-clipart-bcyEna7Ki1.png" /></h5><div class="flexslider" data-pausetime="4000" data-slidespeed="600" data-effect="fade" data-nav-container="gdlr-post-slider-list-item" ><ul class="slides" ><li><a href="https://www.ferraraitalia.it/ferrara-biblioteche-pubbliche-dallassessore-gulinelli-una-risposta-insufficiente-238642.html" >FERRARA. BIBLIOTECHE PUBBLICHE: <br> dall&#8217;assessore Gulinelli una risposta insufficiente</a></li><li><a href="https://www.ferraraitalia.it/non-pur-di-regni-o-di-ricchezze-parlo-il-10-luglio-al-teatro-di-ferrara-lomaggio-allorlando-furioso-di-ronconi-238564.html" >“NON PUR DI REGNI O DI RICCHEZZE PARLO” <br> Il 10 luglio al Teatro di Ferrara l&#8217;omaggio all&#8217;Orlando furioso di Ronconi</a></li><li><a href="https://www.ferraraitalia.it/238512-238512.html" >10 luglio: Bologna Jazz Festival &#8211; concerto Roberto Gatto</a></li><li><a href="https://www.ferraraitalia.it/luglio-2021-castel-san-pietro-terme-i-protagonisti-della-musica-classica-al-music-festival-2021-238505.html" >Luglio 2021. Castel San Pietro Terme:<br> i protagonisti della musica classica al Music Festival 2021</a></li><li><a href="https://www.ferraraitalia.it/san-leo-festival-giovedi-8-luglio-ore-2130-omaggio-a-ennio-morricone-238498.html" >SAN LEO FESTIVAL Giovedì 8 luglio ore 21,30 Omaggio a Ennio Morricone</a></li><li><a href="https://www.ferraraitalia.it/sui-colli-bolognesi-risuonano-le-note-di-scena-natura-238474.html" >Sui colli bolognesi risuonano le note di &#8220;Scena Natura&#8221;</a></li><li><a href="https://www.ferraraitalia.it/al-via-anche-a-ferrara-la-raccolta-di-firme-per-il-referendum-eutanasia-legale-238470.html" >AL VIA ANCHE A FERRARA LA RACCOLTA DI FIRME PER Il REFERENDUM EUTANASIA LEGALE</a></li><li><a href="https://www.ferraraitalia.it/massimo-carlotto-ha-presentato-e-verra-un-altro-inverno-al-microfestival-delle-storie-238458.html" >Massimo Carlotto ha presentato E verrà un altro inverno al Microfestival delle storie</a></li><li><a href="https://www.ferraraitalia.it/e-uscito-lebook-del-romanzo-bob-dylan-spiegato-a-una-fan-di-madonna-e-dei-queen-di-gianluca-morozzi-edizioni-booktribu-238454.html" >È uscito l’ebook del romanzo Bob Dylan spiegato a una fan di Madonna e dei Queen di Gianluca Morozzi, edizioni BookTribu</a></li><li><a href="https://www.ferraraitalia.it/il-meis-presenta-il-nuovo-sito-web-nel-segno-del-dialogo-tra-le-comunita-238198.html" >Il MEIS presenta il nuovo sito web nel segno del dialogo tra le comunità</a></li><li><a href="https://www.ferraraitalia.it/sconcerto-per-lennesimo-malfunzionamento-della-conca-di-pontelagoscurola-navigabilita-delle-nostre-acque-e-compromessa-238141.html" >Sconcerto per l&#8217;ennesimo malfunzionamento della conca di Pontelagoscuro:<br>la navigabilità delle nostre acque è compromessa</a></li><li><a href="https://www.ferraraitalia.it/letture-estive-gli-appuntamenti-di-luglio-con-il-microfestival-delle-storie-238008.html" >Letture estive: gli appuntamenti di luglio con il Microfestival delle storie</a></li><li><a href="https://www.ferraraitalia.it/vicenda-biblioteche-25-giugno-lassessore-ha-promesso-un-incontro-238006.html" >Vicenda biblioteche, 25 giugno: l&#8217;assessore ha promesso un incontro&#8230;</a></li><li><a href="https://www.ferraraitalia.it/biblioteche-e-domande-inevase-continua-la-mobilitazione-dei-cittadini-237933.html" >Biblioteche e domande inevase: <br> continua la mobilitazione dei cittadini</a></li><li><a href="https://www.ferraraitalia.it/25-giugno-dalla-pena-alla-curaun-incontro-sul-lavoro-teatrale-in-carcere-237897.html" >25 giugno: &#8220;Dalla Pena alla Cura&#8221;<br>Un incontro sul lavoro teatrale in carcere</a></li></ul></div><div class="clear"></div></div>						</div>
				<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-center" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66636menu-item menu-item-type-custom menu-item-object-custom menu-item-66636 gdlr-normal-menu"><a href="/">HOME</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46menu-item menu-item-type-post_type menu-item-object-page menu-item-46 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/cosa-siamo">Cosa Siamo</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157menu-item menu-item-type-post_type menu-item-object-page menu-item-157 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/chi-siamo">Chi siamo</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66634 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">Quotidiano</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43menu-item menu-item-type-post_type menu-item-object-page menu-item-43 gdlr-normal-menu"><a href="https://www.ferraraitalia.it/contatti">Contatti</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text">
			<input type="text" value="Inserisci parole chiave" name="s" autocomplete="off" data-default="Inserisci parole chiave" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
		<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.ferraraitalia.it">Home</a> <span class="gdlr-separator">></span> <a href="https://www.ferraraitalia.it/notizie/il-quotidiano">IL QUOTIDIANO</a> <span class="gdlr-separator">></span> <span class="current">PRESTO DI MATTINA <br> La vita &#8220;a piedi scalzi&#8221; di padre Marcello</span></div></div>		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">PRESTO DI MATTINA <br> La vita &#8220;a piedi scalzi&#8221; di padre Marcello</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.ferraraitalia.it/author/azeta" title="Articoli scritti da: Andrea Zerbini" rel="author">Andrea Zerbini</a></div><div class="blog-info blog-date"><span class="gdlr-separator" style="display:inline-block;">/</span><a href="https://www.ferraraitalia.it/date/2021/07/10">10 Lug 2021</a></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.ferraraitalia.it/notizie/il-quotidiano" rel="tag">IL QUOTIDIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/oggi-in-primo-piano" rel="tag">OGGI IN PRIMO PIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/opinioni/oggi-in-primo-piano-opinioni" rel="tag">OGGI IN PRIMO PIANO</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica" rel="tag">PRESTO DI MATTINA / RUBRICA</a></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">				
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		
	
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-238624" class="post-238624 post type-post status-publish format-standard has-post-thumbnail hentry category-il-quotidiano category-oggi-in-primo-piano category-oggi-in-primo-piano-opinioni category-presto-di-mattina-rubrica tag-carmelitani-scalzi tag-carmelo tag-chiesa-di-san-girolamo tag-concilio-vaticano-secondo tag-edith-stein tag-giovanni-della-croce tag-padre-marcello-dellimmacolata tag-profeta-isaia tag-rowan-douglas-williams tag-san-giovanni-della-croce tag-santa-teresa-davila tag-santa-teresa-di-gesu tag-santita tag-suore-carmelitane tag-teologia">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-e1625759844392.jpg" data-rel="fancybox" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-670x500.jpg" alt="monaco piedi scalzi" width="670" height="500" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" data-a2a-title="PRESTO DI MATTINA  La vita “a piedi scalzi” di padre Marcello"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&amp;linkname=PRESTO%20DI%20MATTINA%20%20La%20vita%20%E2%80%9Ca%20piedi%20scalzi%E2%80%9D%20di%20padre%20Marcello" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="post-views post-238624 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">85</span>
			</div><span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tempo di lettura: </span> <span class="rt-time">12</span> <span class="rt-label rt-postfix">minuti</span></span><p>La notizia arriva proprio a ridosso del 13 luglio 1984, ricorrenza annuale della morte di <strong>padre Marcello dell’Immacolata</strong>, che coincide peraltro con l’inizio del triduo in onore della Beata Vergine del monte Carmelo: il 25 settembre prossimo ci sarà la chiusura della fase diocesana del <strong>processo di canonizzazione di padre Marcello</strong>, carmelitano della <strong>chiesa di san Girolamo</strong> in cui è sepolto. È amico silente ancora in ascolto delle tante voci narranti i nodi della vita, i groppi alla gola, i pesi del cuore.</p>
<p>Anche ora che il convento e la chiesa sono chiusi per lavori (ma a fine ottobre sarà riaperta), mi fermo all’esterno del muro che confina con la sua tomba per raccogliermi in preghiera. Tocco con la mano le pietre, ora qua ora là, come se toccassi il lembo del suo scapolare o il mantello bianco per dare una «svolta del respiro» (Paul Celan), inspirando un poco del suo spirito ‒ quella sua <strong>umanissima spiritualità</strong> ‒ col desiderio di restituirlo ed espirarlo poi nella quotidianità del vivere.</p>
<p>La spiritualità è un soffio raggiante e irradiante, un fiato trattenuto dentro, come la luce nel cristallo, prima di uscir fuori di nuovo, senza lasciarsi imprigionare dai margini e dalle forme. È pure come una “svolta” tra la fine di una frase e quella successiva; travalica i bordi di una pagina, passando ad un’altra. È pausa di respiro nell’andare a capo a fine riga; pausa di <strong>un silenzio che trasforma e risana</strong>, che fa grazia e permette un altro respiro, un respiro dopo un altro, un altro passo ancora.</p>
<p>Nessun tempo e spazio possano fermarne il ritmo, così è la vita secondo lo spirito. Esperienza di <strong>apertura al mondo</strong>, che ricrea le parole interiori attingendo alla realtà dell’Altro, degli altri, delle cose e degli eventi. Solo allora la spiritualità è generativa e riparatrice, ospitale e perdonante: è proprio come la preghiera e la poesia, sempre risorgente e spirante, come a pasqua essa è più forte della morte.</p>
<p>Prima di riprendere la bici e ripartire da san Girolamo, nascondo simbolicamente tra le pietre dei foglietti di “fiato” come fece a Gerusalemme, al muro del pianto, Giovanni Paolo II. Alito non solo i miei respiri, ma pure quelli dei fratelli e delle sorelle, sospiri che raccolgo ogni giorno strada facendo. E così, in quella compagnia silenziosa con padre Marcello, d’improvviso da dentro a fuori, la sua parola risorta attraversa quel muro che sembrava impenetrabile, massiccio e muto e fessurando la pietra sussurra sorridendo: «Avanti! Andate avanti, dillo a tutti quelli che incontrerai per via. Ricorda poi: ‘<strong>l’obbedienza fa miracoli, scioglie i nodi&#8217;</strong>».</p>
<p>Scioglie i nodi sì perché <strong>obbedire è contrazione della liberà in ragione della libertà stessa come amore</strong>, quella che decide di fare spazio, di aprire uno slargo e fare credito alla parola e all’esistenza dell’altro. Essa germina dall&#8217;<em>ob-audire</em>, ovvero dall&#8217;<strong>ascoltare paziente</strong> che si fonda sulla <strong>fiducia</strong>. L’obbedienza della fede, di cui parla anche il Concilio Vaticano II, è un ascoltare che prende sempre più la forma del credere all’affidabile Parola dell’Altro, e ad essa, quando si crede nel profondo, ci si abbandona tutt&#8217;interi e liberamente, con mente e cuore (<em>Dei Verbum</em>, 4).</p>
<p><strong>Vita Carmelitana, vita “scalzata” quella di padre Macello</strong>. L&#8217;ordine carmelitano deriva dalla riforma scalza introdotta nel 1562 nel monastero femminile di San Giuseppe d&#8217;Ávila da <strong>santa Teresa di Gesù</strong> <a href="https://it.wikipedia.org/wiki/Teresa_d%27Avila"><strong>[Qui</strong>]</a>, nel quale si voleva nuovamente rivivere la forma apostolica delle comunità cristiana, contemplativa e missionaria. Una riforma poi estesa al ramo maschile del<strong>l&#8217;ordine carmelitano</strong> <strong><a href="https://it.wikipedia.org/wiki/Ordine_della_Beata_Vergine_del_Monte_Carmelo">[Qui]</a></strong> ad opera di <strong>san Giovanni della Croce </strong><a href="https://it.wikipedia.org/wiki/Giovanni_della_Croce"><strong>[Qui]</strong></a> nel 1568.</p>
<p>Scalzati per distinguersi dai calzati, che non accettarono la riforma e reagirono in modo turbolento. Scalzati come Mosè al Roveto ardente (<em>Es</em> 3,1-10); simbolo dell’alterità accogliente ed ospitale, inviolabile della dignità e santità altrui, a cui si può accedere solo togliendosi i sandali nella forma della donazione e non del possesso. <strong>Restare scalzi di fronte all’altro dice la relazione di intimità</strong>, il legame di amicizia l’unione amante nella differenza capace di compiere la diversità dell’altro salvaguardandola. Di più. Il Roveto ardente lascia uscire un flebile fiato, un<em> flatus vocis,</em> che promette di ribaltare le sorti della soffocante situazione di schiavitù in cui si trovava Israele sotto il dominio del dio Faraone. Ancora una “svolta del respiro” per il popolo senza più fiato; un divino respiro che, dirigendosi verso l&#8217;altro, si fa umano umanizzando, una condivisione nel patire che muta il destino.</p>
<p>Mosè parlava con Dio faccia a faccia; lui che era balbuziente, bocca a bocca con Dio (<em>Es</em> 4,10; <em>Num</em> 12, 8). Soffi cospiranti, verso una beatitudine promessa per chi decide nel suo cuore il santo viaggio: «Beato chi trova in te la sua forza avendo le tue vie nel suo cuore. Passando per la valle del pianto la cambia in una sorgente» (<em>Sal</em> 83).</p>
<p>Un uscire senza ritorno è la vita nello spirito, verso un dove che non si sa e a cui ci si affida e così si è afferrati e spinti in avanti, disposti a non cedere, continuando ad aver fede nel proprio desiderio, che è un desiderio di vita promessa, perché <strong>fedele è colui che ha promesso</strong>; un uscire non senza rimpianti, litigi e batticuori; ma avanti, sempre avanti e ancora avanti.</p>
<p>Fu questa anche la spirituale umanità di padre Marcello, un incessante esodo verso l’altro, <strong>un fidarsi restando accanto</strong>, accompagnando, insieme salendo al monte che è Cristo, per trovare e ricevere la sua dolce amicizia.</p>
<p>Mi raccontava nonna Iris che una volta con la sua nipotina passò per san Girolamo. Era d’inverno e c’era la neve. Al vedere i piedi rossi dal freddo di padre Marcello la piccola lo guardò e gli chiese perché non si mettesse le calze, che starebbe stato più caldo certamente e la risposta fu: «<em>mi metterò le calze quando tu ti metterai un sacchetto sul naso perché vedo che anche il tuo naso è tutto rosso dal freddo</em>». Si misero a ridere tutti e tre.</p>
<p>Ma quale semplicità in parabola per far capire che, al pari del volto scoperto ‒ epifania di umanità, immediatezza di presenza all’altro, <strong>invito al dialogo di un volto che parla già prima di aprire bocca</strong>, soglia di incontro, principio di riconoscimento nella reciprocità degli sguardi che si mostra in dignitosa nudità e in povertà bella ‒ così <strong>i piedi scalzi erano pure epifania della vita interiore</strong>, il rendersi visibile di come tutta la persona dentro e fuori stia e viva alla presenza del roveto ardente, in ascolto di una parola che ti fa partire come Mosè per riscattare dalla schiavitù i fratelli, per servire e prenderti cura delle ferite di umanità, nella forma di una intercessione e donazione, di un accompagnamento e condivisione.</p>
<p>Il primo giuramento delle <strong>monache e monaci buddisti</strong> è: «Giuro di soccorrere il maggior numero possibile di persone ed esseri viventi oppressi dalla sofferenza». E così ripenso a padre Marcello dell’Immacolata che fu anche padre Marcello dei ferraresi. Il genitivo specifica la modalità di presenza; non circoscrive uno spazio, ma il modo di abitarlo. Il genitivo è allora generativo di un ambito, di un particolare modo di esercitare il proprio modo di stare nella vita e di ciò che si vuole fare della propria vita. Penso allora al suo ministero nell’ospedale, in cui si curava la talassemia, di fronte a San Girolamo, all’insegnamento nella scuola poi e al confessionale.</p>
<p>“<strong>Dell’Immacolata</strong>” specifica la <strong>condizione di integrità</strong>, di innocenza annunciata da Dio nella Genesi, dopo la rovinosa caduta dei primogenitori. Innocenza che non è andata perduta ma preservata in una donna, quale segno posto da un Dio che non ha chiuso con l’umanità, ma intende percorrere un’altra strada per rigiocare la sua alleanza in un modo nuovo: la via di una reale incarnazione in umanità del Figlio amato, l’Innocente Agnello che sconfiggerà alla radice, facendosene carico, l’empietà sanguinaria che abita il mondo.</p>
<p>Dell’Immacolata specifica così un’integrità germinale che permetterà un nuovo inizio, il <strong>dono di una nuova innocenza</strong>. Ma non è stata singolarmente questa la condizione di padre Marcello, la sua vocazione a servizio di Nostra Signora del monte Carmelo? Egli infatti nel <strong>sacramento della riconciliazione</strong>, attingendo alla sorgente della grazia perdonante, riapriva sempre la strada dell’innocenza, restituiva l’integrità della vita battesimale, come levatrice accompagnava la rinascita nel Cristo, affinché coloro che lo avevano incontrato potessero riprendere la via e la vita buona del Vangelo.</p>
<p><strong>Vita carmelitana è una «<em>umanità contemplativa</em>»</strong>. Anche qui il genitivo <strong>“del monte Carmelo”</strong> specifica il modo d’essere di questa vita, una pienezza promessa a questa via: «il deserto diventerà un Carmelo e il Carmelo diventerà una foresta. Il diritto dimorerà nel deserto e la giustizia abiterà nel Carmelo», (<em>Is</em> 32,15-20). In <strong>Isaia</strong> (35 1-2) ritorna la stessa immagine per descrivere la gloria della Gerusalemme ritrovata, così bella che diventa quasi un riflesso della gloria di Dio: «Si rallegrino la steppa e la terra arida e fiorisca il deserto di gioia. Come fiore di narciso fiorisca, canti di gioia ed esulti: le è data la gloria del Libano, <strong>lo splendore del Carmelo</strong> e di Sharon. Essi vedranno la gloria del Signore, lo splendore del nostro Dio».</p>
<p>«<em>Umanità contemplativa</em>» a immagine della umanità nuova del Figlio, che patì e pianse nell’orto degli ulivi; morì trafitto sul monte, appeso ad una croce e <strong>in un giardino</strong> il suo spirito e il suo corpo furono liberati dalla morte.</p>
<p>In quello stesso giardino <strong>occhi di donne</strong> lo contemplarono e amarono gioiosamente risorto; e per l’intreccio e la complicità amorosa di quegli sguardi si generò l’invio missionario, nacque l’annuncio della buona notizia ai fratelli e alle sorelle, quella di un vangelo per l’umanità.</p>
<p>«<strong>Ardo di zelo per la causa di Dio</strong>» che è l’umanità dice il motto carmelitano. Lo stesso del profeta Elia che dovette imparare, ridiscendendo dal monte sul quale aveva visto Dio solo di spalle, a contemplare il suo volto, faccia a faccia questa volta, praticando l’umanità dei poveri di Jahvé, degli orfani e delle vedove, abitando fra di loro come accadde a Zarepta di Sindone. <strong>Così padre Marcello contemplò il volto soffrente dell’uomo della croce nascosto nei volti dei sofferenti che incontrava</strong>.</p>
<p>«<em>Umanità contemplativa</em>» per dire la vita carmelitana è figura che ho imparato leggendo il discorso tenuto da <strong>Rowan Douglas Williams</strong> vescovo anglicano, teologo e poeta, al Sinodo dei vescovi della Chiesa cattolica nel 2012 sul tema della Nuova evangelizzazione. «Essere pienamene umani significa essere creati nuovamente a immagine dell’umanità di Cristo; e quell’umanità rappresenta la perfetta “traduzione” umana del rapporto dell’eterno Figlio con l’eterno Padre, un rapporto di donazione di sé nell’amore e nell’adorazione, una reciproca effusione di vita. In tal modo, l’umanità in cui cresciamo nello Spirito, l’umanità che cerchiamo di condividere con il mondo come frutto dell’opera redentrice di Cristo, è un’umanità contemplativa».</p>
<p>Con sorpresa ho poi scoperto, continuando nella lettura dell’intervento del vescovo anglicano Rowan, che tale espressione egli l’aveva imparata da un santa carmelitana, filosofa e mistica e martire di origine ebraica, vittima della Shoah: <strong>Edith Stein, Teresa Benedetta della Croce <a href="https://it.wikipedia.org/wiki/Edith_Stein">[Qui]</a></strong>, (Breslavia, 12 ottobre 1891 – Auschwitz, 9 agosto 1942).</p>
<p>Così egli ne esplicita il pensiero: «Santa Edith Stein ha osservato che <strong>iniziamo a comprendere la teologia quando vediamo Dio come “Primo Teologo”, il primo a parlarci della realtà della vita divina</strong>, poiché “tutto ciò che si dice su Dio presuppone che Dio abbia parlato”; in modo analogo possiamo dire che iniziamo a comprendere la contemplazione quando vediamo Dio come il primo contemplativo, l’eterno paradigma di quell’attenzione generosa verso l’altro che porta non la morte ma la vita. Tutto il contemplare da parte di Dio presuppone la propria assorta e gioiosa conoscenza di sé di Dio e la contemplazione di sé nella vita trinitaria».</p>
<p>E continua: «Essere contemplativi come lo è Cristo significa essere aperti a tutta la pienezza che il Padre vuole effondere nei nostri cuori. Con le nostre menti rese silenziose e pronte a ricevere, con le fantasie che noi stessi abbiamo generato su Dio e su noi stessi ridotte al silenzio, abbiamo finalmente raggiunto il punto in cui possiamo cominciare a crescere. E il viso che dobbiamo mostrare al nostro mondo è il viso di un’umanità in incessante crescita verso l’amore, un’umanità così incantata e impegnata dalla gloria di ciò a cui tende, che siamo pronti a intraprendere un viaggio senza fine per trovare la via che ci conduce più profondamente nel cuore della vita trinitaria. San Paolo dice <em>(2 Cor </em>3, 18<em>) </em>come<em> “a viso scoperto, (a piedi scalzi, p. Marcello) riflettendo come in uno specchio la gloria del Signore”, </em>siamo trasfigurati da una luce sempre più forte. Questo è il volto che cerchiamo di mostrare ai nostri fratelli nell’umanità. Lo cerchiamo non perché siamo alla ricerca di una qualche privata “esperienza religiosa” che ci farà sentire sicuri o santi. <strong>Lo cerchiamo perché in questo sguardo dimentico di sé, rivolto verso la luce di Dio in Cristo, noi impariamo a guardarci l’un l’altro e a guardare tutta la creazione di Dio</strong>». <a href="https://www.vatican.va/news_services/press/sinodo/documents/bollettino_25_xiii-ordinaria-2012/01_italiano/b09_01.html"><strong>[Qui]</strong></a></p>
<p><span style="color: #0000ff;"><em>Per leggere gli altri articoli di </em>Presto di mattina</span><em><span style="color: #0000ff;">, la rubrica di Andrea Zerbini, clicca</span> </em><strong><a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">[</a><a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">Qui]</a></strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenta</h3><div class="fb-comments" data-href="https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" data-numposts="16" data-width="680" data-colorscheme="light"></div></div>
			<div class="gdlr-social-share">
<span class="social-share-title"><i class="icon-share-o fa fa-share-alt"></i>Condividi</span>
    
        <a href="http://www.facebook.com/share.php?u=https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/facebook.png" alt="facebook-share" width="32" height="32" />
    </a>
                <a href="http://twitter.com/home?status=PRESTO%20DI%20MATTINA%20%3Cbr%3E%20La%20vita%20%26%238220%3Ba%20piedi%20scalzi%26%238221%3B%20di%20padre%20Marcello - https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html" target="_blank">
        <img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/twitter.png" alt="twitter-share" width="32" height="32" />
    </a>
    




	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&#038;title=PRESTO%20DI%20MATTINA%20%3Cbr%3E%20La%20vita%20%26%238220%3Ba%20piedi%20scalzi%26%238221%3B%20di%20padre%20Marcello" target="_blank">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=https://www.ferraraitalia.it/presto-di-mattina-la-vita-a-piedi-scalzi-di-padre-marcello-238624.html&media=https://www.ferraraitalia.it/wp-content/uploads/2021/07/monk-458491_1920-1024x683.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/images/social-share/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	




<div class="clear"></div>
</div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.ferraraitalia.it/tag/carmelitani-scalzi" rel="tag">carmelitani scalzi</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/carmelo" rel="tag">carmelo</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/chiesa-di-san-girolamo" rel="tag">chiesa di san girolamo</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/concilio-vaticano-secondo" rel="tag">concilio vaticano secondo</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/edith-stein" rel="tag">edith stein</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/giovanni-della-croce" rel="tag">giovanni della croce</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/padre-marcello-dellimmacolata" rel="tag">padre marcello dell'immacolata</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/profeta-isaia" rel="tag">profeta isaia</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/rowan-douglas-williams" rel="tag">rowan douglas williams</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/san-giovanni-della-croce" rel="tag">san giovanni della croce</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/santa-teresa-davila" rel="tag">santa teresa d'avila</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/santa-teresa-di-gesu" rel="tag">santa teresa di gesù</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/santita" rel="tag">santità</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/suore-carmelitane" rel="tag">suore carmelitane</a><span class="sep">,</span> <a href="https://www.ferraraitalia.it/tag/teologia" rel="tag">teologia</a></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.ferraraitalia.it/contro-verso-la-rampogna-al-giudice-irrituale-238702.html" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Notizia precedente</span><div class="single-nav-title">CONTRO VERSO<br> La rampogna (al giudice irrituale)</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
						<div class="gdlr-related-post-wrapper"><span class="related-post-header">Ti potrebbe interessare:</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-un-ospedale-da-campo-238238.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/06/anesthesia-4607287_1920-400x300.jpg" alt="chirurgia assistenza aiuto emergenza" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-un-ospedale-da-campo-238238.html" >PRESTO DI MATTINA <br> Un ospedale da campo</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-aparecida-lo-stile-di-papa-francesco-237557.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/06/north-sea-2723464_1920-400x300.jpg" alt="rete pesca mare" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-aparecida-lo-stile-di-papa-francesco-237557.html" >PRESTO DI MATTINA <br> Aparecida: lo stile di papa Francesco</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-il-nome-a-te-dovuto-236565.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/05/torque-5504257_1920-400x300.jpg" alt="abbraccio coppia amore" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-il-nome-a-te-dovuto-236565.html" >PRESTO DI MATTINA <br> Il nome a te dovuto</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.ferraraitalia.it/presto-di-mattina-accendere-limmaginazione-234064.html" ><img src="https://www.ferraraitalia.it/wp-content/uploads/2021/05/da-lat-3059531_1920-400x300.jpg" alt="nuvole terra pioggia" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.ferraraitalia.it/presto-di-mattina-accendere-limmaginazione-234064.html" >PRESTO DI MATTINA <br> Accendere l&#8217;immaginazione</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>	
						
						<!-- about author section -->
													<div class="gdlr-post-author">
							<div class="post-author-title" >Autore dell'articolo</div>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=90&#038;r=g' srcset='https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=180&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<div class="post-author"><a href="https://www.ferraraitalia.it/author/azeta" title="Articoli scritti da: Andrea Zerbini" rel="author">Andrea Zerbini</a></div>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		

					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-20" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="https://www.ferraraitalia.it/manifesto-per-ferrara-citta-della-conoscenza-64794.html"><img src="https://www.ferraraitalia.it/wp-content/uploads/2015/11/banner-laterale-cdc.gif" /></a></div>
		</div><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><strong>Ferraraitalia è un quotidiano online indipendente</strong>. Ha il taglio del periodico, ma aggiornamenti plurigiornalieri. L'impostazione è glocal: gli avvenimenti cittadini sono collocati in una cornice più ampia, necessaria per comprenderne il senso profondo; e gli eventi nazionali e internazionali sono interpretati come segnali che hanno diretto riflesso sulle vite di ciascuno.
Ferraraitalia fornisce un'informazione “verticale”, tesa all’approfondimento delle notizie, attraverso inchieste, opinioni, interviste e storie, ossia vicende emblematiche, rappresentative di realtà diffuse, di tendenze e fenomeni comuni o in grado, al contrario, di sovvertire pregiudizi e radicate convinzioni. L'obiettivo è fornire elementi utili a strutturare autonome opinioni fondate sulla conoscenza: condizione indispensabile per l'esercizio di una cittadinanza attiva e partecipe.</div>
		</div><div id="text-29" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fferraraitaliaquotidiano%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="custom_html-12" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">RUBRICHE</h3><div class="clear"></div><div class="textwidget custom-html-widget"><ul class="gdlr-categories"><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/accordi-brano-oggi">ACCORDI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a> e <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/al-cantoη-frares-rubrica">AL CANTON FRARES</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="#">AVVISO AI NAVIGANTI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/bufale-bugie-rubrica">BUFALE & BUGIE</a></span><br>
di <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/contro-verso-rubrica">CONTRO VERSO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/elena-buccoliero">Elena Buccoliero</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/di-mercoledi-rubrica">DI MERCOLEDI'</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/diario-in-pubblico-rubrica">DIARIO IN PUBBLICO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/fogli-erranti">FOGLI ERRANTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/germogli-aforisma-oggi">GERMOGLI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>
	
<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/gli-spari-sopra-rubrica">GLI SPARI SOPRA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/dialoghi-della-vagina-rubrica">I DIALOGHI DELLA VAGINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/immaginario-galleria-fotografica">L'IMMAGINARIO</a></span><br>
di <a href="https://www.ferraraitalia.it/author/Jonatas-di-sabato">Jonatas di Sabato</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-citta-della-conoscenza">LA CITTÀ DELLA CONOSCENZA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti </a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/la-vignetta">LA VIGNETTA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/lo-cunto-de-li-cunti-rubrica">LO CUNTO DE LI CUNTI</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a> e <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/parole-a-capo-rubrica">PAROLE A CAPO</a></span><br>
a cura di <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/per-certi-versi">PER CERTI VERSI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">PRESTO DI MATTINA</a></span><br>
di <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/rospi-rubrica">ROSPI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/schei-rubrica">SCHEI</a></span><br>
di <a href="https://www.ferraraitalia.it/author/nicola-cavallini">Nicola Cavallini</a>

<span class="gdlr-categories-count"  >&raquo;</span></li><li>
<span class="titolo_rubrica"><a href="https://www.ferraraitalia.it/notizie/terzo-tempo-rubrica">TERZO TEMPO</a></span><br>
a cura della <a href="#">redazione sportiva</a>

<span class="gdlr-categories-count"  >&raquo;</span></li>
</ul></div></div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="https://www.ferraraitalia.it/ferrara.png"><br>
<strong>osservatorio globale-locale sull'attualità
<br>quotidiano indipendente - idee e opinioni a confronto
</strong>
<br><br>
<strong>L'INFORMAZIONE VERTICALE</strong>
<br>
Non la cronaca ma l'approfondimento
<br>
<em>"Seguiamo la goccia che conduce al mare"
<br></em>
</div>
		</div><div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Perché Ferraraitalia</h3><div class="clear"></div>			<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti.
FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe.
Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="custom_html-10" class="widget_text widget widget_custom_html gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">FERRARA, ITALIA</h3><div class="clear"></div><div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br>

<strong>Collettivo di redazione: </strong>


<a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a>




<a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a>
<a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a>
<a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br>

<strong>Segreteria di redazione:</strong>
<a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br><br>

<strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>,

<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice & Roberta</a>,
<a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>,
<a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>,
<a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>,
<a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>,
<a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini & Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>,
<a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>,
<a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>,
<a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>,
<a href="https://www.ferraraitalia.it/author/mamuela-cavicchi">Manuela Cavicchi</a>,
<a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>,
<a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>,
<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>,
<a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>,
<a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>,
<a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>,
<a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>,
<a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>,
<a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>,
<a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>,
<a href="https://www.ferraraitalia.it/author/roberto-fuorbandito">Roberto Fuorbandito</a>,
<a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,
<a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>,
<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>,
<a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>,
<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>,
<a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>,
<a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>,
<a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>,
<a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,
<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>,
<a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>,
<a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,
<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>,
<a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>,
<a href="#">Carlo Luigi Monini</a>,
<a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,
<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>,
<a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>,
<a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>,
<a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,
<a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>,
<a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>,
<a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>,
<a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>,
<a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>,
<a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>,
<a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>,
<a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>,
<a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>,
<a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>,
<a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>,
<a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>,
<a href="#">Nicola Zalambani</a>,
<a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br><br>


<strong>Hanno collaborato a FerraraItalia: </strong>
<a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>,
<a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>,
<a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>,
<a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>,
<a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>,
<a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>,
<a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>,
<a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,
<a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>,
<a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>,
<a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>,
<a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>,
<a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,
<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>,
<a href=http://www.ferraraitalia.it/author/simona-gautieri>Simona Gautieri</a>,
<a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>,
<a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,
<a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>,
<a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>,
<a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>,
<a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>,
<a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>,
<a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,
<a href=http://www.ferraraitalia.it/author/daniele-modica>Daniele Modica</a>,
<a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>,
<a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>,
<a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>,
<a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>,
<a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>,
<a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,
<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>,
<a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>,
<a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>,
<a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,
<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>,
<a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>,
<a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>,
<a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>,
<a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>,
<a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>,
<a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,
<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>,
<a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>,
<a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>,
<a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,
<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br><br>


<font color="#66ccff"><strong>Clicca sull’Autore per i suoi contributi.</strong></font></div></div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="categories-4" class="widget widget_categories gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Categorie</h3><div class="clear"></div><form action="https://www.ferraraitalia.it" method="get"><label class="screen-reader-text" for="cat">Ricerca per Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="20">ACCORDI &#8211; il brano della settimana&nbsp;&nbsp;(1.062)</option>
	<option class="level-0" value="23481">Al cantóη fraréś / RUBRICA&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="12719">ALTRI SGUARDI&nbsp;&nbsp;(1.435)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;FERRARA, EUROPA&nbsp;&nbsp;(141)</option>
	<option class="level-2" value="80">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SOCHI E DINTORNI: FOCUS SULLA RUSSIA&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;IL VERIFICATORE&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;INTORNO A NOI&nbsp;&nbsp;(346)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;IPSE DIXIT&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;LA BELLEZZA CI SALVERA&#8217;&nbsp;&nbsp;(305)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;NOTA A MARGINE&nbsp;&nbsp;(434)</option>
	<option class="level-1" value="8225">&nbsp;&nbsp;&nbsp;PROPOSTE PER FERRARA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;ROMA, ITALIA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;SEGNALI&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="22551">ANALISI&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="22436">Anticipazioni&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="26">Archivio della memoria&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12718">AVVENIMENTI&nbsp;&nbsp;(638)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;EVENTUALMENTE&nbsp;&nbsp;(350)</option>
	<option class="level-1" value="4350">&nbsp;&nbsp;&nbsp;IL FATTO&nbsp;&nbsp;(205)</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;MONDO&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="1578">BENESSERI &amp; SALUTE / RUBRICA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="13058">&nbsp;&nbsp;&nbsp;BIOS / RUBRICA&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="13059">&nbsp;&nbsp;&nbsp;DI VINO / RUBRICA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5492">BORDO PAGINA / RUBRICA&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="24581">BUFALE &amp; BUGIE / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="21035">CALENDARIO AVVENTO 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="21122">&nbsp;&nbsp;&nbsp;APERTURA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21120">&nbsp;&nbsp;&nbsp;C1_CALENDARIO_18&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21121">&nbsp;&nbsp;&nbsp;C2_CALENDARIO_18&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="21123">&nbsp;&nbsp;&nbsp;SPALLA_CALENDARIO_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">CAMBIA-MENTI / RUBRICA&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15981">CAPO NERD&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="30">Cattivi elementi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54">COMUNICATI STAMPA&nbsp;&nbsp;(32.229)</option>
	<option class="level-1" value="12823">&nbsp;&nbsp;&nbsp;COMUNICATI STAMPA&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="23627">CONTRO VERSO / RUBRICA&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="26414">CONTROINFORMAZIONE / rubrica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12797">COPERTINA DEL SETTIMANALE&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="22891">Corsivo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10916">crowdfunding&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="23295">DI MERCOLEDI&#8217; / RUBRICA&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15887">DIALOGHI DELLA VAGINA / RUBRICA&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="5943">DIARIO IN PUBBLICO / RUBRICA&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="594">documentazione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="53">ECOLOGICAMENTE / RUBRICA&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="50">ELOGIO DEL PRESENTE / RUBRICA&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="79">FACCI CASO / RUBRICA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="26018">FANTASMI / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13589">Ferrara Città Della Conoscenza&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12223">FESTIVAL INTERNAZIONALE 2015&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="20652">FESTIVAL INTERNAZIONALE 2018&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="20799">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20801">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20802">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_18&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="20800">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_18&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22165">FESTIVAL INTERNAZIONALE 2019&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="22220">&nbsp;&nbsp;&nbsp;APERTURA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22222">&nbsp;&nbsp;&nbsp;C1_FESTIVAL_19&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22223">&nbsp;&nbsp;&nbsp;C2_FESTIVAL_2019&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="22221">&nbsp;&nbsp;&nbsp;SPALLA_FESTIVAL_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14423">Festival Internazionale del Giornalismo 2016&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15979">FOGLI ERRANTI&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="1506">FRA LE RIGHE / RUBRICA&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="19">GERMOGLI &#8211; l&#8217;aforisma della settimana&nbsp;&nbsp;(1.043)</option>
	<option class="level-0" value="1264">GIARDINI E PAESAGGI / RUBRICA&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="24594">GLI SPARI SOPRA / RUBRICA&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="61">IL CELLULARE DELLA SIGNORA SNOB / RUBRICA&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14969">IL DOSSIER SETTIMANALE&nbsp;&nbsp;(570)</option>
	<option class="level-1" value="18649">&nbsp;&nbsp;&nbsp;ACCORDI PAROLE E MUSICA &#8211; n. 10 del 07/08/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_10&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18517">&nbsp;&nbsp;&nbsp;ALTRE STORIE &#8211; n.5 del 3/7/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18518">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;apertura&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18521">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18519">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;spalla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15075">&nbsp;&nbsp;&nbsp;Ambiente: la cura della casa comune&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="15076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18550">&nbsp;&nbsp;&nbsp;BELLE STORIE FERRARESI &#8211; n.6 del 10/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18534">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18532">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_6&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18535">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15241">&nbsp;&nbsp;&nbsp;COPERTINA DEL DOSSIER&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="18531">&nbsp;&nbsp;&nbsp;ECONOMIA FINANZA E NON SOLO &#8211; n. 8 del 24/07/17&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="18620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18621">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_8&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_8&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="18858">&nbsp;&nbsp;&nbsp;FERRARA CITTA&#8217; DELLA CONOSCENZA &#8211; n. 14 del 04/09/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_14&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18861">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18862">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_14&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18860">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18765">&nbsp;&nbsp;&nbsp;FOGLI ERRANTI. RACCONTI E POESIE &#8211; n. 12 del 21/08/17&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="18768">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18766">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_12&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18767">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_12&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="15060">&nbsp;&nbsp;&nbsp;Gente così&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="15062">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/1&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15061">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gente così/2&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18918">&nbsp;&nbsp;&nbsp;I DOSSIER ESTIVI 2017 &#8211; n. 15 del 11/09/17&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="18919">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18921">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_15&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18922">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_15&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18920">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18270">&nbsp;&nbsp;&nbsp;IL BIASIMO E L&#8217;ABBRACCIO, I DUE VOLTI DELLA CHIESA n.1 del 5/6/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18274">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18276">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18278">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;c2&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18275">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15023">&nbsp;&nbsp;&nbsp;Imprese possibili&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="15024">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="15025">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Imprese possibili/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="18733">&nbsp;&nbsp;&nbsp;LA BELLA GIOVINEZZA &#8211; n. 13 del 28/08/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18736">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18734">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18735">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_13&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18737">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15046">&nbsp;&nbsp;&nbsp;La grande bellezza&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15047">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15048">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La grande bellezza/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18577">&nbsp;&nbsp;&nbsp;LONTANI DA CASA &#8211; n.7 DEL 17/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18539">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18537">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18538">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_7&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14973">&nbsp;&nbsp;&nbsp;Luci e ombre della politica&nbsp;&nbsp;(41)</option>
	<option class="level-2" value="14970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/1&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="14972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luci e ombre della politica/2&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="14986">&nbsp;&nbsp;&nbsp;Memoria è futuro: la trasmissione della conoscenza&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18347">&nbsp;&nbsp;&nbsp;MOSTRE &amp; EVENTI &#8211; n. 2 del 12/06/17&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="18348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18349">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18350">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_2&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="18351">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15005">&nbsp;&nbsp;&nbsp;Proposte di lettura&nbsp;&nbsp;(26)</option>
	<option class="level-2" value="15006">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="15007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte di lettura/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="15014">&nbsp;&nbsp;&nbsp;Proposte per Ferrara&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="15015">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/1&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15016">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Proposte per Ferrara/2&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="15074">&nbsp;&nbsp;&nbsp;Sbancati: vittime dello strapotere dell&#8217;economia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14978">&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="14979">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/1&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="14980">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scuola, la divulgazione del sapere/2&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="14990">&nbsp;&nbsp;&nbsp;Sharing economy e altre economie&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="14996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/1&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="14997">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sharing economy e altre economie/2&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="15064">&nbsp;&nbsp;&nbsp;Società&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="15065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/1&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società/2&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18424">&nbsp;&nbsp;&nbsp;SPECIFICO FEMMINILE &#8211; n. 3 del 19/06/17&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="18425">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18427">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_3&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="18426">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18429">&nbsp;&nbsp;&nbsp;TERREMOTO &#8211; n. 4 del 26/06/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18430">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18432">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_4&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18433">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_4&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="18536">&nbsp;&nbsp;&nbsp;TERRORISMI &#8211; n. 9 del 31/07/17&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="18645">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18643">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18644">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_9&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18646">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15098">&nbsp;&nbsp;&nbsp;Top 20&nbsp;&nbsp;(21)</option>
	<option class="level-2" value="15099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/1&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="15100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Top 20, gli articoli più letti di Ferraraitalia/2&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="18728">&nbsp;&nbsp;&nbsp;TOP 20: GLI ARTICOLI PIU&#8217; LETTI SU FERRARAITALIA &#8211; n. 11 del 14/08/17&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="18729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;APERTURA_11&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18731">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C1_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18732">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;C2_11&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="18730">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;SPALLA_11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14971">&nbsp;&nbsp;&nbsp;Un altro mondo è possibile&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="15033">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15034">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un altro mondo è possibile/2&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="14987">&nbsp;&nbsp;&nbsp;Un mondo a rischio&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="15135">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/1&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15136">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Un mondo a rischio/2&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15538">IL MENSILE&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="15539">&nbsp;&nbsp;&nbsp;n.01 del 04/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15541">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dietro la notizia1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15542">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il focus1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15545">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;analisi1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15540">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;editoriale1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15543">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15548">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La cronaca, i dati, le parole1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Leggere i numeri1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15546">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nuove visioni1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15544">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15962">&nbsp;&nbsp;&nbsp;n.02 del 01/12/16&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="15972">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dal nostro archivio2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15968">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlPunto2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15970">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intervista2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15969">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;LeOpinioni2&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="15971">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;llConfrontoConLaStoria2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">IL QUOTIDIANO&nbsp;&nbsp;(6.522)</option>
	<option class="level-1" value="22048">&nbsp;&nbsp;&nbsp;TACCUINO POLITICO&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9192">IL SETTIMANALE&nbsp;&nbsp;(464)</option>
	<option class="level-1" value="16753">&nbsp;&nbsp;&nbsp;n. 13 del 03/02/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="16754">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_13&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16755">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16852">&nbsp;&nbsp;&nbsp;n. 14 del 10/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16855">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15293">&nbsp;&nbsp;&nbsp;n.01 del 14/10/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura1&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15307">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il punto1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;intervista1&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15309">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società1&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15310">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15294">&nbsp;&nbsp;&nbsp;n.02 del 21/10/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15385">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15377">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15383">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15379">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;economia2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15386">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15378">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15384">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L’Intervista 2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15380">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica2&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15381">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società2&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15382">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie2&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15454">&nbsp;&nbsp;&nbsp;n.03 del 28/10/16&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="15460">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15458">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15456">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15459">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Dossier3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15462">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage3&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15463">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Interviste3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15457">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società3&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15461">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storie3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="15647">&nbsp;&nbsp;&nbsp;n.04 del 11/11/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="15651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura4&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il fatto4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;opinione4&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15653">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica4&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società4&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="15759">&nbsp;&nbsp;&nbsp;n.05 del 18/11/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="15764">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15760">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15765">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura5&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="15762">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia5&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15761">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Reportage5&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="15763">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società5&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15888">&nbsp;&nbsp;&nbsp;n.06 del 25/11/16&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="15893">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15890">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15894">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura6&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="15892">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15889">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il Personaggio6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15895">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica6&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="15891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società6&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16067">&nbsp;&nbsp;&nbsp;n.07 del 08/12/16&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="16068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura7&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La statistica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le storie7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Politica7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Primo Piano7&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società7&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vita quotidiana7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16176">&nbsp;&nbsp;&nbsp;n.08 del 15/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16185">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ambiente e sostenibilità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16180">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16179">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16178">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;irriverente8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16177">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La copertina8&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16184">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16182">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Storia e memoria8&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16181">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teatro e popolo8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16247">&nbsp;&nbsp;&nbsp;n.09 del 22/12/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16252">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura9&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16251">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia9&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;IlReportage9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16249">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Immagine9&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16253">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica9&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16402">&nbsp;&nbsp;&nbsp;n.10 del 12/01/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="16404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16410">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cronache dal piccolo schermo10&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16408">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dialoghi10&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16521">&nbsp;&nbsp;&nbsp;n.11 del 19/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16522">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16525">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura11&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Musica11&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16523">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società11&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16647">&nbsp;&nbsp;&nbsp;n.12 del 26/01/17&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="16648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Attualità12&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="16652">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cultura12&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="16651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Economia12&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="16649">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Fotonotizia12&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16650">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Società12&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="16946">&nbsp;&nbsp;&nbsp;n.15 del17/02/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16949">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_15&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="16950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17057">&nbsp;&nbsp;&nbsp;n.16 del 24/02/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_16&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17059">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17165">&nbsp;&nbsp;&nbsp;n.17 del 03/03/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17167">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_17&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="17168">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_17&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17169">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_17&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17295">&nbsp;&nbsp;&nbsp;n.18 del 10/03/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="17297">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_18&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_18&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17299">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17402">&nbsp;&nbsp;&nbsp;n.19 del 17/03/17&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="17404">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COLONNA2_19&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="17405">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_19&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17406">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17511">&nbsp;&nbsp;&nbsp;n.20 del 24/03/16&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="17514">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_20&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17515">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17600">&nbsp;&nbsp;&nbsp;n.21 del 31/03/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17603">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_21&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17671">&nbsp;&nbsp;&nbsp;n.22 del 07/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17675">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_22&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17725">&nbsp;&nbsp;&nbsp;n.23 del 14/04/17&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="17729">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_23&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17807">&nbsp;&nbsp;&nbsp;n.24 del 21/04/17&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="17810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_24&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17811">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17882">&nbsp;&nbsp;&nbsp;n.25 del 28/04/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="17886">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_25&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="17885">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18005">&nbsp;&nbsp;&nbsp;n.26 del 05/05/17&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="18008">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18084">&nbsp;&nbsp;&nbsp;n.27 del 12/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_27&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18146">&nbsp;&nbsp;&nbsp;n.28 del 19/05/17&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="18148">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18208">&nbsp;&nbsp;&nbsp;n.29 del 26/05/17&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="18211">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA1_29&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="18212">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;COPERTINA2_29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9424">&nbsp;&nbsp;&nbsp;x n.01 del 19/03/15&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="9425">&nbsp;&nbsp;&nbsp;x n.02 del 26/03/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="9632">&nbsp;&nbsp;&nbsp;x n.03 del 02/04/15&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="9771">&nbsp;&nbsp;&nbsp;x n.04 del 09/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10018">&nbsp;&nbsp;&nbsp;x n.05 del 16/04/15&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="10266">&nbsp;&nbsp;&nbsp;x n.06 del 23/04/15&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="10467">&nbsp;&nbsp;&nbsp;x n.07 del 30/04/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="10716">&nbsp;&nbsp;&nbsp;x n.08 del 07/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="10832">&nbsp;&nbsp;&nbsp;x n.09 del 14/05/15&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="11061">&nbsp;&nbsp;&nbsp;x n.10 del 21/05/15&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="11196">&nbsp;&nbsp;&nbsp;x n.11 del 28/05/15&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="51">IL VILLAGGIO DELLA NUOVA VITA / RUBRICA&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="23">IMMAGINARIO &#8211; La foto della settimana&nbsp;&nbsp;(1.048)</option>
	<option class="level-0" value="13292">IN EVIDENZA&nbsp;&nbsp;(2.029)</option>
	<option class="level-0" value="4">INCHIESTE &amp; ANALISI&nbsp;&nbsp;(437)</option>
	<option class="level-1" value="13142">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(214)</option>
	<option class="level-1" value="12876">&nbsp;&nbsp;&nbsp;ANALISI&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="12839">&nbsp;&nbsp;&nbsp;INCHIESTE&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="16766">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="23773">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="25838">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6083">INSOLITE NOTE / RUBRICA&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="6085">INSOLITE VISIONI / Rubrica&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37">INTERVENTI&nbsp;&nbsp;(949)</option>
	<option class="level-1" value="12816">&nbsp;&nbsp;&nbsp;interventi&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12745">INTERVISTE&nbsp;&nbsp;(604)</option>
	<option class="level-1" value="13141">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(160)</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(236)</option>
	<option class="level-1" value="12840">&nbsp;&nbsp;&nbsp;INTERVISTE&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="23790">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="23665">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="16764">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="23664">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="24097">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="58">LA CITTA&#8217; DELLA CONOSCENZA / RUBRICA&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="14114">LE IMPRESE SI RACCONTANO&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="19566">&nbsp;&nbsp;&nbsp;ASSICOOP&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="16850">&nbsp;&nbsp;&nbsp;CLARA&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="19585">&nbsp;&nbsp;&nbsp;DOC SERVIZI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="17695">&nbsp;&nbsp;&nbsp;IL GERMOGLIO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14684">LE STANZE&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="14113">&nbsp;&nbsp;&nbsp;Chiara_Ricchiuti&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="14110">&nbsp;&nbsp;&nbsp;Emanuele_Gessi&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14612">&nbsp;&nbsp;&nbsp;Federico Di Bisceglie&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="14613">&nbsp;&nbsp;&nbsp;Nuccio Russo&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14111">&nbsp;&nbsp;&nbsp;Silvia_Malacarne&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="14112">&nbsp;&nbsp;&nbsp;William_Molducci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23541">LO CUNTO DE LI CUNTI / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="47">MEMORABILE / RUBRICA&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="23846">MEMORIE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24893">MICROFESTIVAL&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="9423">OBIETTIVO JAZZ / RUBRICA&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12717">OGGI IN PRIMO PIANO&nbsp;&nbsp;(558)</option>
	<option class="level-1" value="13740">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="1">OPINIONI&nbsp;&nbsp;(1.519)</option>
	<option class="level-1" value="13162">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="16765">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(121)</option>
	<option class="level-1" value="12817">&nbsp;&nbsp;&nbsp;OPINIONI&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;RIFLETTENDO&nbsp;&nbsp;(331)</option>
	<option class="level-1" value="23543">&nbsp;&nbsp;&nbsp;RIPROPOSTE&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;SATIRA&nbsp;&nbsp;(85)</option>
	<option class="level-2" value="40">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La vignetta&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="24406">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;VETRIOLO&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="21872">OSSERVATORIO POLITICO&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3238">PARLA COME MANGI / RUBRICA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23728">PAROLE A CAPO / RUBRICA&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="4483">Partigiani oggi&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1248">PARTITI &amp; DINTORNI&nbsp;&nbsp;(3.159)</option>
	<option class="level-0" value="16337">PENTAGRAMMA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="45">PEPITO SBAZZEGUTI / RUBRICA&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="5315">PIAZZA CINEMA / RUBRICA&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22915">POETICAMENTE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23321">PRESTO DI MATTINA / RUBRICA&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="7">Primissimo piano&nbsp;&nbsp;(3.106)</option>
	<option class="level-0" value="6">Primo piano&nbsp;&nbsp;(2.142)</option>
	<option class="level-0" value="43">RAGIONI E PASSIONI / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="23825">RIPROPOSTE&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23503">ROSPI / RUBRICA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23544">SCHEI / RUBRICA&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15">SESTANTE: LETTURE E NARRAZIONI PER ORIENTARSI&nbsp;&nbsp;(587)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Diari, appunti, testimonianze&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Narrazioni&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="20966">&nbsp;&nbsp;&nbsp;PER CERTI VERSI&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="6455">SETTIMO GIORNO / RUBRICA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="21210">SONDAGGIO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16904">SPONSORIZZATO&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="49">STORIE&nbsp;&nbsp;(1.015)</option>
	<option class="level-1" value="13319">&nbsp;&nbsp;&nbsp;ALTRI SGUARDI&nbsp;&nbsp;(235)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;BrillanteMente&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="23445">&nbsp;&nbsp;&nbsp;DIALOGHI&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="23593">&nbsp;&nbsp;&nbsp;NON CI STO&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="16767">&nbsp;&nbsp;&nbsp;OGGI IN PRIMO PIANO&nbsp;&nbsp;(155)</option>
	<option class="level-1" value="3696">&nbsp;&nbsp;&nbsp;RITRATTI&nbsp;&nbsp;(128)</option>
	<option class="level-1" value="12833">&nbsp;&nbsp;&nbsp;STORIE&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="3477">STORIE DI GUSTO / RUBRICA&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1288">STORIE IN PELLICOLA, VITE DA FILM / RUBRICA&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="59">TALI &amp; QUALI / RUBRICA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23702">TERZO TEMPO / RUBRICA&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="20870">TOP OTTOBRE 2018&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="25638">Una botta di vita / RUBRICA&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="21547">VERSO LE ELEZIONI_19&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21550">&nbsp;&nbsp;&nbsp;APERTURA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21548">&nbsp;&nbsp;&nbsp;C1_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21549">&nbsp;&nbsp;&nbsp;C2_VERSO LE ELEZIONI_19&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="21551">&nbsp;&nbsp;&nbsp;SPALLA_VERSO LE ELEZIONI_19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2188">VETRINA&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="13644">VIDEOCONFERENZE&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="search-2" class="widget widget_search gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Ricerca per Titolo e parola del testo:</h3><div class="clear"></div><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://www.ferraraitalia.it/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Inserisci parole chiave..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><font color="#66ccff"><strong>CONTATTI</strong></font><BR>

<font color="#66ccff"><strong>Inviare i comunicati stampa a: </strong></font><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br>
<font color="#66ccff"><strong>Inviare lettere al giornale a : </strong></font><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
		</div><div id="text-8" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><BR>
<BR>
<font color="#66ccff"><strong>FERRARAITALIA </strong></font><BR>
Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
									</div>
				<div class="copyright-right">
					Copyright 2015  All Right Reserved				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript"></script><link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ferraraitalia.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/themes/urbanmag-v1-04/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"https:\/\/www.ferraraitalia.it\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=247741908717393&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>