<!DOCTYPE html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="icon" href="/wp-content/uploads/2022/08/favicon96.png" sizes="any">
                <link rel="apple-touch-icon" href="/wp-content/uploads/2022/08/favicon180.png">
                <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/2712e3b49ae19f52c30e9174/script.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PRESTO DI MATTINA / Morirò d&#039;amore, morirò per te - Ferraraitalia.it - Quotidiano glocal indipendente</title>
	<link rel="canonical" href="https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PRESTO DI MATTINA / Morirò d&#039;amore, morirò per te - Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="og:description" content="12 Poesie per sopportare la vita “Vivo, ma in me non vivo, e tanto è il ben che dopo morte imploro che mi sento morir perché non moro”. (Teresa di Gesù, Opere, ed. ODC, Roma 19858, 1498) Sabato scorso 15 ottobre non è passata invano, almeno per me, la memoria di santa Teresa d’Avila [Qui]: [&hellip;]" />
	<meta property="og:url" content="https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html" />
	<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
	<meta property="article:published_time" content="2022-10-22T06:00:12+00:00" />
	<meta property="article:modified_time" content="2022-10-22T08:25:01+00:00" />
	<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/10/swan-gc17d88fc3_1920-e1666192083915.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Andrea Zerbini" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FerraraItaliaIt" />
	<meta name="twitter:site" content="@FerraraItaliaIt" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Zerbini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="10 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html","url":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html","name":"PRESTO DI MATTINA / Morirò d'amore, morirò per te - Ferraraitalia.it - Quotidiano glocal indipendente","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html#primaryimage"},"image":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html#primaryimage"},"thumbnailUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/10/swan-gc17d88fc3_1920-e1666192083915.jpg","datePublished":"2022-10-22T06:00:12+00:00","dateModified":"2022-10-22T08:25:01+00:00","author":{"@id":"https://www.ferraraitalia.it/#/schema/person/5262b0a5f6c70d2cdbdfcf059348f408"},"breadcrumb":{"@id":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2022/10/swan-gc17d88fc3_1920-e1666192083915.jpg","contentUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/10/swan-gc17d88fc3_1920-e1666192083915.jpg","width":700,"height":500},{"@type":"BreadcrumbList","@id":"https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ferraraitalia.it/"},{"@type":"ListItem","position":2,"name":"PRESTO DI MATTINA / Morirò d&#8217;amore, morirò per te"}]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","description":"FerraraItalia.it presenta inchieste, analisi, opinioni per favorire la formazione di una consapevole coscienza del reale e la pratica di una cittadinanza partecipe","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ferraraitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ferraraitalia.it/#/schema/person/5262b0a5f6c70d2cdbdfcf059348f408","name":"Andrea Zerbini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&r=g","caption":"Andrea Zerbini"},"url":"https://www.ferraraitalia.it/author/azeta"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; PRESTO DI MATTINA / Morirò d&#8217;amore, morirò per te Feed dei commenti" href="https://www.ferraraitalia.it/presto-di-mattina-moriro-damore-moriro-per-te-265564.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ferraraitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link href="https://www.ferraraitalia.it/wp-content/themes/yootheme/css/theme.1.css?ver=1664984559" rel="stylesheet">
<link rel="https://api.w.org/" href="https://www.ferraraitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ferraraitalia.it/wp-json/wp/v2/posts/265564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=265564' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html&#038;format=xml" />
		<style>
			.h-captcha:not([data-size="invisible"]) {
				margin-bottom: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: -9px;
			}
			div[style*="z-index: 2147483647"] div[style*="border-width: 11px"][style*="position: absolute"][style*="pointer-events: none"] {
				border-style: none;
			}
		</style>
		
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?ver=3.0.5" defer></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?ver=3.0.5"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit-icons-design-escapes.min.js?ver=3.0.5"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/js/theme.js?ver=3.0.5"></script>
<script>var $theme = {"google_analytics":"UA-444398-76","google_analytics_anonymize":""};</script>
		<style type="text/css" id="wp-custom-css">
			a{
	cursor: pointer;
}
#media_image-8 a img{

	width: 400px!important;
	height: 100%!important;
}

#media_image-6 a img{
	padding: 0px;
	width: 80%; 
	height: 100%;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
#media_image-7 a img{

	padding: 0px;
	width: 80%; 
	height: 100%;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
#media_image-6, #media_image-7{
	text-align: center;	
}

.tm-headerbar-default.tm-headerbar.tm-headerbar-top .uk-grid-medium.uk-child-width-auto.uk-flex-center.uk-flex-middle.uk-grid{
		display: flex;
    flex-direction: row;
    flex-wrap: nowrap;
    justify-content: center;
    align-items: center;	
}

/*.tm-toolbar-default{
	width: fit-content;
	margin: auto;
	border-radius: 0 0 20px 20px;
	box-shadow: 0px 0px 30px #1b1b1b50;
}

.tm-headerbar-top.tm-headerbar-default{

margin-top: -50px;	
}

#media_image-6{
 
	position: absolute;
	top: 0;
	left: 0;
	width: 100;
	height: 100%;
	padding: 0px!important;
	z-index: 1;
	
}

#media_image-7{
position: absolute;
	top: 0;
	right: 0;
	width: 100;
	height: 100%;
	padding: 0px!important;
	z-index: 1;
	
}*/

.uk-navbar ul li a{
	font-family: 'Candara';
	font-weight: 400;
}


@media(max-width:1440px){
	#media_image-8 a img{

	width: 400px!important;
	height: 100%!important;
}
	
#media_image-6 a{
	padding: 0px;
	width: 70%!important; 
	height: 100%!important;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
#media_image-7 a{

	padding: 0px;
	width: 70%!important; 
	height: 100%!important;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}
}
	
	
	
	
			</style>
		    </head>
    <body class="post-template-default single single-post postid-265564 single-format-standard ">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div class="tm-page">

                        


<div class="tm-header-mobile uk-hidden@m" uk-header>


    
        <div class="uk-navbar-container">

            <div class="uk-container uk-container-expand">
                <nav class="uk-navbar" uk-navbar="{&quot;container&quot;:&quot;.tm-header-mobile&quot;}">

                                        <div class="uk-navbar-left">

                        
                                                    <a uk-toggle aria-label="Open Menu" href="#tm-dialog-mobile" class="uk-navbar-toggle">

        
        <div uk-navbar-toggle-icon></div>

        
    </a>                        
                    </div>
                    
                                        <div class="uk-navbar-center">

                                                    <a href="https://www.ferraraitalia.it" aria-label="Back to the homepage" class="uk-logo uk-navbar-item">
    <picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/59/Periscopio-nuovo-mobile-592fa85c.webp 150w, /wp-content/themes/yootheme/cache/e7/Periscopio-nuovo-mobile-e7bbc6f2.webp 300w" sizes="(min-width: 150px) 150px">
<img alt src="/wp-content/themes/yootheme/cache/f9/Periscopio-nuovo-mobile-f9f3779a.png" width="150" height="35">
</picture></a>                        
                        
                    </div>
                    
                    
                </nav>
            </div>

        </div>

    




        <div id="tm-dialog-mobile" uk-offcanvas="container: true; overlay: true" mode="slide">
        <div class="uk-offcanvas-bar uk-flex uk-flex-column">

                        <button class="uk-offcanvas-close uk-close-large" type="button" uk-close uk-toggle="cls: uk-close-large; mode: media; media: @s"></button>
            
                        <div class="uk-margin-auto-bottom">
                
<div class="uk-grid uk-child-width-1-1" uk-grid>    <div>
<div class="uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-accordion" uk-nav="targets: &gt; .js-accordion">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children js-accordion uk-parent"><a href> Categorie <span uk-nav-parent-icon></span></a>
	<ul class="uk-nav-sub">

		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/ambiente-e-sostenibilita"> AMBIENTE &amp; SOSTENIBILITA'</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/analisi"> ANALISI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/economia-e-lavoro"> ECONOMIA E LAVORO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/editoriale"> EDITORIALE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/eventi-avvenimenti"> EVENTI &amp; AVVENIMENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/inchieste"> INCHIESTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interventi"> INTERVENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interviste"> INTERVISTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/mappamondo"> MAPPAMONDO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/non-ci-sto-categorie"> NON CI STO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/opinioni"> OPINIONI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/podcast"> PODCAST</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/polis"> POLIS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti"> STORIE &amp; RACCONTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti/diario-di-un-agosto-popolare"> DIARIO DI UN AGOSTO POPOLARE</a></li></ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> Ferraraitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/sostienici"> Sostienici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>

</div>
</div>    <div>
<div class="uk-panel widget widget_search" id="search-3">

    
    

    <form id="search-2880" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1"><span uk-search-icon></span><input name="s" placeholder="Cerca" required type="search" class="uk-search-input"></form>






</div>
</div>    <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link uk-preserve-width"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div></div>            </div>
            
            
        </div>
    </div>
    
    
    

</div>





<div class="tm-header uk-visible@m" uk-header>

<div class="tm-toolbar tm-toolbar-default js-toolbar-transparent uk-visible@m">
    <div class="uk-container uk-flex uk-flex-middle uk-flex-center">

                <div>
            <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid="margin: uk-margin-small-top">

                
                                <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link uk-preserve-width" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link uk-preserve-width"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div>                
            </div>
        </div>
        
        
    </div>
</div>


        <div class="tm-headerbar-default tm-headerbar tm-headerbar-top">
        <div class="uk-container uk-container-expand">

                            <div class="uk-grid-medium uk-child-width-auto uk-flex-center uk-flex-middle" uk-grid><div>
<div class="uk-panel widget widget_media_image" id="media_image-6">

    
    <a href="https://www.pressenza.com/it/2022/09/liberta-per-julian-assange-liberta-di-informazione/" target="_blank" rel="noopener"><img width="300" height="200" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406-300x200.jpeg" class="image wp-image-263465  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406-300x200.jpeg 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406-272x182.jpeg 272w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-e1665564084406.jpeg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div><div>
<div class="uk-panel widget widget_custom_html" id="custom_html-14">

    
    <div class="textwidget custom-html-widget"><div style="width: 50px;">
	
</div></div>
</div>
</div><div>
<div class="uk-panel widget widget_media_image" id="media_image-8">

    
    <a href="https://www.ferraraitalia.it/"><img width="1" height="1" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/Logo_HQ_Periscopio.svg" class="image wp-image-263684  attachment-600x281 size-600x281" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a>
</div>
</div><div>
<div class="uk-panel widget widget_custom_html" id="custom_html-13">

    
    <div class="textwidget custom-html-widget"><div style="width: 50px;">
	
</div></div>
</div>
</div><div>
<div class="uk-panel widget widget_media_image" id="media_image-7">

    
    <a href="https://www.pressenza.com/it/2022/09/lettera-per-la-pace-appello-al-presidente-della-repubblica-mattarella/" target="_blank" rel="noopener"><img width="300" height="198" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia-300x198.jpeg" class="image wp-image-263466  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia-300x198.jpeg 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia.jpeg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
</div></div>            
            
        </div>
    </div>
    
    
                <div uk-sticky media="@m" cls-active="uk-navbar-sticky" sel-target=".uk-navbar-container">
        
            <div class="uk-navbar-container">

                <div class="uk-container uk-container-expand">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;container&quot;:&quot;.tm-header &gt; [uk-sticky]&quot;,&quot;boundary&quot;:&quot;.tm-header .uk-navbar-container&quot;}">

                        
                        <div class="uk-navbar-center">

                                                            
<ul class="uk-navbar-nav">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children uk-parent"><a> Categorie</a>
	<div class="uk-navbar-dropdown" uk-drop="{&quot;clsDrop&quot;:&quot;uk-navbar-dropdown&quot;,&quot;flip&quot;:&quot;false&quot;,&quot;container&quot;:&quot;.tm-header &gt; [uk-sticky]&quot;,&quot;mode&quot;:&quot;hover&quot;,&quot;pos&quot;:&quot;bottom-left&quot;}"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/ambiente-e-sostenibilita"> AMBIENTE &amp; SOSTENIBILITA'</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/analisi"> ANALISI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/economia-e-lavoro"> ECONOMIA E LAVORO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/editoriale"> EDITORIALE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/eventi-avvenimenti"> EVENTI &amp; AVVENIMENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/inchieste"> INCHIESTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interventi"> INTERVENTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/interviste"> INTERVISTE</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/mappamondo"> MAPPAMONDO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/non-ci-sto-categorie"> NON CI STO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/opinioni"> OPINIONI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/podcast"> PODCAST</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/polis"> POLIS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti"> STORIE &amp; RACCONTI</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/categorie/storie-racconti/diario-di-un-agosto-popolare"> DIARIO DI UN AGOSTO POPOLARE</a></li></ul></div></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> Ferraraitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/sostienici"> Sostienici</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>


    <a class="uk-navbar-toggle" href="#search-5500-modal" uk-search-icon uk-toggle></a>

    <div id="search-5500-modal" class="uk-modal-full" uk-modal="container: true">
        <div class="uk-modal-dialog uk-flex uk-flex-center uk-flex-middle" uk-height-viewport>
            <button class="uk-modal-close-full uk-close-large" type="button" uk-close uk-toggle="cls: uk-modal-close-full uk-close-large uk-modal-close-default; mode: media; media: @s"></button>
            <div class="uk-search uk-search-large">
                <form id="search-5500" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-large"><input name="s" placeholder="Cerca" required type="search" class="uk-search-input uk-text-center" autofocus></form>            </div>
        </div>
    </div>






                            
                        </div>

                        
                    </nav>
                </div>

            </div>

                </div>
        
    
    






</div>

            
            
            <!-- Builder #template-vIY8OfHz -->
<div class="uk-section-default uk-section uk-padding-remove-top uk-padding-remove-bottom">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    

    <div>
        <ul class="uk-breadcrumb uk-margin-remove-bottom">
        
                            <li><a href="https://www.ferraraitalia.it">Home</a></li>
            
        
                            <li><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">IL QUOTIDIANO</a></li>
            
        
        </ul>
    </div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-primary uk-section uk-section-small">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    <div class="uk-panel uk-text-small uk-margin-remove-vertical">22 Ottobre 2022</div><hr class="uk-margin-small">
<h1 class="uk-margin-remove-top uk-margin-remove-bottom">        PRESTO DI MATTINA /<br> Morirò d&#8217;amore, morirò per te    </h1><div class="uk-panel uk-text-lead uk-margin uk-margin-remove-top uk-margin-remove-bottom">Andrea Zerbini</div><hr class="uk-margin-small">
<div class="uk-margin">
        <div class="uk-flex-middle uk-grid-small uk-child-width-auto" uk-grid>    
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/il-quotidiano">
    
        IL QUOTIDIANO    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/rubriche/presto-di-mattina-rubrica">
    
        Presto Di Mattina    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/primo-piano">
    
        Primo piano    
    
</a>


                </div>
        
    
        </div>
    
</div>
<div class="uk-panel uk-margin"><p><span><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time"> 8</span> <span class="rt-label rt-postfix">minuti</span></span></span></p></div>
<div class="uk-margin">    <div class="uk-child-width-auto uk-grid-small" uk-grid>
        <div>
<a rel="noreferrer" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" class="el-link uk-icon-button" uk-icon="icon: twitter;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" class="el-link uk-icon-button" uk-icon="icon: facebook;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" class="el-link uk-icon-button" uk-icon="icon: whatsapp;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://t.me/share/url?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html&amp;text=" class="el-link uk-icon-button" uk-icon="icon: yooessentials-social-sharing-telegram;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" class="el-link uk-icon-button" uk-icon="icon: linkedin;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" class="el-link uk-icon-button" uk-icon="icon: pinterest;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fpresto-di-mattina-moriro-damore-moriro-per-te-265564.html" class="el-link uk-icon-button" uk-icon="icon: xing;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="viber://forward?text=Check this out!" class="uk-icon el-link uk-icon-button" uk-icon="icon: yooessentials--social-sharing-viber;"></a></div>
        <div>
<a rel="noreferrer" href="mailto:?subject=Check%20this%20out%21" class="el-link uk-icon-button" uk-icon="icon: mail;"></a></div>
    
    </div>
</div><div class="uk-panel uk-margin"><p><span><div class="post-views post-265564 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Visualizzazioni:</span>
				<span class="post-views-count">9</span>
			</div></span></p></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-divider uk-grid-margin" uk-grid>
<div class="uk-width-2-3@m">
    
        
            
            
            
                
                    
<div class="uk-margin">
        <picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/99/swan-gc17d88fc3_1920-e1666192083915-993c6495.webp 699w, /wp-content/themes/yootheme/cache/3e/swan-gc17d88fc3_1920-e1666192083915-3ee8308c.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/51/swan-gc17d88fc3_1920-e1666192083915-511e6b0c.jpeg" width="700" height="500" class="el-image" alt loading="lazy">
</picture>    
    
</div>
<div class="uk-panel uk-margin"><p>12</p>
<h6><span style="color: #333399;"><strong>Poesie per sopportare la vita</strong></span></h6>
<p>“Vivo, ma in me non vivo,<br />
e tanto è il ben che dopo morte imploro<br />
che mi sento morir perché non moro”.<br />
(Teresa di Gesù, <em>Opere</em>, ed. ODC, Roma 19858, 1498)</p>
<p>Sabato scorso 15 ottobre non è passata invano, almeno per me, <strong>la memoria di santa Teresa d’Avila <a href="https://it.wikipedia.org/wiki/Teresa_d%27Avila">[Qui]</a></strong>: fosse anche solo per essermi avventurato tra le pagine dei suoi testi poetici, tra le strofe di canzoni e brevi componimenti sacri.</p>
<p>Gli stessi che Teresa di Gesù improvvisava durante i suoi faticosi viaggi, cantandoli poi insieme alle sorelle ogni qual volta si avventurava per la Spagna ad aprire nuove fondazioni e case della sua <strong>riforma carmelitana</strong>.</p>
<p>Lungo il cammino sui carri coperti, ma rozzi e sgangherati, trasformati in <strong>“monasteri ambulanti”</strong>, le religiose portavano anche <strong>un piccolo campanello</strong> con il quale davano i segni del silenzio, dell&#8217;orazione e dell&#8217;ufficiatura, come fossero in convento.</p>
<p>Scrive<strong> padre Egidio di Gesù</strong>: «Degna di considerazione era la cura che la Madre mostrava per coloro che l&#8217;accompagnavano, <strong>come se non avesse da far altro e fosse sempre stata carrettiera</strong>. Alle volte chiamava quelli che venivano a piedi e li consolava, parlando loro con tanta grazia da far dimenticare ogni stanchezza. …</p>
<p>Così, per acque, per nevi, bruciata dal sole, battuta dalla tempesta, sana e ammalata, percorre la Nuova e la Vecchia Castiglia, penetra nell&#8217;Andalusia, scende fino a Siviglia, risale nuovamente in Castiglia, sempre col medesimo entusiasmo che anima e trascina al sacrificio chi ha la fortuna d&#8217;accompagnarla». (<em>ivi</em>, 1066-1067)</p>
<p>Quando alloggiava nel monastero, <strong>le canzoni venivano accompagnate da un tamburello e dal battito delle mani.</strong></p>
<p>Una volta <strong>suor Ines di Gesù</strong> ricorda che fu incaricata da Teresa di ricopiare una poesia da cantare poi in comunità, e mentre scriveva pensava tra sé e sé che in una donna così santa, come la Madre Fondatrice, tali canti non le sembravano molto dignitosi.</p>
<p>Ma Santa Teresa, che aveva indovinato il pensiero vedendo la sua perplessità, le disse con molta grazia, passandole accanto: «<strong>Tutto ciò è necessario per sopportare la vita</strong>». (<em>ivi</em>, 1496)</p>
<p><strong>I suoi testi nascono soprattutto dall’intimità d’amore con il Cristo</strong>, ma anche dal sentimento opposto: <strong>dalla percezione cioè di una lontananza</strong>, che equivale per lei a privazione di una siffatta intimità di amore.</p>
<p>Il tutto vissuto come una mancanza lancinante,<strong> il desiderio struggente, fortissimo, del cielo</strong>, come un sentirsi morire perché ancora non le è dato quel morire che è vivere e quella terra che è cielo.</p>
<p>Nel testo sopra citato sono evocate le parole mistiche di <strong>san Paolo,</strong> quando scrive di sé e della sua esperienza viva di Cristo ai Galati: «<em>Vivo ego, iam non ego, vivit vero in me Christus</em>. E <strong>questa vita, che io vivo nel corpo, la vivo nella fede del Figlio di Dio</strong>, che mi ha amato e ha consegnato se stesso per me». (<em>Gal</em>., 2, 20).</p>
<p>Scrive Teresa nelle <em>Relazioni spirituali</em>, che rappresentano come la continuazione al <em>Libro della vita</em>: «Vi sono dei giorni in cui mi è sempre alla mente quello che dice San Paolo. Anche a me pare, benché non come lui, di <strong>non essere più io che vivo, che parlo e che voglio, ma un altro in me che mi dirige e mi dà forza</strong>.</p>
<p>Sono come fuori di me per la gran pena che la vita mi dà. Sì, mi è così doloroso esser lontana da Dio che il maggior sacrificio che ora io offro alla sua gloria è appunto di <strong>accettar di vivere per amor suo</strong>». (<em>ivi</em>, 456-457)</p>
<p>La speme sol m&#8217;allevia<br />
d&#8217;avere un dì a morire,<br />
ché col morir eterea<br />
vita verrò a fruire.<br />
Morte che a vita susciti,<br />
non ritardar! t&#8217;imploro!<br />
<strong>Moro perché non moro</strong>.<br />
Non mi tradir! Fortissimo<br />
vita, ricorda &#8211; è amore.<br />
<strong>Puoi guadagnar col perderti</strong>.<br />
Cedi! Per te è migliore.<br />
(<em>ivi</em>, 1500)</p>
<h6><span style="color: #333399;">Nei lamenti dell&#8217;esilio l’amore si rivela</span></h6>
<p>Cammino interminabile,<br />
lungo e crudele esilio,<br />
terra in cui debbo vivere,<br />
soggiorno di periglio!<br />
Signore amabilissimo,<br />
concedimi d&#8217;uscire,<br />
ché ansiosa in Te d&#8217;immergermi,<br />
desidero morire…<br />
Questo terreno vivere<br />
è un&#8217;iterata guerra:<br />
la vera vita vivesi<br />
oltre la grama terra.<br />
Amarti, amarti, o Amabile,<br />
amarti e mai finire.<br />
<strong>Ansiosa in Te d&#8217;immergermi,</strong><br />
<strong>desidero morire</strong>.<br />
(<em>ivi</em>, 1507-1509)</p>
<p>E ancora nel <em>Libro della vita</em> leggiamo: «Io so di una persona alla quale, pur non essendo poeta, accadeva di improvvisare strofe molto sentite nelle quali manifestava la sua pena; Parole che non erano frutto di intelligenza ma <strong>uno sfogo dell’anima che tuttavia le davano gioia</strong>». (<em>Vita</em>, 16, 4).</p>
<p>Un’altra poesia esprime <strong>la gioia che Teresa sperimenta nella preghiera</strong>, come intima unione d’amore. Una gioia che lei paragona a quella che nelle parabole qualifica il Regno dei cieli: simile alla gioia condivisa con le amiche della donna che ritrova la moneta perduta o a quella del re Davide quando cantava e ballava davanti a Yhwh:</p>
<p>«Mi sembra che sia come quella donna di cui parla il vangelo che voleva chiamare e chiamava le vicine. Credo che tale sentimento doveva provare il re profeta Davide quando suonava e cantava sull’arpa le lodi di Dio» (<em>Vita</em>, 16, 4;3).</p>
<h6><strong><span style="color: #333399;">Felicità di chi ama</span></strong></h6>
<p><strong>Libero e lieto è il cuore innamorato,</strong><br />
<strong>che tutto e solo si concentra in Dio</strong>.<br />
Per Lui rinuncia ad ogni ben creato,<br />
per Lui si lascia in disdegnoso oblio.<br />
Il suo pensiero è tutto in Lui sacrato,<br />
ed Ei l&#8217;appaga in ogni suo desio.<br />
Così, fra mezzo a questo mar sconvolto,<br />
passa sereno nella pace avvolto.<br />
(<em>Opere</em>, 1506)</p>
<p>Una volta le <strong>carmelitane di Siviglia</strong>, prima della partenza della Madre dal loro convento, insistettero perché <strong>il priore padre Gracián</strong> acconsentisse a che Teresa fosse ritratta da un frate pittore che era andato al monastero per decorarlo, un certo <strong>fratel Giovanni della Miseria</strong>, che non era certo “il gentil pittore” della poesia che segue.</p>
<p>Così padre Gracián commentò quell’episodio: «Ella se n&#8217;afflisse, non tanto per l&#8217;incomodità a cui il pittore la costringeva, obbligandola a rimanere immobile per tanto tempo senza muovere la testa e alzare gli occhi, ma <strong>per il pensiero di lasciare nel mondo la sua figura</strong>.</p>
<p>Il ritratto riuscì male perché fratel Giovanni non era un gran pittore. La Madre gli disse scherzando: “Dio ti perdoni, fra Giovanni! Dopo tutto questo, mi hai fatto brutta e cisposa”. – Questo è il ritratto che ora abbiamo, ma mi sarebbe piaciuto – scrive ancora Gracián &#8211; che fosse stato più al vivo, perché la Madre aveva il viso molto bello che muoveva a divozione» (<em>ivi</em>, 1274, nota 1).</p>
<p>Nella poesia <em>Cercando Dio</em> Teresa immagina che “Amore” abbia dipinto in lei l’immagine di Cristo e in Lui la sua:</p>
<h6><span style="color: #333399;"><strong><em>In me cerca te/</em></strong></span><em><span style="color: #333399;"><strong>e in te cerca me</strong></span></em></h6>
<p>Con tanta grazia e diligenza Amore<br />
in me ti seppe ritrattar, che al mondo<br />
non mai s&#8217;avrà un così gentil pittore<br />
che miglior opra possa in ciò compir<br />
Fosti dal nulla per amor creata,<br />
bella, graziosa e nel mio cuor dipinta<br />
Se ti smarrissi, o mia colomba amata,<br />
cercati in me, ché ti potrai scoprir.<br />
Ti scoprirai dipinta sul mio petto<br />
sì ben al vivo e con sì dolci tratti<br />
che in contemplarti tu n&#8217;avrai diletto,<br />
grata all&#8217;eccelsa possa dell&#8217;amor.<br />
Che se poi non sapessi ove cercarmi,<br />
non vagare per monti o per foreste:<br />
<strong>se veramente tu vorrai trovarmi,</strong><br />
<strong>cercami in te, dentro il tuo stesso cuor</strong>.<br />
Tu sei l&#8217;ostello ov&#8217;io dimoro e dove<br />
il mio riposo e il mio piacer rinvengo.<br />
Non affannarti nel cercarmi altrove:<br />
chiamami e tosto io sarò da te.<br />
In ogni tempo e in qualsivoglia loco<br />
pur io ti chiamo e di chiamar non lascio.<br />
In me ti cerca, ed &#8211; oh, mirabil gioco!<br />
te pur con gioia troverai qui in me.<br />
(<em>ivi</em>, 1510-1511).</p>
<p><strong>La poesia è linguaggio non solo dei poeti ma pure dei mistici e di coloro che narrano la vita quando ama fino in fondo</strong>. Le loro parole senza saperlo sono ammirate come quelle di poeti, anzi doppiamente commuovono.</p>
<p>Così quelle di Teresa che non avevano alcuna pretesa letteraria. Le parole “pur non essendo poeta”, si riferiscono alla sua mancanza di cognizioni stilistiche intorno alle regole della metrica.</p>
<p>Un pensiero di <strong>Thomas Mann <a href="https://it.wikipedia.org/wiki/Thomas_Mann">[Qui]</a></strong> può così offrirci un orizzonte interpretativo circa questi testi quando scrive che: «<strong>Ammiriamo la poesia proprio perché sa parlare come la vita, ma siamo doppiamente commossi dalla vita che parla, senza saperlo, proprio come la poesia</strong>» (<em>Introduzione</em> a <em>Lettere di Condannati a morte della Resistenza europea</em>, Einaudi, Torino 1964, XI).</p>
<h6><span style="color: #333399;"><strong>A sua immagine: morire d’amore, morire per te<br />
</strong></span></h6>
<p>Le tue parole per me fanno fiorire le mie per te: un canto d’amore, parole sussurrate, zitte e poi gridate. Le tue parole che mi sfiorano come una carezza, mi mancano le parole tue per me. <strong>La cosa più grande è morire d’amore</strong>.</p>
<p>Così<strong> Giuni Russo <a href="https://it.wikipedia.org/wiki/Giuni_Russo">[Qui]</a></strong>, donna di lotta ed energia, cantante e compositrice, artista di ricerca, sperimentale e d’avanguardia, spaziò tra vari generi musicali, tra cui anche testi classici e di musica sacra.</p>
<p><strong>Appassionata della poesia di Giovanni della Croce <a href="https://it.wikipedia.org/wiki/Giovanni_della_Croce">[Qui]</a></strong> fu ispirata dalla sua opera poetica nelle sue canzoni. <strong>Innamorata di Teresa d’Avila, Giuni disse che le sue parole le cantavano dentro</strong>. <em>Morirò d’amore</em> è la sua ultima canzone, definita da lei stessa come “una preghiera” che invoca una presenza, perché <strong>la sofferenza d’amore non si cura se non con la presenza della sua figura.</strong></p>
<p>Vento nei capelli e gli occhi al sole<br />
E richiami vigili nel cuore<br />
Affidavo all&#8217;aria i miei pensieri<br />
E le parole, le parole tue mi mancano<br />
Le parole urlate poi dall&#8217;eco ripetute, cantano<br />
<strong>Morirò d&#8217;amore, morirò per te</strong><br />
Il tuo sorriso, l&#8217;allegria, quanto mi mancano<br />
Le parole sussurrate, zitte, poi gridate<br />
Le parole tue per me<br />
<strong>Morirò d&#8217;amore, morirò per te</strong><br />
Senti il vento contro le ringhiere<br />
Con te vicino passo le mie sere<br />
E le parole, le parole tue mi sfiorano<br />
Quelle parole che sai dirmi<br />
Quando me ne voglio andare, vincono.<br />
<strong>Morirò d&#8217;amore, morirò per te</strong><br />
Socchiudo gli occhi e le tue mani mi accarezzano<br />
Quelle parole urlate poi dall&#8217;eco rimandate<br />
Che dal cielo cantano<br />
<strong>Morirò d&#8217;amore, morirò per te<br />
</strong></p>
<h6><em><span style="color: #003366;"><strong>La sua figura</strong></span><br />
</em></h6>
<p>L&#8217;estate appassisce silenziosa<br />
Foglie dorate gocciolano giù<br />
Apro le braccia al suo declinare stanco<br />
<strong>E lascia la tua luce in me</strong><br />
Stelle cadenti incrociano i pensieri<br />
I desideri scivolano giù<br />
<strong>Mettimi come segno sul tuo cuore</strong><em><br />
</em>Ho bisogno di te</p>
<p><strong>Sai che la sofferenza d&#8217;amore non si cura</strong><br />
<strong>Se non con la presenza della sua figura</strong></p>
<p>Baciami con la bocca dell&#8217;amore<br />
Raccoglimi dalla terra come un fiore</p>
<p>Come un bambino stanco ora voglio riposare<br />
E lascio la mia vita a te</p>
<p>Tu mi conosci non puoi dubitare<br />
Fra mille affanni non sono andata via<br />
Rimani qui al mio fianco sfiorandomi la mano<br />
E lascio la mia vita a te</p>
<p>Sai che la sofferenza d&#8217;amore non si cura<br />
Se non con la presenza della sua figura</p>
<p>Musica silenziosa è l&#8217;aurora<br />
Solitudine che ristora e che innamora</p>
<p>Come un bambino stanco ora voglio riposare<br />
E lascio la mia vita a te</p>
<p><strong>Mi manca la presenza della sua figura<br />
</strong>(Giuni Russo e Franco Battiato, <em>La sua figura)</em></p>
<p><span style="color: #000080;"><em>Per leggere gli altri articoli di </em>Presto di mattina<em>, la rubrica di Andrea Zerbini, clicca </em><strong><a style="color: #000080;" href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">[</a><a style="color: #000080;" href="https://www.ferraraitalia.it/notizie/presto-di-mattina-rubrica">Qui]</a></strong></span></p></div><hr><div class="uk-margin">


	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="el-title uk-h3 uk-heading-bullet">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" class="uk-link-muted" href="/presto-di-mattina-moriro-damore-moriro-per-te-265564.html#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://www.ferraraitalia.it/wp-comments-post.php" method="post" id="commentform" class="uk-form-stacked comment-form" novalidate><p class="comment-notes">Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label class="uk-form-label" for="comment">Commento</label><textarea autocomplete="new-password"  class="uk-textarea" id="ee0b2c9d61"  name="ee0b2c9d61"   rows="8" required aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "ab519d4933d23d0bd53f2c799be39915" );document.getElementById("ee0b2c9d61").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label class="uk-form-label" for="author">Nome <span class="required">*</span></label><input class="uk-input" id="author" name="author" type="text" value="" size="30" required aria-required="true"></p>
<p class="comment-form-email"><label class="uk-form-label" for="email">Email <span class="required">*</span></label><input class="uk-input" id="email" name="email" type="email" value="" size="30" required aria-required="true"></p>
<p class="comment-form-url"><label class="uk-form-label" for="url">Sito web</label><input class="uk-input" id="url" name="url" type="url" value="" size="30"></p>
<p class="comment-form-cookies-consent"><label class="uk-form-label"><input class="uk-checkbox" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input type="hidden" id="hcaptcha_origin" name="hcaptcha_origin" value="6151f84f4ec3ba36d254e6bc3492d012">	<div
			class="h-captcha"
			data-sitekey="7370890d-3d24-40dd-8422-a38c69929548"
			data-theme="light"
			data-size="normal"
						data-auto="false">
	</div>
	<input type="hidden" id="hcaptcha_comment_nonce" name="hcaptcha_comment_nonce" value="5d8de33005" /><input type="hidden" name="_wp_http_referer" value="/presto-di-mattina-moriro-damore-moriro-per-te-265564.html" /><button id="submit" class="uk-button uk-button-primary submit" name="submit">Invia commento</button> <input type='hidden' name='comment_post_ID' value='265564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<script>if (window.commentform) {commentform.removeAttribute("novalidate")}</script></div><hr>
<div class="uk-text-center">
    <ul class="uk-pagination uk-margin-remove-bottom uk-flex-center" uk-margin>
    
        
                        <li class="uk-margin-auto-right">
            
                <a href="https://www.ferraraitalia.it/bla-bla-baby-265538.html"><span uk-pagination-previous></span> Precedente</a>
            </li>

        
        
    
    </ul>
</div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    
<div class="uk-margin">
        <picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/58/periscopio-nero-trasparente-5854cf01.webp 768w, /wp-content/themes/yootheme/cache/b4/periscopio-nero-trasparente-b4e5f625.webp 1024w, /wp-content/themes/yootheme/cache/78/periscopio-nero-trasparente-781049cd.webp 1366w, /wp-content/themes/yootheme/cache/92/periscopio-nero-trasparente-92aae400.webp 1600w, /wp-content/themes/yootheme/cache/ea/periscopio-nero-trasparente-ea3c24d7.webp 1920w, /wp-content/themes/yootheme/cache/8a/periscopio-nero-trasparente-8a3a55fc.webp 3949w" sizes="(min-width: 3949px) 3949px">
<img src="/wp-content/themes/yootheme/cache/7a/periscopio-nero-trasparente-7a1464c5.png" width="3949" height="1778" class="el-image" alt="Periscopio" loading="lazy">
</picture>    
    
</div>
<div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Dai primi giorni di febbraio, in cima al “vecchio” <strong>ferraraitalia</strong>, vedete la testata <strong>periscopio</strong>, il nuovo nome del giornale. Nelle prossime settimane, nel sito troverete forse un po’ di confusione; infatti, <strong>per restare online, i nostri “lavori in corso” saranno alla luce del sole</strong>, visibili da tutti i lettori: piccoli e grandi cambiamenti, prove di colore, esperimenti e nuove idee grafiche. Cambiare nome e forma, è un lavoro delicato e complicato. Vi chiediamo perciò un po’ di pazienza. Solo a marzo (vi faremo sapere il giorno e l’ora) sarà pronta la nuova piattaforma e vedrete un giornale completamente rinnovato. Non per questo buttiamo via le cose che abbiamo imparato e scritto in questi anni. Non perdiamo il contatto con la nostra Ferrara: <strong>nella home di periscopio continuerà a vivere il nome ferraraitalia</strong> e i contenuti locali continueranno a essere implementati. Il grande archivio di articoli pubblicati nel corso degli anni sarà completamente consultabile sul nuovo quotidiano. In redazione abbiamo valutato tanti nomi prima di scegliere la testata <strong>“periscopio”: un occhio che cerca di guardare oltre il conformismo e la confusione mediatica in cui tutti siamo immersi. </strong>Con l’intenzione di diventare uno spazio ancora più visibile, una voce più forte e diffusa. Una proposta informativa sempre più qualificata, alternativa ai media mainstream e alla folla indistinta dei social media.<strong>Un giornale libero, senza padrini e padroni, di proprietà dei suoi redattori, collaboratori, lettori, sostenitori. </strong><strong>Nei prossimi giorni i nostri collaboratori, i lettori più fedeli, le amiche e gli amici, riceveranno una mail molto importante.</strong>Contiene <strong>una proposta concreta</strong> per diventare insieme a noi protagonisti di questa nuova avventura. Versando una quota (anche modesta) e diventando comproprietari di periscopio, oppure partecipando all’impresa come lettori sostenitori. Intanto periscopio ha incominciato a scrutare… oltre il filo dell’orizzonte, o almeno un po’ più in là dal nostro naso. Buona navigazione a tutti.</div>
</div></div><hr><div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Chi non ha ricevuto la mail e/o volesse chiedere informazioni sul nuovo progetto editoriale, può scrivere a: <strong><a href="https://www.ferraraitalia.it/direttore@ferraraitalia.it">direttore@ferraraitalia.it</a></strong></div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-secondary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    
<h3>        L&#8217;autore    </h3>
<h1>        <a class="el-link uk-link-reset" href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a>    </h1>
<div class="uk-margin">
        <img src="https://secure.gravatar.com/avatar/074cb4fb4a6345c5503abe0f7ed2d32c?s=96&amp;r=g" class="el-image" alt="Andrea Zerbini" loading="lazy">    
    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div class="uk-width-1-1">
    
        
            
            
            
                
                    
<h3>        Ti potrebbe interessare:    </h3>
<div class="uk-margin" uk-slider>
    <div class="uk-position-relative">
                <div class="uk-slider-container">
        
            <ul class="uk-slider-items uk-grid uk-grid-match">                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/8c/bla-bla-baby-1-8cdaee38.webp 638w" sizes="(min-width: 638px) 638px">
<img src="/wp-content/themes/yootheme/cache/68/bla-bla-baby-1-68dd9923.jpeg" width="638" height="386" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        STORIE IN PELLICOLA / Bla bla baby                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/bla-bla-baby-265538.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/23/bandiera-pace-230d5c34.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/3f/bandiera-pace-3ffe2a28.jpeg" width="700" height="460" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        TACCIANO LE ARMI, NEGOZIATO SUBITO!<br>Ferrara, venerdì 21 ottobre alle 17,30 in piazza Municipale                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/tacciamo-le-armi-negoziato-subitoferrara-venerdi-21-ottobre-alle-1730-in-piazza-municipale-265585.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/fd/photos-256887_1920-e1666207844212-fdaad616.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/e6/photos-256887_1920-e1666207844212-e6d9b7ff.jpeg" width="700" height="464" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Parole a capo <br> Alessandro Assiri: &#8220;Senza un addio mi fa male tutto&#8221; e altre poesie                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/parole-a-capo-alessandro-assiri-senza-un-addio-mi-fa-male-tutto-e-altre-poesie-265433.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/59/porcocane-bianco-e1665472466567-598c5f72.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/c7/porcocane-bianco-e1665472466567-c73f3364.jpeg" width="700" height="494" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Porco con cane                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/porco-cane-264986.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/f5/peppermint-g2dc768f98_1920-e1665932544487-f533d4c2.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/b7/peppermint-g2dc768f98_1920-e1665932544487-b7d9fd2c.jpeg" width="700" height="467" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        VITE DI CARTA /<br>&#8220;Menta&#8221;: la vita a piccole fasi                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/vite-di-cartamenta-la-vita-a-piccole-fasi-265341.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img src="/wp-content/themes/yootheme/cache/3c/caro-bollette-energia-elettrica-enel-e1666128786156-3c7ecb5d.webp" srcset="/wp-content/themes/yootheme/cache/3c/caro-bollette-energia-elettrica-enel-e1666128786156-3c7ecb5d.webp 700w" sizes="(min-width: 700px) 700px" width="700" height="467" class="el-image" alt loading="lazy"></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Caro bollette. Ferrara e Mantova: due città, due misure                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/caro-bollette-ferrara-e-mantova-due-citta-due-misure-265531.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/f5/liliana-segre-1948-69d4e1-640-f53e79a7.webp 640w" sizes="(min-width: 640px) 640px">
<img src="/wp-content/themes/yootheme/cache/eb/liliana-segre-1948-69d4e1-640-eb2f4058.jpeg" width="640" height="420" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        La Lezione di Liliana Segre al Senato della Repubblica                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/la-lezione-di-liliana-segre-al-senato-della-repubblica-265472.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/46/27173527_10156225548647792_1456511715989366483_o-e1665967544901-463e1447.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/7d/27173527_10156225548647792_1456511715989366483_o-e1665967544901-7db40488.jpeg" width="700" height="394" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        JOHN FANTE E I COLONNELLI DI ENRICO LETTA                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/john-fante-e-i-colonnelli-di-enrico-letta-265373.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/d9/window-g44e327803_1920-e1665671387826-d934ff55.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/af/window-g44e327803_1920-e1665671387826-af2255dd.jpeg" width="700" height="525" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Le storie di Costanza /<br> Ottobre 1959 – Carolina Viscioli                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/ottobre-1959-carolina-viscioli-265048.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><picture>
<source type="image/webp" srcset="/wp-content/themes/yootheme/cache/c7/311735362_10228126189090713_2108811365977927298_n-1-e1666094634808-c7fc1bf5.webp 700w" sizes="(min-width: 700px) 700px">
<img src="/wp-content/themes/yootheme/cache/5b/311735362_10228126189090713_2108811365977927298_n-1-e1666094634808-5b9f1def.jpeg" width="700" height="795" class="el-image" alt loading="lazy">
</picture></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        L&#8217;AMORE È UNA COSA MERAVIGLIOSA                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/lamore-e-una-cosa-meravigliosa-265449.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                            </ul>

                </div>
        
                
<div class="uk-visible@xl">    <a class="el-slidenav uk-position-medium uk-position-center-left-out" href="#" uk-slidenav-previous uk-slider-item="previous" uk-toggle="cls: uk-position-center-left-out uk-position-center-left; mode: media; media: @xl" aria-label="Previous slide"></a>    <a class="el-slidenav uk-position-medium uk-position-center-right-out" href="#" uk-slidenav-next uk-slider-item="next" uk-toggle="cls: uk-position-center-right-out uk-position-center-right; mode: media; media: @xl" aria-label="Next slide"></a></div>
        
    </div>

    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>
        
            
            <!-- Builder #footer -->
<div class="uk-section-primary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-margin" uk-grid>
<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    
<div class="uk-margin">
        <img src="/ferrara.png" class="el-image" alt loading="lazy">    
    
</div>
<div class="uk-panel uk-margin"><div id="text-2" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><strong>L'INFORMAZIONE VERTICALE</strong> <br /><strong>osservatorio globale</strong> </div>
</div>
<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">
<h3 class="gdlr-widget-title">L’occhio di periscopio</h3>
<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti. FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe. Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
</div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    <div class="uk-panel uk-text-small uk-margin"><h3 class="gdlr-widget-title">Redazione</h3>
<div class="clear"></div>
<div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br /><strong>Collettivo di redazione: </strong><a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a><a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a><a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>, <a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>, <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br /><strong>Segreteria di redazione:</strong> <a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br /><br /><strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>, <a href="https://www.ferraraitalia.it/author/francesca-alacevich">Francesca Alacevich</a>,<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice &amp; Roberta</a>, <a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>, <a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>, <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>, <a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>, <a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini &amp; Guerrini</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>, <a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>, <a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>, <a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>, <a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>, <a href="https://www.ferraraitalia.it/author/marina-carli">Marina Carli</a>, <a href="https://www.ferraraitalia.it/author/emamuela-cavicchi">Emanuela Cavicchi</a>, <a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>, <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>, <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>, <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>, <a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>, <a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a><a href="https://www.ferraraitalia.it/author/anna-dolfi">Anna Dolfi</a>, <a href="https://www.ferraraitalia.it/author/laura-dolfi">Laura Dolfi</a>, <a href="https://www.ferraraitalia.it/author/francesco-facchiano">Francesco Facchiano</a>, <a href="https://www.ferraraitalia.it/author/franco-ferioli">Franco Ferioli</a>, <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>, <a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>, <a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>, <a href="https://www.ferraraitalia.it/author/riccardo-francaviglia">Riccardo Francaviglia</a>, <a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>, <a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>, <a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a>, <a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>, <a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>, <a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>, <a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>, <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>, <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>, <a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>, <a href="https://www.ferraraitalia.it/author/francesco-minimo">Francesco Minimo</a>, <a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>, <a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>, <a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>, <a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,<a href="https://www.ferraraitalia.it/author/carlo-perazzo">Carlo Perazzo</a>, <a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>, <a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>, <a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>, <a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>, <a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>, <a href="https://www.ferraraitalia.it/author/francesco-reyes">Francesco Reyes</a>, <a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>, <a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>, <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>, <a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>, <a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>, <a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>, <a href="https://www.ferraraitalia.it/author/ranieri-varese">Ranieri Varese</a>, <a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>, <a href="https://www.ferraraitalia.it/#">Nicola Zalambani</a>, <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br /><br /><strong>Hanno collaborato: </strong><a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>, <a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>, <a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>, <a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>, <a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>, <a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>, <a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>, <a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>, <a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>, <a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>, <a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>, <a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>, <a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>, <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>, <a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>, <a href="http://www.ferraraitalia.it/author/simona-gautieri">Simona Gautieri</a>, <a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>, <a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>, <a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>, <a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>, <a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>, <a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>, <a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>, <a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,<a href="http://www.ferraraitalia.it/author/daniele-modica">Daniele Modica</a>, <a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>, <a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>, <a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>, <a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>, <a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>, <a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>, <a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>, <a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>, <a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>, <a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>, <a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>, <a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>, <a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>, <a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>, <a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>, <a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>, <a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>, <a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br /><br /><span style="color: #ffffff;"><strong>Clicca sull’Autore per i suoi contributi.</strong></span></div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
            
                
                    
<div>
    <form id="search-1665" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1">
        
        <input name="s" type="search" placeholder="Cerca" class="uk-search-input" required>
    </form>
</div><div class="uk-panel uk-margin"><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><span style="color: #ffffff;"><strong>CONTATTI</strong></span><br /><span style="color: #ffffff;"><strong>Inviare i comunicati stampa a: </strong></span><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br /><span style="color: #ffffff;"><strong>Inviare lettere al giornale a : </strong></span><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
</div>
<div id="text-8" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><br /><br /><span style="color: #ffffff;"><strong>FERRARAITALIA </strong></span><br />Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

        </div>

        
        <script>UIkit.icon.add({"yooessentials-social-sharing-telegram":"<svg viewBox=\"0 0 20 20\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xml:space=\"preserve\" fill-rule=\"evenodd\" clip-rule=\"evenodd\" stroke-linejoin=\"round\" stroke-miterlimit=\"2\">\n  <path d=\"M1.237 9.505C6.07 7.399 9.291 6.012 10.903 5.34c4.603-1.914 5.56-2.247 6.183-2.258.137-.002.444.032.642.193.168.136.214.32.236.449.022.129.05.422.028.652-.25 2.62-1.329 8.981-1.878 11.916-.232 1.242-.69 1.659-1.133 1.7-.962.088-1.693-.636-2.625-1.248-1.459-.956-2.283-1.551-3.7-2.484-1.636-1.079-.575-1.671.358-2.64.244-.253 4.485-4.11 4.567-4.46.01-.045.02-.208-.077-.294s-.24-.056-.343-.033c-.147.033-2.477 1.573-6.992 4.62-.661.455-1.26.676-1.797.665-.592-.013-1.73-.335-2.576-.61-1.038-.337-1.863-.516-1.792-1.089.038-.298.449-.603 1.233-.915Z\"\/>\n<\/svg>\n"})</script>
<script>UIkit.icon.add({"yooessentials--social-sharing-viber":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 512 512\" width=\"20\" height=\"20\">\n    <path d=\"M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z\"><\/path>\n<\/svg>\n"})</script>

		<script>
			( () => {
				'use strict';

				let loaded = false,
					scrolled = false,
					timerId;

				function load() {
					if ( loaded ) {
						return;
					}

					loaded = true;
					clearTimeout( timerId );

					window.removeEventListener( 'touchstart', load );
					document.removeEventListener( 'mouseenter', load );
					document.removeEventListener( 'click', load );
					window.removeEventListener( 'load', delayedLoad );

							const t = document.getElementsByTagName( 'script' )[0];
		const s = document.createElement('script');
		s.type  = 'text/javascript';
		s['src'] = 'https://js.hcaptcha.com/1/api.js?onload=hCaptchaOnLoad&render=explicit&recaptchacompat=off';
		s.async = true;
		t.parentNode.insertBefore( s, t );
						}

				function scrollHandler() {
					if ( ! scrolled ) {
						// Ignore first scroll event, which can be on page load.
						scrolled = true;
						return;
					}

					window.removeEventListener( 'scroll', scrollHandler );
					load();
				}

				function delayedLoad() {
					window.addEventListener( 'scroll', scrollHandler );
					const delay = -1;

					if ( delay >= 0 ) {
						setTimeout( load, delay );
					}
				}

				window.addEventListener( 'touchstart', load );
				document.addEventListener( 'mouseenter', load );
				document.addEventListener( 'click', load );
				window.addEventListener( 'load', delayedLoad );
			} )();
		</script>

		<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/yooessentials/modules/element/elements/social_sharing_item/assets/asset.js?ver=1.8.5' id='script:yooessentials-social-sharing-network-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha/app.js?ver=1.19.0' id='hcaptcha-js'></script>
    </body>
</html>

<!-- Dynamic page generated in 0.388 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-22 10:28:36 -->

<!-- Compression = gzip -->