<!DOCTYPE html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="/wp-content/uploads/2022/08/favicon96.png">
        <link rel="apple-touch-icon" href="/wp-content/uploads/2022/08/favicon180.png">
                <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>VITE DI CARTA  Dopo il Festivaletteratura di Mantova (seconda parte). - Ferraraitalia.it - Quotidiano glocal indipendente</title>
	<link rel="canonical" href="https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="VITE DI CARTA  Dopo il Festivaletteratura di Mantova (seconda parte). - Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="og:description" content="&nbsp; Sorpresa! Compro Racconti di due Americhe, il volume curato da John Freeman e tradotto in Italia da Federica Aceto per Mondadori, e ci trovo un fumetto. Il titolo è Ferite invisibili, il tema sono le ferite che il protagonista, un giornalista freelance che vive nella California del Sud, si porta dentro dagli anni in [&hellip;]" />
	<meta property="og:url" content="https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" />
	<meta property="og:site_name" content="Ferraraitalia.it - Quotidiano glocal indipendente" />
	<meta property="article:publisher" content="https://www.facebook.com/ferraraitaliaquotidiano/" />
	<meta property="article:published_time" content="2022-09-23T10:00:18+00:00" />
	<meta property="article:modified_time" content="2022-09-23T10:38:03+00:00" />
	<meta property="og:image" content="https://www.ferraraitalia.it/wp-content/uploads/2022/09/IMG-20220910-WA0014-e1663781144884.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="464" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Roberta Barbieri" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FerraraItaliaIt" />
	<meta name="twitter:site" content="@FerraraItaliaIt" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Roberta Barbieri" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html","url":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html","name":"VITE DI CARTA Dopo il Festivaletteratura di Mantova (seconda parte). - Ferraraitalia.it - Quotidiano glocal indipendente","isPartOf":{"@id":"https://www.ferraraitalia.it/#website"},"primaryImageOfPage":{"@id":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html#primaryimage"},"image":{"@id":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html#primaryimage"},"thumbnailUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/09/IMG-20220910-WA0014-e1663781144884.jpg","datePublished":"2022-09-23T10:00:18+00:00","dateModified":"2022-09-23T10:38:03+00:00","author":{"@id":"https://www.ferraraitalia.it/#/schema/person/e663a313c02e9bae396b7759963ca453"},"breadcrumb":{"@id":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html#primaryimage","url":"https://www.ferraraitalia.it/wp-content/uploads/2022/09/IMG-20220910-WA0014-e1663781144884.jpg","contentUrl":"https://www.ferraraitalia.it/wp-content/uploads/2022/09/IMG-20220910-WA0014-e1663781144884.jpg","width":700,"height":464},{"@type":"BreadcrumbList","@id":"https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ferraraitalia.it/"},{"@type":"ListItem","position":2,"name":"VITE DI CARTA Dopo il Festivaletteratura di Mantova (seconda parte)."}]},{"@type":"WebSite","@id":"https://www.ferraraitalia.it/#website","url":"https://www.ferraraitalia.it/","name":"Ferraraitalia.it - Quotidiano di Ferrara - l'informazione verticale","description":"FerraraItalia.it presenta inchieste, analisi, opinioni per favorire la formazione di una consapevole coscienza del reale e la pratica di una cittadinanza partecipe","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ferraraitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ferraraitalia.it/#/schema/person/e663a313c02e9bae396b7759963ca453","name":"Roberta Barbieri","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ferraraitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/79f5fdb408f4843fef9fcc069a844050?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/79f5fdb408f4843fef9fcc069a844050?s=96&r=g","caption":"Roberta Barbieri"},"description":"Dopo la laurea in Lettere e la specializzazione in Filologia Moderna all'Università di Bologna ha insegnato nel suo liceo, l'Ariosto di Ferrara, per oltre trent'anni. Con passione e per la passione verso la letteratura e la lettura. Le ha concepite come strumento per condividere l'Immaginario con gli studenti e con i colleghi, come modo di fare scuola. E ora? Ora prova anche a scrivere","url":"https://www.ferraraitalia.it/author/roberta-barbieri"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed" href="https://www.ferraraitalia.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; Feed dei commenti" href="https://www.ferraraitalia.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ferraraitalia.it - Quotidiano glocal indipendente &raquo; VITE DI CARTA  Dopo il Festivaletteratura di Mantova (seconda parte). Feed dei commenti" href="https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ferraraitalia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ferraraitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ferraraitalia.it/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link href="https://www.ferraraitalia.it/wp-content/themes/yootheme/css/theme.1.css?ver=1659859109" rel="stylesheet">
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ferraraitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ferraraitalia.it/wp-json/wp/v2/posts/263748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ferraraitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ferraraitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.ferraraitalia.it/?p=263748' />
<link rel="alternate" type="application/json+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ferraraitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html&#038;format=xml" />

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/yootheme/theme-analytics/app/analytics.min.js?ver=2.7.22" defer></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?ver=2.7.22"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/vendor/assets/uikit/dist/js/uikit-icons-design-escapes.min.js?ver=2.7.22"></script>
<script src="https://www.ferraraitalia.it/wp-content/themes/yootheme/js/theme.js?ver=2.7.22"></script>
<script>var $theme = {"google_analytics":"UA-444398-76","google_analytics_anonymize":""};</script>
		<style type="text/css" id="wp-custom-css">
			a{
	cursor: pointer;
}
#media_image-8 a img{
	width: 600px!important;
	height: 100%!important;
}

.image.wp-image-263465.attachment-medium.size-medium{
	padding: 2px;
	width: auto!important; 
	height: 100%!important;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}

.image.wp-image-263466.attachment-medium.size-medium{
	padding: 2px;
	width: auto!important; 
	height: 100%!important;
	object-fit: cover;
	object-position: center;
	border-radius: 20;
	box-shadow: 0px 0px 30px #00000090;
}		</style>
		    </head>
    <body class="post-template-default single single-post postid-263748 single-format-standard ">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
        
        
        <div class="tm-page">

                        
<div class="tm-header-mobile uk-hidden@m">


    <div class="uk-navbar-container">
        <nav uk-navbar="container: .tm-header-mobile">

                        <div class="uk-navbar-left">

                
                                <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle>
                    <div uk-navbar-toggle-icon></div>
                                    </a>
                
                
            </div>
            
                        <div class="uk-navbar-center">
                
<a href="https://www.ferraraitalia.it" class="uk-navbar-item uk-logo">
    <img alt src="/wp-content/themes/yootheme/cache/Periscopio-nuovo-mobile-6bfd26e1.png" srcset="/wp-content/themes/yootheme/cache/Periscopio-nuovo-mobile-6bfd26e1.png 150w, /wp-content/themes/yootheme/cache/Periscopio-nuovo-mobile-cd9aa1a5.png 300w" sizes="(min-width: 150px) 150px" data-width="150" data-height="35"></a>
                            </div>
            
            
        </nav>
    </div>

    

<div id="tm-mobile" uk-offcanvas mode="slide" overlay>
    <div class="uk-offcanvas-bar">

                <button class="uk-offcanvas-close" type="button" uk-close></button>
        
        
            
<div class="uk-child-width-1-1" uk-grid>    <div>
<div class="uk-panel">

    
    
<ul class="uk-nav uk-nav-default">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> HOME</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/cosa-siamo"> Cosa Siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> FERRARAitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>

</div>
</div>    <div>
<div class="uk-panel widget widget_search" id="search-3">

    
    

    <form id="search-cc5d" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1"><span uk-search-icon></span><input name="s" placeholder="Cerca" required type="search" class="uk-search-input"></form>






</div>
</div>    <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div></div>
            
    </div>
</div>

</div>


<div class="tm-toolbar tm-toolbar-default uk-visible@m">
    <div class="uk-container uk-flex uk-flex-middle">

        
                <div class="uk-margin-auto-left">
            <div class="uk-grid-medium uk-child-width-auto uk-flex-middle" uk-grid="margin: uk-margin-small-top">
                <div>
<div class="uk-panel">

    
    <ul class="uk-flex-inline uk-flex-middle uk-flex-nowrap uk-grid-small" uk-grid>
                    <li>
                <a href="https://www.facebook.com/ferraraitaliaquotidiano" class="uk-icon-link" target="_blank"  uk-icon="icon: facebook;"></a>
            </li>
                    <li>
                <a href="https://twitter.com/ferraraitaliait" class="uk-icon-link" target="_blank"  uk-icon="icon: twitter;"></a>
            </li>
                    <li>
                <a href="https://instagram.com/ferraraitalia/" class="uk-icon-link" target="_blank"  uk-icon="icon: instagram;"></a>
            </li>
                    <li>
                <a href="https://www.youtube.com/channel/UCYfs9Awoz0EGxQY_VXDZp9A" class="uk-icon-link" target="_blank"  uk-icon="icon: youtube;"></a>
            </li>
                    <li>
                <a href="mailto:direttore@ferraraitalia.it" class="uk-icon-link"  uk-icon="icon: mail;"></a>
            </li>
            </ul>
</div>
</div>            </div>
        </div>
        
    </div>
</div>

<div class="tm-header uk-visible@m" uk-header>




        <div class="tm-headerbar-default tm-headerbar tm-headerbar-top">
        <div class="uk-container">

                        <div class="uk-flex uk-flex-center">
                
                                    
<div class="uk-panel widget widget_media_image" id="media_image-6">

    
    <a href="https://www.pressenza.com/it/2022/09/liberta-per-julian-assange-liberta-di-informazione/" target="_blank" rel="noopener"><img width="300" height="200" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-300x200.jpeg" class="image wp-image-263465  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-300x200.jpeg 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-768x511.jpeg 768w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia-272x182.jpeg 272w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/24hAssange_ferrara_italia.jpeg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>

<div class="uk-panel widget widget_custom_html" id="custom_html-14">

    
    <div class="textwidget custom-html-widget"><div style="width: 60px;">
	
</div></div>
</div>

<div class="uk-panel widget widget_media_image" id="media_image-8">

    
    <a href="https://www.ferraraitalia.it/"><img width="1" height="1" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/Logo_HQ_Periscopio.svg" class="image wp-image-263684  attachment-600x281 size-600x281" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a>
</div>

<div class="uk-panel widget widget_custom_html" id="custom_html-13">

    
    <div class="textwidget custom-html-widget"><div style="width: 60px;">
	
</div></div>
</div>

<div class="uk-panel widget widget_media_image" id="media_image-7">

    
    <a href="https://www.pressenza.com/it/2022/09/lettera-per-la-pace-appello-al-presidente-della-repubblica-mattarella/" target="_blank" rel="noopener"><img width="300" height="198" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia-300x198.jpeg" class="image wp-image-263466  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia-300x198.jpeg 300w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/no-alla-guerra-in-Ucraina_ferrara_italia.jpeg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
                            </div>
            
            
        </div>
    </div>
    
    
                <div uk-sticky media="@m" cls-active="uk-navbar-sticky" sel-target=".uk-navbar-container">
        
            <div class="uk-navbar-container">

                <div class="uk-container">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;.tm-header .uk-navbar-container&quot;,&quot;container&quot;:&quot;.tm-header &gt; [uk-sticky]&quot;}">

                        <div class="uk-navbar-center">

                                                            
<ul class="uk-navbar-nav">
    
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"> HOME</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/cosa-siamo"> Cosa Siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/chi-siamo"> Chi siamo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uk-active"><a href="https://www.ferraraitalia.it/notizie/il-quotidiano"> Quotidiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ferraraitalia.it/notizie/ferraraitalia"> FERRARAitalia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ferraraitalia.it/contatti"> Contatti</a></li></ul>

<div class="uk-navbar-item widget widget_search" id="search-5">

    
    

    <form id="search-f042" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default"><span uk-search-icon></span><input name="s" placeholder="Cerca" required type="search" class="uk-search-input"></form>






</div>
                            
                        </div>

                    </nav>
                </div>

            </div>

                </div>
        
    
    




</div>
            
            
            <!-- Builder #template-vIY8OfHz -->
<div class="uk-section-default uk-section uk-padding-remove-top uk-padding-remove-bottom">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    

    <div>
        <ul class="uk-breadcrumb uk-margin-remove-bottom">
        
                            <li><a href="https://www.ferraraitalia.it">Home</a></li>
            
        
                            <li><a href="https://www.ferraraitalia.it/notizie/il-quotidiano">IL QUOTIDIANO</a></li>
            
        
        </ul>
    </div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-primary uk-section uk-section-small">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    <div class="uk-panel uk-text-small uk-margin-remove-vertical">23 Settembre 2022</div><hr class="uk-margin-small">
<h1 class="uk-margin-remove-top uk-margin-remove-bottom">        VITE DI CARTA <br> Dopo il Festivaletteratura di Mantova (seconda parte).    </h1><div class="uk-panel uk-text-lead uk-margin uk-margin-remove-top uk-margin-remove-bottom">Roberta Barbieri</div><hr class="uk-margin-small">
<div class="uk-margin">
        <div class="uk-flex-middle uk-grid-small uk-child-width-auto" uk-grid>    
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/il-quotidiano">
    
        IL QUOTIDIANO    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/primo-piano">
    
        Primo piano    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/proposte-di-lettura">
    
        Proposte di lettura    
    
</a>


                </div>
        
    
                <div class="el-item">
        
        
<a class="el-content uk-button uk-button-default uk-button-small" href="https://www.ferraraitalia.it/notizie/vite-di-cartai-rubrica">
    
        Vite di carta /rubrica    
    
</a>


                </div>
        
    
        </div>
    
</div>
<div class="uk-panel uk-margin"><p><span><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Tempo di lettura:</span> <span class="rt-time"> 7</span> <span class="rt-label rt-postfix">minuti</span></span></span></p></div>
<div class="uk-margin">    <div class="uk-child-width-auto uk-grid-small" uk-grid>
        <div>
<a rel="noreferrer" href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" class="el-link uk-icon-button" uk-icon="icon: twitter;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" class="el-link uk-icon-button" uk-icon="icon: facebook;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" class="el-link uk-icon-button" uk-icon="icon: whatsapp;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://t.me/share/url?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html&amp;text=" class="el-link uk-icon-button" uk-icon="icon: yooessentials-social-sharing-telegram;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" class="el-link uk-icon-button" uk-icon="icon: linkedin;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" class="el-link uk-icon-button" uk-icon="icon: pinterest;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.ferraraitalia.it%2Fvite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html" class="el-link uk-icon-button" uk-icon="icon: xing;" target="_blank"></a></div>
        <div>
<a rel="noreferrer" href="viber://forward?text=Check this out!" class="uk-icon el-link uk-icon-button" uk-icon="icon: yooessentials--social-sharing-viber;"></a></div>
        <div>
<a rel="noreferrer" href="mailto:?subject=Check%20this%20out%21" class="el-link uk-icon-button" uk-icon="icon: mail;"></a></div>
    
    </div>
</div><div class="uk-panel uk-margin"><p><span><div class="post-views post-263748 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Visualizzazioni:</span>
				<span class="post-views-count">11</span>
			</div></span></p></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-divider uk-grid-margin" uk-grid>
<div class="uk-width-2-3@m">
    
        
            
            
                
                    
<div class="uk-margin">
        <img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/IMG-20220910-WA0014-e1663781144884-870ee3fa.jpeg" data-srcset="/wp-content/themes/yootheme/cache/IMG-20220910-WA0014-e1663781144884-870ee3fa.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="464" uk-img>    
    
</div>
<div class="uk-panel uk-margin"><p>&nbsp;</p>
<p><a href="https://www.ferraraitalia.it/wp-content/uploads/2022/09/2-americhe.jpg"><img loading="lazy" class="size-medium wp-image-263753 alignleft" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/2-americhe-214x300.jpg" alt="" width="214" height="300" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/2-americhe-214x300.jpg 214w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/2-americhe.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" /></a>Sorpresa! Compro <em>Racconti di due Americhe,</em> il volume curato da <strong>John Freeman</strong> e tradotto in Italia da <strong>Federica Aceto</strong> per Mondadori, e ci trovo un fumetto.</p>
<p>Il titolo è <em>Ferite invisibili</em>, il tema sono le ferite che il protagonista, un giornalista freelance che vive nella California del Sud, si porta dentro dagli anni in cui ha prestato servizio in fanteria in Iraq, tra il 1997 e il 2009.</p>
<p>Sono poche pagine che però rendono bene l’idea del sottotitolo della raccolta: <em>Storie di disuguaglianza in una nazione divisa</em>.</p>
<p>Di <strong>fumetti</strong> volevo già parlare come di una scoperta mia personale avvenuta in questa ventiseiesima edizione del <em>Festivaletteratura</em> aMantova. Non me ne vogliano gli appassionati del genere: meglio tardi che mai, scopro che al disegno vengono affidati libri di valore e capolavori.</p>
<p>Sono in servizio al <em>Festival</em> e l’evento n. 157 di sabato 10 settembre sta per cominciare: il pubblico entra a frotte e si sente che attende autori di rango. In tre arrivano e si avvicinano al tavolo dove dovranno salire e parlare alla gente che intanto ha riempito ogni posto disponibile.</p>
<p>I tre chiacchierano e si fanno cenni di assenso col capo, quando ci avviciniamo per farli accomodare uno di loro, <strong>Giacomo Keison Bevilacqua <a href="https://it.wikipedia.org/wiki/Giacomo_Bevilacqua">[Qui]</a></strong>, sta sparando battute che fanno sorridere gli altri due.</p>
<p>Sarà così per tutto l’incontro: da vero mattatore terrà banco nel porre domande sia a <strong>Zerocalcare <a href="https://it.wikipedia.org/wiki/Zerocalcare">[Qui]</a></strong> e al fumettista e illustratore inglese <strong>Andi Watson <a href="https://en.wikipedia.org/wiki/Andi_Watson">[Qui]</a></strong>, seduti alla sua destra, sia rivolgendosi al pubblico per coinvolgerlo nella conversazione.</p>
<p>È <em>Una conversazione kafkiana</em> di nome e di fatto: i due fumettisti nazionali battibeccano tra loro dal primo momento, alludono al firmacopie che ci sarà alla fine dell’incontro, uno più dell’altro palesano l’ansia di non avere nessuno che attenda la loro firma. Che strano inizio.</p>
<p>Dovendo rispondere ad alcuni ritardatari che prendono posto in platea seguo solo a tratti le loro battute, sarà questo che me le fa sembrare oscure. Poi capisco.</p>
<p><a href="https://www.ferraraitalia.it/wp-content/uploads/2022/09/book-tour.jpg"><img loading="lazy" class="size-medium wp-image-263755 alignleft" src="https://www.ferraraitalia.it/wp-content/uploads/2022/09/book-tour-210x300.jpg" alt="" width="210" height="300" srcset="https://www.ferraraitalia.it/wp-content/uploads/2022/09/book-tour-210x300.jpg 210w, https://www.ferraraitalia.it/wp-content/uploads/2022/09/book-tour.jpg 536w" sizes="(max-width: 210px) 100vw, 210px" /></a><strong>Stanno lanciando il libro del loro prestigioso ospite inglese, quell’Andi Watson</strong> che sta seduto tra loro e sembra seguire con la testa una partita di ping pong: stanno parlando del suo <em>Book</em> <em>tour. L’autore incontra il suo pubblico</em>, dove pare che il personaggio protagonista trovi deserta la prima libreria in cui va a promuovere il suo ultimo libro.</p>
<p>E così per tutta la conversazione i due fanno allusione alle situazioni inusuali e misteriose in cui si trova lo scrittore Fretwell, poi passano la parola a Watson, che spiega le proprie scelte narrative senza svelare troppo della trama. Men che meno del finale.</p>
<p>Facendo il giro attorno alla platea che ascolta e applaude mi avvicino al banchetto dove sono in vendita piccole montagne di libri, noto che sono disposti esattamente come i loro autori.</p>
<p>Dalla pila di copie sistemate al centro del tavolo prendo tra le mani <em>Book tour</em>, scorro le prime pagine e comincio a capire la chiave comunicativa di questo evento così particolare, dove la chiacchierata si è fatta surreale per fare il verso al libro che ne è l’oggetto.</p>
<p>Dove si parla di <strong>storie raccontate attraverso l’arte del fumetto</strong> per parlare anche di fumetto, la cosiddetta nona arte, al crocevia tra letteratura e pittura. Dove <strong>Zerocalcare,</strong> che le colleghe dell’Ariosto mi hanno spesso caldeggiato, parla per sottrazione della propria scrittura, della autobiografia che vuole metterci e rivela una modestia che mi pare essergli profonda.</p>
<p>Alla fine dell’incontro tutti noi volontari ci diamo da fare a disciplinare le lunghe code di pubblico che si è precipitato ad acquistare le copie e si è disposto in tre lunghe file.</p>
<p>Dopo un’ora i tre sono ancora lì: firmano e intanto scambiano due ulteriori chiacchiere col lettore di turno. Bevilacqua è sempre gioviale, Zerocalcare è più trattenuto e schivo quando riceve un apprezzamento, Watson sorride e ringrazia brevemente in inglese. La paura di non avere copie da firmare come accade nel libro al povero Fretwell, questa sì è la cosa rivelatasi più surreale.</p>
<p>La coda di un’ora al firmacopie non è nulla rispetto ai tempi che si prenderà<strong> Igort</strong>, dopo l’evento delle 17 con <strong>Francesca Mannocchi</strong>.</p>
<p>Il responsabile della nostra postazione a San Sebastiano ci dice di spostare sul prato accanto alla platea un tavolo e una sedia: Igort prende posizione armato di alcune matite e accoglie così i lettori in fila di fronte a lui.</p>
<p>Traccia <strong>uno schizzo su ogni copia</strong> che a mano a mano gli viene aperta davanti, è assorto e intanto fissa la propria mano. La moglie gli sussurra il nome del destinatario, chiude la copia già <em>firmata</em> e sorride al lettore successivo.</p>
<p>Stanno calando le prime ombre della sera, noi abbiamo fatto entrare il pubblico dell’evento successivo e <strong>Igort ancora disegna il proprio stigma sugli ultimi libri</strong> rimasti in coda ad attenderlo con devozione.</p>
<p>Prima ha parlato di guerra e di pace, e ora <strong>il suo schizzo non può che avere aggiunto un anello alla</strong> <strong>catena delle idee che si dipana come ogni anno qui a Mantova</strong>.</p>
<p>Di pace, la pace cercata tenacemente da <strong>Papa Francesco</strong>, hanno  parlato qui giovedì (nell’evento 30,<em> La</em> <em>diplomazia della pace</em>) anche <strong>Marco Impagliazzo <a href="https://www.marcoimpagliazzo.it/">[Qui]</a></strong>, direttore della Comunità di Sant’Egidio, e <strong>Antonio Spadaro <a href="https://it.wikipedia.org/wiki/Antonio_Spadaro">[Qui]</a></strong>, direttore di <em>Civiltà Cattolica</em>.</p>
<p>E di poesia, di musica. Sono venuti poeti, esperti musicali, musici come <strong>Angelo Branduardi</strong>. Sono venuti nella mia e nelle altre postazioni in cui hanno prestato servizio gli studenti dell’Ariosto, con cui ho condiviso l’intera esperienza mantovana.</p>
<p>Nelle loro foto e nei loro racconti la mia collega ed io abbiamo raccolto entusiasmi, piccoli trionfi e anche qualche utile perplessità. Tutte esperienze che vorrebbero rifare, dalla foto con la poetessa <strong>Mariangela Gualtieri,</strong> alla intervista fatta a <strong>Roberto Saviano</strong> a <em>Blurandevù, </em>alle amicizie fatte con i loro coetanei e rafforzate durante i pasti e soprattutto durante la festa finale, domenica sera, alla mensa del <em>Festival.</em></p>
<p>Questi sono i ragazzi che abbiamo accompagnato per la prima volta a Mantova, alcuni di loro sono già stati al <strong><em>Salone del libro</em> di Torino</strong> e fanno confronti.</p>
<p>In un paio di luoghi del <em>Festival</em> ora sono diventati responsabili di postazione due studenti venuti col gruppo dell’Ariosto ormai parecchi anni fa. Uno di loro ha i capelli appena stempiati: <strong>mi fa pensare a quanti ragazzi abbiamo accompagnato qui in un tempo che ancora porta frutti</strong>.</p>
<p>Sabato <strong>Francesca Massarenti</strong>, una di loro che ora è diventata critica letteraria, ha conversato su due autrici straniere insieme a <strong>Vincenzo Latronico <a href="https://it.wikipedia.org/wiki/Vincenzo_Latronico">[Qui]</a></strong> nell’evento 170, <em>La parte dei critici.</em></p>
<p>Sono schegge. Il mosaico dei 238 eventi del <em>Festival</em> è molto di più. <strong>Sono tornata però ancora più attaccata alla catena delle idee e delle parole</strong>. Nella postazione <em>Una scuola al quadrato</em> la mia <em>collegamica </em>Valentina e io ne abbiamo scelte due da mettere nel collage fotografico riferito alla scuola che potevamo comporre liberamente. Si tratta di due aggettivi bellissimi che possono essere rivolti anche alla <strong>iniziativa del <em>Festival</em>,  &#8216;inclusiva e appassionante&#8217;</strong>.</p>
<p>Nota bibliografica:</p>
<ul>
<li>John Freeman, <em>Racconti di due Americhe. Storie di disuguaglianza in una nazione divisa</em>, Mondadori Strade Blu, 2022</li>
<li>Andi Watson, <em>Book tour.</em> <em> L’autore incontra il suo pubblico, </em>Edizioni BD, 2021 (traduzione di Simone Roberto)</li>
</ul>
<p><span style="color: #000080;"><em>La <strong>Prima Parte del reportage sul Festivaletteratura</strong> di Mantova puoi leggerla</em> <strong><a style="color: #000080;" href="https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-prima-parte-263511.html">[Qui]</a></strong></span></p>
<p><span style="color: #000080;"><em>Per leggere gli altri articoli e indizi letterari di </em><strong>Roberta Barbier</strong><strong>i</strong><em> nella sua rubrica </em><strong>Vite di carta</strong>, <em>clicca </em><strong><a style="color: #000080;" href="https://www.ferraraitalia.it/notizie/vite-di-cartai-rubrica">[Qui]</a></strong></span></p>
<p><em>Cover: Zerocalcare, Andi Watson e Giacomo Keison Bevilacqua a Mantova per una chiacchierata kafkiana &#8211; foto dell&#8217;autrice</em></p></div><hr><div class="uk-margin">


	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="el-title uk-h3 uk-heading-bullet">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" class="uk-link-muted" href="/vite-di-carta-dopo-il-festivaletteratura-di-mantova-seconda-parte-263748.html#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://www.ferraraitalia.it/wp-comments-post.php" method="post" id="commentform" class="uk-form-stacked comment-form" novalidate><p class="comment-notes">Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label class="uk-form-label" for="comment">Commento</label><textarea class="uk-textarea" id="comment" name="comment" rows="8" required aria-required="true"></textarea></p><p class="comment-form-author"><label class="uk-form-label" for="author">Nome <span class="required">*</span></label><input class="uk-input" id="author" name="author" type="text" value="" size="30" required aria-required="true"></p>
<p class="comment-form-email"><label class="uk-form-label" for="email">Email <span class="required">*</span></label><input class="uk-input" id="email" name="email" type="email" value="" size="30" required aria-required="true"></p>
<p class="comment-form-url"><label class="uk-form-label" for="url">Sito web</label><input class="uk-input" id="url" name="url" type="url" value="" size="30"></p>
<p class="comment-form-cookies-consent"><label class="uk-form-label"><input class="uk-checkbox" id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><button id="submit" class="uk-button uk-button-primary submit" name="submit">Invia commento</button> <input type='hidden' name='comment_post_ID' value='263748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<script>if (window.commentform) {commentform.removeAttribute("novalidate")}</script></div><hr>
<div class="uk-text-center">
    <ul class="uk-pagination uk-margin-remove-bottom uk-flex-center" uk-margin>
    
        
                        <li class="uk-margin-auto-right">
            
                <a href="https://www.ferraraitalia.it/alle-cinque-della-seralamento-per-giuliano-de-seta-263853.html"><span uk-pagination-previous></span> Precedente</a>
            </li>

        
        
    
    </ul>
</div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
                
                    
<div class="uk-margin">
        <img class="el-image" alt="Periscopio" data-src="/wp-content/themes/yootheme/cache/periscopio-nero-trasparente-6c6c539f.png" data-srcset="/wp-content/themes/yootheme/cache/periscopio-nero-trasparente-400af67b.png 768w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-6fd4eaf2.png 1024w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-a321551a.png 1366w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-499bf8d7.png 1600w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-310d3800.png 1920w, /wp-content/themes/yootheme/cache/periscopio-nero-trasparente-6c6c539f.png 3949w" data-sizes="(min-width: 3949px) 3949px" data-width="3949" data-height="1778" uk-img>    
    
</div>
<div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Dai primi giorni di febbraio, in cima al “vecchio” <strong>ferraraitalia</strong>, vedete la testata <strong>periscopio</strong>, il nuovo nome del giornale. Nelle prossime settimane, nel sito troverete forse un po’ di confusione; infatti, <strong>per restare online, i nostri “lavori in corso” saranno alla luce del sole</strong>, visibili da tutti i lettori: piccoli e grandi cambiamenti, prove di colore, esperimenti e nuove idee grafiche. Cambiare nome e forma, è un lavoro delicato e complicato. Vi chiediamo perciò un po’ di pazienza. Solo a marzo (vi faremo sapere il giorno e l’ora) sarà pronta la nuova piattaforma e vedrete un giornale completamente rinnovato. Non per questo buttiamo via le cose che abbiamo imparato e scritto in questi anni. Non perdiamo il contatto con la nostra Ferrara: <strong>nella home di periscopio continuerà a vivere il nome ferraraitalia</strong> e i contenuti locali continueranno a essere implementati. Il grande archivio di articoli pubblicati nel corso degli anni sarà completamente consultabile sul nuovo quotidiano. In redazione abbiamo valutato tanti nomi prima di scegliere la testata <strong>“periscopio”: un occhio che cerca di guardare oltre il conformismo e la confusione mediatica in cui tutti siamo immersi. </strong>Con l’intenzione di diventare uno spazio ancora più visibile, una voce più forte e diffusa. Una proposta informativa sempre più qualificata, alternativa ai media mainstream e alla folla indistinta dei social media.<strong>Un giornale libero, senza padrini e padroni, di proprietà dei suoi redattori, collaboratori, lettori, sostenitori. </strong><strong>Nei prossimi giorni i nostri collaboratori, i lettori più fedeli, le amiche e gli amici, riceveranno una mail molto importante.</strong>Contiene <strong>una proposta concreta</strong> per diventare insieme a noi protagonisti di questa nuova avventura. Versando una quota (anche modesta) e diventando comproprietari di periscopio, oppure partecipando all’impresa come lettori sostenitori. Intanto periscopio ha incominciato a scrutare… oltre il filo dell’orizzonte, o almeno un po’ più in là dal nostro naso. Buona navigazione a tutti.</div>
</div></div><hr><div class="uk-panel uk-text-small uk-margin"><div id="text-22" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget">Chi non ha ricevuto la mail e/o volesse chiedere informazioni sul nuovo progetto editoriale, può scrivere a: <strong><a href="https://www.ferraraitalia.it/direttore@ferraraitalia.it">direttore@ferraraitalia.it</a></strong></div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-secondary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    
<h3>        L&#8217;autore    </h3>
<h1>        <a class="el-link uk-link-reset" href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>    </h1><div class="uk-panel uk-margin">Dopo la laurea in Lettere e la specializzazione in Filologia Moderna all&#8217;Università di Bologna ha insegnato nel suo liceo, l&#8217;Ariosto di Ferrara, per oltre trent&#8217;anni. Con passione e per la passione verso la letteratura e la lettura. Le ha concepite come strumento per condividere l&#8217;Immaginario con gli studenti e con i colleghi, come modo di fare scuola. E ora? Ora prova anche a scrivere</div>
<div class="uk-margin">
        <img class="el-image" alt="Roberta Barbieri" data-src="https://secure.gravatar.com/avatar/79f5fdb408f4843fef9fcc069a844050?s=96&amp;r=g" uk-img>    
    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

<div class="uk-section-default uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-child-width-1-1 uk-grid-margin" uk-grid>
<div>
    
        
            
            
                
                    
<h3>        Ti potrebbe interessare:    </h3>
<div class="uk-margin" uk-slider>
    <div class="uk-position-relative">
                <div class="uk-slider-container">
        
            <ul class="uk-slider-items uk-grid uk-grid-match">                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/no-scuola-1-e1663905831312-397926e4.jpeg" data-srcset="/wp-content/themes/yootheme/cache/no-scuola-1-e1663905831312-397926e4.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="401" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        ALLE CINQUE DELLA SERA<br>Lamento per Giuliano De Seta                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/alle-cinque-della-seralamento-per-giuliano-de-seta-263853.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/notte-mare-luna-9a07eb59.jpeg" data-srcset="/wp-content/themes/yootheme/cache/notte-mare-luna-9a07eb59.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="470" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Il surfista                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/il-surfista-263843.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/Enzo-Bianchi-f34d9c3b.jpeg" data-srcset="/wp-content/themes/yootheme/cache/Enzo-Bianchi-f34d9c3b.jpeg 600w" data-sizes="(min-width: 600px) 600px" data-width="600" data-height="400" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        LA GIUSTIZIA È PER L&#8217;ALTRO <br> Enzo Bianchi al Festival della Filosofia                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/la-giustizia-e-per-laltro-enzo-bianchi-al-festival-della-filosofia-263792.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/ExCaserma-via-Scandiana-35-Ferrara-aprile-2019-byGioM-e1663838808899-fe03e5de.jpeg" data-srcset="/wp-content/themes/yootheme/cache/ExCaserma-via-Scandiana-35-Ferrara-aprile-2019-byGioM-e1663838808899-fe03e5de.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="394" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        CONTRO IL PROGETTO FE.RIS.<BR>Idee a confronto: sabato 24 settembre ore 9,30                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/contro-il-progetto-fe-ris-idee-a-confronto-sabato-24-settembre-ore-930-263358.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/sicily-1639523_1920-e1663833119984-46186d5e.jpeg" data-srcset="/wp-content/themes/yootheme/cache/sicily-1639523_1920-e1663833119984-46186d5e.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="466" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Parole a capo<br> Daìta Martinez: Testi tratti da &#8220;Nutrica&#8221;                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/parole-a-capo-daita-martinez-testi-tratti-da-nutrica-263701.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/290992450_1185787622188734_6269066870722146251_n-1-e1663792874815-e3e93715.jpeg" data-srcset="/wp-content/themes/yootheme/cache/290992450_1185787622188734_6269066870722146251_n-1-e1663792874815-e3e93715.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="394" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Invito al flash mob di sabato 1 ottobre: <br>una mezz&#8217;ora insieme, un abbraccio condiviso                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/invito-al-flash-mob-di-sabato-1-ottobre-una-mezzora-insieme-un-abbraccio-condiviso-263774.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/image-1_bis-4416198b.png" data-srcset="/wp-content/themes/yootheme/cache/image-1_bis-4416198b.png 640w" data-sizes="(min-width: 640px) 640px" data-width="640" data-height="426" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        Obblighi di salvataggio e stato di diritto                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/obblighi-di-salvataggio-e-stato-di-diritto-263716.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt="lessico-poco-familiare-anacoluto" data-src="/wp-content/themes/yootheme/cache/Berlusconi_2636124b-c697f640.jpeg" data-srcset="/wp-content/themes/yootheme/cache/Berlusconi_2636124b-5cfe0ac8.jpeg 616w, /wp-content/themes/yootheme/cache/Berlusconi_2636124b-c697f640.jpeg 617w" data-sizes="(min-width: 617px) 617px" data-width="617" data-height="325" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        1992-2022 Memorie di Tangentopoli (2):<br>La capitale morale, l&#8217;omertà meneghina, etica e impresa                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/1992-2022-memorie-di-tangentopoli-2la-capitale-morale-lomerta-meneghina-etica-e-impresa-263549.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/Interno-Verde-opera-di-MirellaGuidettiGiacomelli-foto-GiorgiaMazzotti-2022-09-19-at-16.49.45-9f71afa8.jpeg" data-srcset="/wp-content/themes/yootheme/cache/Interno-Verde-opera-di-MirellaGuidettiGiacomelli-foto-GiorgiaMazzotti-2022-09-19-at-16.49.45-832db83f.jpeg 768w, /wp-content/themes/yootheme/cache/Interno-Verde-opera-di-MirellaGuidettiGiacomelli-foto-GiorgiaMazzotti-2022-09-19-at-16.49.45-bc4e5a69.jpeg 1024w, /wp-content/themes/yootheme/cache/Interno-Verde-opera-di-MirellaGuidettiGiacomelli-foto-GiorgiaMazzotti-2022-09-19-at-16.49.45-f5d0dd8d.jpeg 1366w, /wp-content/themes/yootheme/cache/Interno-Verde-opera-di-MirellaGuidettiGiacomelli-foto-GiorgiaMazzotti-2022-09-19-at-16.49.45-e21aa0b2.jpeg 1600w, /wp-content/themes/yootheme/cache/Interno-Verde-opera-di-MirellaGuidettiGiacomelli-foto-GiorgiaMazzotti-2022-09-19-at-16.49.45-9f71afa8.jpeg 1824w" data-sizes="(min-width: 1824px) 1824px" data-width="1824" data-height="1368" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        INTERNO VERDE <BR>Dal giardiniere reale al botanico-investigatore, una guida ai parchi ferraresi                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/interno-verde-dal-giardiniere-reale-al-botanico-investigatore-una-guida-ai-parchi-ferraresi-263622.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                                <li class="uk-width-1-1 uk-width-1-5@m">
<div class="el-item uk-card uk-card-secondary uk-card-small uk-margin-remove-first-child">
    
                <div class="uk-card-media-top"><img class="el-image" alt data-src="/wp-content/themes/yootheme/cache/IMG-20220911-WA0010-e1663683862786-02c99f6e.jpeg" data-srcset="/wp-content/themes/yootheme/cache/IMG-20220911-WA0010-e1663683862786-02c99f6e.jpeg 700w" data-sizes="(min-width: 700px) 700px" data-width="700" data-height="933" uk-img></div>        
                    <div class="uk-card-body uk-margin-remove-first-child">

        
                <h3 class="el-title uk-h5 uk-margin-top uk-margin-remove-bottom">                        VITE DI CARTA <br> Dopo il Festivaletteratura di Mantova (prima parte)                    </h3>        
        
    
        
        
        
        
                <div class="uk-margin-top"><a href="https://www.ferraraitalia.it/vite-di-carta-dopo-il-festivaletteratura-di-mantova-prima-parte-263511.html" class="el-link uk-button uk-button-default">Leggi tutto</a></div>        
</div>        
        
    
</div></li>                            </ul>

                </div>
        
                
<div class="uk-visible@xl">    <a class="el-slidenav uk-position-medium uk-position-center-left-out" href="#" uk-slidenav-previous uk-slider-item="previous" uk-toggle="cls: uk-position-center-left-out uk-position-center-left; mode: media; media: @xl"></a>    <a class="el-slidenav uk-position-medium uk-position-center-right-out" href="#" uk-slidenav-next uk-slider-item="next" uk-toggle="cls: uk-position-center-right-out uk-position-center-right; mode: media; media: @xl"></a></div>
        
    </div>

    
</div>

                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>
        
            
            <!-- Builder #footer -->
<div class="uk-section-primary uk-section">
    
        
        
        
            
                                <div class="uk-container">                
                    
                    <div class="tm-grid-expand uk-grid-margin" uk-grid>
<div class="uk-width-1-3@m">
    
        
            
            
                
                    
<div class="uk-margin">
        <img class="el-image" alt data-src="/ferrara.png" uk-img>    
    
</div>
<div class="uk-panel uk-margin"><div id="text-2" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><strong>L'INFORMAZIONE VERTICALE</strong> <br /><strong>osservatorio globale</strong> </div>
</div>
<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">
<h3 class="gdlr-widget-title">L’occhio di periscopio</h3>
<div class="textwidget">Il giornalismo online in questi ultimi anni ha innescato una profonda trasformazione del nostro modo di informarci. Le notizie sono immediatamente disponibili attraverso la rete, continuamente aggiornate, facilmente reperibili. L’informazione è abbondante, la cronaca è ampiamente garantita. Quel che risulta carente è una chiave di interpretazione dei fatti, uno strumento di analisi capace di fornire una lettura che si spinga oltre la superficie degli avvenimenti. FerraraItalia ha questa ambizione: offrire commenti, analisi, punti di vista che contribuiscano alla formazione di una più consapevole coscienza del reale da parte di ciascuno e a vantaggio di tutti, come imprescindibile condizione per l’esercizio di una cittadinanza attiva e partecipe. Ferraraitalia è un quotidiano indipendente globale-locale che sviluppa un’informazione verticale tesa all’approfondimento, perseguito con gli strumenti giornalistici dell’inchiesta, dell’opinione, dell’intervista e del racconto di vicende emblematiche e in quanto tali rappresentative di realtà più ampie, di tendenze, di fenomeni diffusi <em>(26 novembre 2013)</em></div>
</div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
                
                    <div class="uk-panel uk-text-small uk-margin"><h3 class="gdlr-widget-title">Redazione</h3>
<div class="clear"></div>
<div class="textwidget custom-html-widget"><strong>Direttore responsabile:</strong> <a href="https://www.ferraraitalia.it/author/francesco-monini">Francesco Monini</a><br /><strong>Collettivo di redazione: </strong><a href="https://www.ferraraitalia.it/author/vittoria-barolo">Vittoria Barolo, </a><a href="https://www.ferraraitalia.it/author/nicola-cavallo">Nicola Cavallini, </a><a href="https://www.ferraraitalia.it/author/simonetta">Simonetta Sandri</a>, <a href="https://www.ferraraitalia.it/author/ambra-simeone">Ambra Simeone</a>, <a href="https://www.ferraraitalia.it/author/carlo-tassi">Carlo Tassi</a>, <a href="https://www.ferraraitalia.it/author/bruno">Bruno Vigilio Turra </a><br /><strong>Segreteria di redazione:</strong> <a href="https://www.ferraraitalia.it/author/paola-felletti-spadazzi">Paola Felletti Spadazzi</a><br /><br /><strong>I nostri Collaboratori: </strong><a href="https://www.ferraraitalia.it/author/sandro-abruzzese">Sandro Abruzzese</a>, <a href="https://www.ferraraitalia.it/author/francesca-alacevich">Francesca Alacevich</a>,<a href="https://www.ferraraitalia.it/author/alice-e-roberta">Alice &amp; Roberta</a>, <a href="https://www.ferraraitalia.it/author/catina-balotta">Catina Balotta</a>, <a href="https://www.ferraraitalia.it/author/fiorenzo">Fiorenzo Baratelli</a>, <a href="https://www.ferraraitalia.it/author/roberta-barbieri">Roberta Barbieri</a>, <a href="https://www.ferraraitalia.it/author/grazia-baroni">Grazia Baroni</a>, <a href="https://www.ferraraitalia.it/author/davide-bassi">Davide Bassi</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini-e-pier-luigi-guerrini">Benini &amp; Guerrini</a>, <a href="https://www.ferraraitalia.it/author/gian-paolo-benini">Gian Paolo Benini</a>, <a href="https://www.ferraraitalia.it/author/marcello-bergossi">Marcello Bergossi</a>, <a href="https://www.ferraraitalia.it/author/loredana-bondi">Loredana Bondi</a>, <a href="https://www.ferraraitalia.it/author/marcello-brondi">Marcello Brondi</a>, <a href="http://www.ferraraitalia.it/author/sara">Sara Cambioli</a>, <a href="https://www.ferraraitalia.it/author/marina-carli">Marina Carli</a>, <a href="https://www.ferraraitalia.it/author/emamuela-cavicchi">Emanuela Cavicchi</a>, <a href="https://www.ferraraitalia.it/author/liliana-cerqueni">Liliana Cerqueni</a>, <a href="https://www.ferraraitalia.it/author/ciarin">Ciarìn</a>, <a href="https://www.ferraraitalia.it/author/richi">Riccarda Dalbuoni</a>, <a href="https://www.ferraraitalia.it/author/roberto-dallolio">Roberto Dall'Olio</a>, <a href="https://www.ferraraitalia.it/author/costanza-del-re">Costanza Del Re</a>, <a href="https://www.ferraraitalia.it/author/jonatas-di-sabato">Jonatas Di Sabato, </a><a href="https://www.ferraraitalia.it/author/anna-dolfi">Anna Dolfi</a>, <a href="https://www.ferraraitalia.it/author/laura-dolfi">Laura Dolfi</a>, <a href="https://www.ferraraitalia.it/author/francesco-facchiano">Francesco Facchiano</a>, <a href="https://www.ferraraitalia.it/author/franco-ferioli">Franco Ferioli</a>, <a href="https://www.ferraraitalia.it/author/giovanni">Giovanni Fioravanti</a>, <a href="https://www.ferraraitalia.it/author/giuseppe-fornaro">Giuseppe Fornaro</a>, <a href="https://www.ferraraitalia.it/author/maura">Maura Franchi</a>, <a href="https://www.ferraraitalia.it/author/riccardo-francaviglia">Riccardo Francaviglia</a>, <a href="https://www.ferraraitalia.it/author/andrea-gandini">Andrea Gandini</a>,<a href="https://www.ferraraitalia.it/author/sergio">Sergio Gessi</a>, <a href="https://www.ferraraitalia.it/author/gigi">Pier Luigi Guerrini</a>, <a href="https://www.ferraraitalia.it/author/sergio-kraisky">Sergio Kraisky</a>, <a href="https://www.ferraraitalia.it/author/cesco">Francesco Lavezzi</a>, <a href="https://www.ferraraitalia.it/author/daniele-lugli">Daniele Lugli</a>, <a href="https://www.ferraraitalia.it/author/carl">Carl Wilhelm Macke</a>, <a href="https://www.ferraraitalia.it/author/benny">Beniamino Marino</a>,<a href="https://www.ferraraitalia.it/author/carla-sautto-malfatto">Carla Sautto Malfatto</a>, <a href="https://www.ferraraitalia.it/author/fabio-mangolini">Fabio Mangolini</a>, <a href="https://www.ferraraitalia.it/author/cristiano-mazzoni">Cristiano Mazzoni</a>,<a href="https://www.ferraraitalia.it/author/giorgia">Giorgia Mazzotti</a>, <a href="https://www.ferraraitalia.it/author/paolo-moneti">Paolo Moneti</a>, <a href="https://www.ferraraitalia.it/author/francesco-minimo">Francesco Minimo</a>, <a href="https://www.ferraraitalia.it/author/alice-miraglia">Alice Miraglia</a>,<a href="https://www.ferraraitalia.it/author/corrado-oddi">Corrado Oddi</a>, <a href="https://www.ferraraitalia.it/author/fabio-palma">Fabio Palma</a>, <a href="https://www.ferraraitalia.it/author/roberto-paltrinieri">Roberto Paltrinieri</a>, <a href="https://www.ferraraitalia.it/author/valerio-pazzi">Valerio Pazzi</a>,<a href="https://www.ferraraitalia.it/author/carlo-perazzo">Carlo Perazzo</a>, <a href="https://www.ferraraitalia.it/author/federica-pezzoli">Federica Pezzoli</a>, <a href="https://www.ferraraitalia.it/author/gian-gaetano-pinnavaia">Gian Gaetano Pinnavaia</a>, <a href="https://www.ferraraitalia.it/author/mauro">Mauro Presini</a>, <a href="https://www.ferraraitalia.it/author/claudio-pisapia">Claudio Pisapia</a>, <a href="http://www.ferraraitalia.it/author/redazione">Redazione</a>, <a href="https://www.ferraraitalia.it/author/francesco-reyes">Francesco Reyes</a>, <a href="https://www.ferraraitalia.it/author/raffaele-rinaldi">Raffaele Rinaldi</a>, <a href="https://www.ferraraitalia.it/author/laura-rossi">Laura Rossi</a>, <a href="https://www.ferraraitalia.it/author/radio-strike">Radio Strike</a>, <a href="https://www.ferraraitalia.it/author/gpt">Gian Pietro Testa</a>, <a href="http://www.ferraraitalia.it/author/roberta-trucco">Roberta Trucco</a>, <a href="https://www.ferraraitalia.it/author/federico-varese">Federico Varese</a>, <a href="https://www.ferraraitalia.it/author/ranieri-varese">Ranieri Varese</a>, <a href="http://www.ferraraitalia.it/author/venturi">Gianni Venturi</a>, <a href="https://www.ferraraitalia.it/#">Nicola Zalambani</a>, <a href="https://www.ferraraitalia.it/author/azeta">Andrea Zerbini</a><br /><br /><strong>Hanno collaborato: </strong><a href="http://www.ferraraitalia.it/author/francesca-ambrosecchia">Francesca Ambrosecchia</a>, <a href="http://www.ferraraitalia.it/author/stefi">Stefania Andreotti</a>, <a href="http://www.ferraraitalia.it/author/anna-maria-fioravanti">Anna Maria Baraldi Fioravanti</a>, <a href="http://www.ferraraitalia.it/author/chiara-bar">Chiara Baratelli</a>, <a href="http://www.ferraraitalia.it/author/enzo">Enzo Barboni</a>, <a href="http://www.ferraraitalia.it/author/chiara-bol">Chiara Bolognini</a>, <a href="http://www.ferraraitalia.it/author/marco-bonora">Marco Bonora</a>, <a href="http://www.ferraraitalia.it/author/francesca">Francesca Carpanelli</a>,<a href="https://www.ferraraitalia.it/author/andrea-cirelli">Andrea Cirelli</a>, <a href="http://www.ferraraitalia.it/author/federico-di-bisceglie">Federico Di Bisceglie</a>, <a href="http://www.ferraraitalia.it/author/barbara">Barbara Diolaiti</a>, <a href="http://www.ferraraitalia.it/author/roberto">Roberto Fontanelli</a>, <a href="https://www.ferraraitalia.it/author/ald">Aldo Gessi</a>, <a href="https://www.ferraraitalia.it/author/emilia-graziani">Emilia Graziani</a>, <a href="https://www.ferraraitalia.it/author/ivan-fiorillo">Ivan Fiorillo</a>, <a href="http://www.ferraraitalia.it/author/monica">Monica Forti</a>,<a href="http://www.ferraraitalia.it/author/fulvio-gandini">Fulvio Gandini</a>, <a href="http://www.ferraraitalia.it/author/simona-gautieri">Simona Gautieri</a>, <a href="http://www.ferraraitalia.it/author/camilla">Camilla Ghedini</a>, <a href="http://www.ferraraitalia.it/author/roby-guerra">Roby Guerra</a>,<a href="https://www.ferraraitalia.it/author/giuliano">Giuliano Guietti</a>, <a href="http://www.ferraraitalia.it/author/gianfranco-maiozzi">Gianfranco Maiozzi</a>, <a href="http://www.ferraraitalia.it/author/silvia-malacarne">Silvia Malacarne</a>, <a href="https://www.ferraraitalia.it/author/virginia">Virginia Malucelli</a>, <a href="http://www.ferraraitalia.it/author/federica-mammina">Federica Mammina</a>, <a href="http://www.ferraraitalia.it/author/paolo-mandini">Paolo Mandini</a>, <a href="http://www.ferraraitalia.it/author/giovanna-mattioli">Giovanna Mattioli</a>,<a href="http://www.ferraraitalia.it/author/daniele-modica">Daniele Modica</a>, <a href="http://www.ferraraitalia.it/author/william-molducci">William Molducci</a>, <a href="http://www.ferraraitalia.it/author/raffaele-mosca">Raffaele Mosca</a>, <a href="http://www.ferraraitalia.it/author/alessandro">Alessandro Oliva</a>, <a href="https://www.ferraraitalia.it/author/luca">Luca Pasqualini</a>, <a href="http://www.ferraraitalia.it/author/martina-pecorari">Martina Pecorari</a>, <a href="http://www.ferraraitalia.it/author/giorgia-pizzirani">Giorgia Pizzirani</a>,<a href="http://www.ferraraitalia.it/author/poli">Andrea Poli</a>, <a href="http://www.ferraraitalia.it/author/vale">Valentina Preti</a>, <a href="http://www.ferraraitalia.it/author/alessio-pugliese">Alessio Pugliese</a>, <a href="http://www.ferraraitalia.it/author/chiara-ricchiuti">Chiara Ricchiuti</a>,<a href="http://www.ferraraitalia.it/author/riccardo">Riccardo Roversi</a>, <a href="http://www.ferraraitalia.it/author/nuccio">Nuccio Russo</a>, <a href="https://www.ferraraitalia.it/author/vittorio">Vittorio Sandri</a>, <a href="https://www.ferraraitalia.it/author/gaetano-sateriale">Gaetano Sateriale</a>, <a href="https://www.ferraraitalia.it/author/vale-s">Valentina Scabbia</a>, <a href="http://www.ferraraitalia.it/author/arianna-segala">Arianna Segala</a>, <a href="http://www.ferraraitalia.it/author/franco">Franco Stefani</a>,<a href="http://www.ferraraitalia.it/author/elettra">Elettra Testi</a>, <a href="http://www.ferraraitalia.it/author/ajla-vasiljevic">Ajla Vasiljević</a>, <a href="http://www.ferraraitalia.it/author/ingrid-veneroso">Ingrid Veneroso</a>, <a href="http://www.ferraraitalia.it/author/andrea-vincenzi">Andrea Vincenzi</a>,<a href="http://www.ferraraitalia.it/author/fabio-zangara">Fabio Zangara </a><br /><br /><span style="color: #ffffff;"><strong>Clicca sull’Autore per i suoi contributi.</strong></span></div></div>
                
            
        
    
</div>

<div class="uk-width-1-3@m">
    
        
            
            
                
                    
<div>
    <form id="search-3116" action="https://www.ferraraitalia.it" method="get" role="search" class="uk-search uk-search-default uk-width-1-1">
        
        <input name="s" type="search" placeholder="Cerca" class="uk-search-input" required>
    </form>
</div><div class="uk-panel uk-margin"><div id="text-19" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><span style="color: #ffffff;"><strong>CONTATTI</strong></span><br /><span style="color: #ffffff;"><strong>Inviare i comunicati stampa a: </strong></span><a href="mailto:redazione@ferraraitalia.it">redazione@ferraraitalia.it</a><br /><span style="color: #ffffff;"><strong>Inviare lettere al giornale a : </strong></span><a href="mailto:interventi@ferraraitalia.it">interventi@ferraraitalia.it</a></div>
</div>
<div id="text-8" class="widget widget_text gdlr-item gdlr-widget">
<div class="textwidget"><br /><br /><span style="color: #ffffff;"><strong>FERRARAITALIA </strong></span><br />Testata giornalistica online d'informazione e opinione, registrazione al Tribunale di Ferrara n.30/2013</div>
</div></div>
                
            
        
    
</div>
</div>
                                </div>
                
            
        
    
</div>

        </div>

        
        <script>UIkit.icon.add({"yooessentials-social-sharing-telegram":"<svg viewBox=\"0 0 20 20\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xml:space=\"preserve\" fill-rule=\"evenodd\" clip-rule=\"evenodd\" stroke-linejoin=\"round\" stroke-miterlimit=\"2\">\n  <path d=\"M1.237 9.505C6.07 7.399 9.291 6.012 10.903 5.34c4.603-1.914 5.56-2.247 6.183-2.258.137-.002.444.032.642.193.168.136.214.32.236.449.022.129.05.422.028.652-.25 2.62-1.329 8.981-1.878 11.916-.232 1.242-.69 1.659-1.133 1.7-.962.088-1.693-.636-2.625-1.248-1.459-.956-2.283-1.551-3.7-2.484-1.636-1.079-.575-1.671.358-2.64.244-.253 4.485-4.11 4.567-4.46.01-.045.02-.208-.077-.294s-.24-.056-.343-.033c-.147.033-2.477 1.573-6.992 4.62-.661.455-1.26.676-1.797.665-.592-.013-1.73-.335-2.576-.61-1.038-.337-1.863-.516-1.792-1.089.038-.298.449-.603 1.233-.915Z\"\/>\n<\/svg>\n"})</script>
<script>UIkit.icon.add({"yooessentials--social-sharing-viber":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 512 512\" width=\"20\" height=\"20\">\n    <path d=\"M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z\"><\/path>\n<\/svg>\n"})</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"263748","nonce":"e08f8d3078","requestURL":"https:\/\/www.ferraraitalia.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://www.ferraraitalia.it/wp-content/plugins/yooessentials/modules/element/elements/social_sharing_item/assets/asset.js?ver=1.7.3' id='script:yooessentials-social-sharing-network-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l&#039;utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.ferraraitalia.it/cookie-policy" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>    </body>
</html>

<!-- Dynamic page generated in 0.324 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-23 12:39:14 -->

<!-- Compression = gzip -->